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Using This Manual
This guide provides LexisNexis® PCLaw® users with a basic overview and set of procedures
used in the application to achieve basic, commonly performed tasks. For additional details,
including interface elements and more advanced tasks, see the PCLaw® help.

Although many functions and tasks can be performed via access from the File menu, other
methods and/or procedures may also be used to perform the same task.
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Getting Started
The PCLaw application helps you manage most aspects of your firm’s business. As a result, it
includes a large number of features. Please take the time to explore the application, and to
practice working in it using the provided “Experimental Books”. By doing so, you will develop
a better understanding of how the PCLaw application works and you will increase your con-
fidence in using its features.

We have found that the best way in which to become familiar with using the application is to
first get comfortable using the various navigation options, and then move on to mimicking the
tasks that you might perform on a daily basis in your practice.

The following outline should help you get started.

Creating a Matter (Case) for a New Client (File > Matter > New Matter)

Receiving a General Retainer (Data Entry > General Bank > General Retainer)

Recording Time and Fees (Data Entry > Time Sheet)

Displaying the Status of Matters (File > Matter Manager --or-- Reports > Client > Matter
Status)

Producing a Client Ledger (Reports > Client > Ledger)

Recovering Client Costs

• Payments from the general bank account that you allocate to a client at the same time
that you make the payment. For example, you write a check for your phone bill and allo-
cate any long distance charges to matters at the same time. (Data Entry > General
Bank > Check)

• Recoverable expenses for payments already made from the general bank account
but which were not allocated to the client at the time. For example, you realize at pre-bill-
ing time, after the phone bill has been paid, that you forgot to charge a long distance call
to a matter. (Data Entry > Expense Recovery)

• Deferred expenses that you allocate to a client before payment is made. For exam-
ple, you determine the charge for a long distance call and allocate it to a matter before
you write the check for your telephone bill. (Data Entry > Expense Recovery)

• Office expenses for which no direct payment is required. For example, you allocate
photocopying expenses to a matter. (Data Entry > Expense Recovery)

Billing a Client

• Creating a Pre-Bill (Billing > Pre-Bill)

• Creating a Final Bill (Billing > Bill)

Processing a Payment from a Client (Data Entry > General Bank > Receive Payment)

Using Quick Timer to Record Time with a Client (Data Entry > Quick Timer)
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Handling Trust Funds

• Receiving Trust Funds (Data Entry > Trust Bank > Receipt)

•Withdrawing Funds from Trust (Data Entry > Trust Bank > Check)

Producing a General Ledger Statement (G/L > G/L Statements)

For new PCLaw systems, getting started starts with adding matters. Use New Matter to create
matters for existing files. You will then be ready to enter time and expenses for clients.

Next add Matter Opening Balances for all your existing matters. Add General Bank Opening
Balances to maintain a running balance of your bank accounts. For firms collecting GST (VAT)
use GST Opening Balances to add your GST payable balance. For firms using G/L Accounting,
use G/L Opening Balances to add the your firm’s Trial Balance, Income Statement, or Balance
Sheet from the day prior to starting with PCLaw.

The Start Up Panel on the Quick Step menu packages these features so you can quickly start
PCLaw using the minimum amount of time and preparation. The Start Up button remains in
Quick Step until you perform your first month end. After your first month end, opening bal-
ances cannot be changed.

Adding a New Matter

The New Matter window can contain as few fields as are considered mandatory, or additional
fields from the Main and Billing tabs of Matter Manager can be added. The New Matter window
may also contain a Custom tab containing custom fields that are marked mandatory and an
Opening Balances tab for new systems.

The mandatory fields for the New Matter window are:

matter nickname

client nickname

last name or company name

responsible lawyer

date opened

type of law.

New Matter - Main Tab

The Main tab is the tab that appears when opening New Matter. All the mandatory fields for
creating a new matter are contained on the Main tab.

1. In the Matter box, accept the next incremental matter nickname or type one of your
own.

Tip: The Last Matter box displays the number of the last matter created.

2. In the Client box, type or select the client nickname.
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3. To populate fields using information from an existing client, contact, or vendor, select
Open From.

A Pop Up Help - Clients window appears.

4. In the Type of Law box, type or select the type of law nickname.

The full name appears to the right of the box.

5. In the Default Rate box, type or select the default rate code or type a numeric value.

6. Enter/select the date that the matter was created.

7. Enter/select the lawyer responsible for the matter in the Responsible Lawyer box.

8. In the Description box, type a description of this matter.

9. Complete the information in the Title, First, Middle, and Last name boxes.

Note: Completing one of the Last or Firm Name boxes are mandatory. Other boxes of
the Primary Address area can be made mandatory if the related Force option is ena-
bled on the Other tab of System Settings.

10. Enter another name/alias that can be used to identify the client in the Alias box if appli-
cable.

11. Click the Category button to identify a category for the client. The Category Codes
screen is displayed.

Select a code from the list and click OK to return to the New Matter screen.

12. If the client is a firm, enter the name of the firm in the Firm Name box.

13. To copy the address to the clipboard, click .

14. To add another name that can be associated with this client, click Add Name. The Addi-
tional Name section of the Primary Address screen is displayed.

15. Complete the information in the Title, First, Middle, and Last name boxes.

16. Enter another name/alias that can be used to identify the client in the Alias box if appli-
cable.

17. Click the Category button to identify a category for the client. The Category Codes
screen is displayed.

Select a code from the list and click OK to return to the New Matter screen.

18. If the is a firm name to be associated with the Additional Name information, enter it in
the firm in the Firm Name box.
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To close or remove the Additional Name portion of the Primary Address screen, click the
Remove button. The Additional Name section of the screen closes.

19. In the Address area, type the address for the client.

20. In the Street boxes, type the street, apartment, and suite address.

21. If Force Addr1 for Matters is enabled on the Other tab of System Settings, a PCLaw
prompt appears when switching matters, tabs, or clicking Save & Close if the first
Street box is left blank or has an entry that is two characters or less.

22. In the City box, type the municipality for the client or billing destination.

23. If Force City for Matters is enabled on the Other tab of System Settings, a PCLaw
prompt appears when switching matters, tabs, or clicking Save & Close if the city name
box is left blank or has an entry that is two characters or less.

24. In the State/Province/County box, type the territory for the client or billing destination.

25. If Force State/County/Province for Matters is enabled on the Other tab of System Set-
tings, a PCLaw prompt appears when switching matters, tabs, or clicking Save & Close if
the territory box is left blank or has an entry that is two characters or less.

In the Zip/Postal/PostCode box, type the mailing code.

In the Attention box, type the name of the person to whom the correspondence or
invoice is to be forwarded.

26. In the Phone and E-mail area:

In the Business box, type the business phone number of the person or firm.
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To create a phone message, click the Business button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Home box, type the home phone number of the person or firm.

To create a phone message, click the Home button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Bus. Fax box, type the business fax number of the person or firm.

To create a phone message, click the Bus. Fax button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Cell box, type the cell phone number of the person or firm.

To create a phone message, click the Cell button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Other box, type any other phone or fax numbers of the person or firm.

To create a phone message, click the Other button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the E-mail box, type the e-mail address of the person or firm.

To create an e-mail to send to the client, click the E-mail button.

A compose e-mail window opens with the matter's address filled in.

27. To add or change additional matter information, click the tab.

28. To save your selections, click OK.

You are returned to the PCLaw desktop.

Opening and Correcting a Matter

To make corrections and/or additions to a Matter:

1. On the toolbar, click . The Matter Manager window opens displaying the last Matter.
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2. In the Matter box, use the dropdown arrow or type the number of the Matter to be
changed and/or updated.

3. Click the Main tab. The data for the selected Matter is displayed in the Matter form.

4. Change and/or update all fields on the Main tab as applicable.

5. Click other tabs(i.e., Billing, Settings, etc.) as applicable to complete the Matter
update.

6. Click to save and close the Matter.

Adding the Opening Balance for a Matter

Opening balances to include billing, work-in-progress, and trust details can be added to a
Matter. See Matter Opening Balances in the Tools section of this document for additional
information.

To enter the opening balance for a Matter:
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1. Log in to the PCLaw application.

2. Perform one of the following:

Click the Add New Matter icon on the main menu. The Matter Opening Balances
screen opens.

-- or --

Go to Tools > Matter Opening Balances. The Matter Opening Balances screen
opens.

3. Use the drop-down arrow in the Matter field to select the Matter. The Matter infor-
mation is applied to applicable fields on the Matter Opening Balance form.

4. Use the drop-down arrow to select the date in the Date field. Corresponding data is
applied to the Inv #, Fees, Disbursements, and Paid fields.
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5. Complete all fields as applicable for fees, disbursements, and payments for the Matter
and click OK. The Matter Opening Balances screen closes.

Applying a General Retainer to the Accounts Receivable Balance of a Bill

To apply the up-front fee paid to a lawyer for services provided to the firm's general bank
account:

1. Log in to the PCLaw application.

2. Go to Data Entry > General Bank > General Retainer. The General Retainer
screen opens.
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3. Use the drop-down arrow or type the General Bank account number containing the
retainer funds in the Acct box.

4. Enter the client's name in the From field.

5. Enter the date in the Date box.

6. Enter a negative value in the Amount box for the total General Retainer amount that
appears on the Client Ledger.

7. Enter an explanation in the Explanation field.

8. Enter the matter number in the Matter box.

9. Click OK to enter the negative General Retainer.

Note: This step clears out the General Retainer balance for the matter.

10. Go to Data Entry > General Bank > Receive Payment. The Receive Payment
screen opens.

11. In the Receipt area:

In the Acct box, type or select the bank account.

In the Rcpt # box, type or accept the receipt number.

In the From box, type the payee's name.

In the Date box, type or select the date.

In the Amount box, type the amount.

In the Explanation box, select an explanation code or type an explanation.

12. In the Payment Selections area:
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To display all invoices for a matter, in the Matter box, type or select the matter nick-
name.

To display invoices for selected matters, click the Matter button.

The Select Matters window appears.

13. To display invoices for all matters belonging to a client:

Leave the Matter box blank.

Type or select the client nickname in the Client box.

If a major client is selected, a PCLaw prompt appears.

To display invoices for all associated clients for the major client, click Yes.

To display only invoices for the specified client, click No.

To display a single invoice for payment, in the Invoice box, type or select the invoice
number.

Note: A matter or client nickname is not required in the Matter or Client boxes, respec-
tively. However, by entering a matter or client nickname, the Pop Up Help - Invoices
list is filtered to those invoices belonging only to that matter or client.

14. To display interest applied to the invoices, click the Calculate button.

Selected invoices under the Invoices tab appear when tabbing beyond the Invoice box.

15. In the Client Check No. box, type the number that appears on the received check.

16. If Use Deposit Slips is enabled on the Banking tab of System Settings, you can des-
ignate a payment method. In the Payment Method box, select a payment method from
the drop down list:

Calculate Interest Window

If the payment amount is greater than the full amount of the selected invoices plus interest, a
PCLaw prompt appears.

Click OK.



29 PCLaw 12.0 User Guide

The Interest Calculation Date window appears.

The Invoices Tab

When receiving a payment, the Invoices tab can display:

an outstanding invoice

all outstanding invoices for a matter

all outstanding invoices for all matters belonging to a client

all outstanding invoices for all matters of all associated clients of a major client.

The Invoice tab displays information for all invoices as determined from the Payment Selec-
tions area. Payments are allocated by invoice according to the first invoice listed. By default,
invoices are listed by date, but the sort order can be changed by clicking on any of the column
headings. The payments do not automatically reallocate when the sort criteria is changed,
unless the payment amount is re-entered on the Receipt section of window.

Tip: To prevent payments from automatically allocating to invoices, deselect Auto Allocate
Payments to Invoices under the System Settings > Data Entry tab.

1. To change the payment amount for an invoice, type the appropriate amount in the Pay-
ment column.

Paying an invoice in full, pays all taxes, disbursements, and fees of an invoice. If an
invoice is only partially paid, the payment is applied to an invoice according to the order
specified under the Data Entry tab of System Settings. If Blend Tax Payments is
selected under the Data Entry tab of System Settings, payment is allocated pro-
portionally to taxes, disbursements and fees.

2. To change how a partial payment is applied to an invoice, click the Details button under
the Payment column for that invoice.

The Payment Split window appears.

3. To change the amount of interest applied to an invoice, type in the new amount under
the Interest column.

G/L Allocations Tab

It is not necessary to advance to the G/L allocations tab when receiving a payment or trans-
ferring funds from trust. If Auto Allocate Payments to G/L Accounts is selected under the Data
Entry tab of System Settings, PCLaw automatically allocates payments to the appropriate G/L
Accounts. Auto Allocate Payments to G/L Accounts is a mandatory selection for the Accrual
Accounting method.

Note: Changing G/L allocations for reserved accounts, such as Accounts Receivables (1200),
Client Disb Recovery (1210), and Client Expense Recovery (5010) may have adverse effects
as to how the payments are posted. It is recommended not to change any of these allo-
cations.
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1. To change an amount allocated to a G/L, type the new amount in the Amount column.

Tip: If an allocation is increased or decreased, there must be a corresponding
decrease or increase for the allocation to another account to stay in balance with the
Receipts and Invoice tab sections of the Receive Payment window.

2. To change a general ledger account for an allocation, type or select the new G/L nick-
name under the G/L Acct column.

Note: Changes made to allocations appear on the General Bank Journal and Payment
Allocation Listing. G/L Adjustments made after the payment is saved affect the general
ledger only and not the Payment Allocation Listing.

Completing the Payment

To pay other invoices, click the Pay Other Invoices button.

1. To reallocate any overpayment amounts, select any or all of the following buttons and
enter the amount to be allocated accordingly.

a. Transfer to Trust

b. Send Refund to Client

c. Add to Retainer for a Matter

Note: If the 'Always Transfer Overpayments to Trust' option is selected under System
Settings > Data Entry, then the 'Send Refund to Client' and the 'Add to Retainer for a
Matter' options will not be available for overpayment allocations.

The Allocated box displays the portion of the payment that is applied to one or more
invoices. The Unallocated box displays the portion of the payment that is still to be
applied to paying invoices. If the total amount allocated is not equal to the overpayment
amount, the difference is reflected in 'red' in the Amount Unallocated box. The user can
not proceed until this amount is zero.

Note: It is also important to note that if the 'Allow General Retainers' option is dis-
abled under System Settings > Data Entry, an additional option is available on the
Matter Manager which allows clients to override system settings on a matter-by-
matter basis.

2. To make this entry into a recurring entry, click the Create button.

3. To use an already recorded recurring entry, click the Use button.

4. To print a receipt, click the Print button.

The Additional Receipt Information window appears.
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5. To open the Register, click the Register button.

Note: Changes to allocations can be made from the Register if necessary.

6. To save the entry, click OK.

If funds have been allocated to a trust and/or refunded to a client, an additional dia-
logue message is displayed which allows the user the verify the amount being allocated
to the trust account, the amount to be refunded to the client, and to specify which
account the funds can be transferred to.

7. Click OK to continue.

Verifying Retainer Information

To verify/validate the retainer balance:

1. On the PCLaw toolbar, click . The Bank Balances screen opens displaying the balance
in each specific account.

2. Click Close to close the Bank Balances screen.

Displaying Retainer Balances Using the General Bank Journal

To verify/validate the retainer balance using the General Bank Journal:

1. Log in to the PCLaw application.

2. Go to Reports > Journal > General Bank. The General Bank Journal screen opens
displaying the Common Tab.
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3. Accept the default settings and click OK. The General Bank Journal report is displayed.

Adding an Opening Balance for the General Bank Account

See General Bank Opening Balances for additional information. To enter the balance for
the firm's general bank account as of the start-up date:

1. Log in to the PCLaw application.

2. Go to Tools > General Bank Opening Balances. The General Bank Opening Bal-
ances screen opens.



33 PCLaw 12.0 User Guide

3. Click on the selected bank account to highlight it.

4. Click the Change button. The Change General Bank Opening Balance screen opens.

5. Enter the opening balance for the account as of the firm's PCLaw application's start date
and click OK.

6. The General Bank Opening Balances screen reopens displaying the opening balance for
the bank account.

7. Click OK to close the General Bank Open Balances screen.

Adding an Opening Balance for the General Ledger Account

See General Ledger (G/L) Opening Balances for additional information. To add or change
the opening balance for a specific G/L account:

Note: You can only use the G/L Opening Balances option prior to closing your first month in
PCLaw. After you close your first month, this option is no longer available on the Tools drop-
down menu.

1. Log in to the PCLaw application.

2. Go to Tools > General Ledger Opening Balances. The G/L Opening Balances screen
opens.
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3. Enter a reference number for the adjustment in the Reference box.

4. Use the G/L Acct drop-down arrow or type the account nickname in the G/L Account
field.

Note: Double-clicking on the G/L Account line also opens the Pop Up Help - G/L
Accounts window.

5. Enter an amount in the Debit column on the line for each matter with a debit balance.

6. Enter an amount in the Credit column on the line for each matter with a credit balance.

7. (Optional) Click Print to print a General Journal report that reflects the opening bal-
ances.

8. Click OK to save the adjustment.

Note: The total number of debits you enter must equal the total number of credits you
entered. Contact your firm's Accountant or Book Keeper for more information on which
accounts to debit or credit.

Adding a New General Ledger Account

To add a new G/L account:

1. Log in to the PCLaw application.

2. Go to Options > Lists > G/L Accounts. The G/L Accounts Pop Up Help screen opens.

3. Click to open the New G/L Account window.
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4. Enter the G/L nickname in the Nickname box.

5. Enter the account name in the Account box.

6. Select the Show Account checkbox if you want to include the account in the Pop Up
Help window on data entry windows.

7. Use the Type drop-down arrow to select an account type from the list.

Note: Account types determine if the account appears on an Income Statement or Bal-
ance Sheet. The Balance Sheet contains Asset, Liability, and Equity accounts. The
Income Statement contains Income and Expense accounts.

8. Enter a category in the Category field if applicable.

9. Enter a cost center in the Cost Center field if applicable.

10. Use the Department field drop-down arrow to select and enter a department code.

11. Use the Sub Account of field drop-down arrow to select/enter a parent account in the
Sub Account of box if this is a sub account.

12. Click OK to close the New G/L Account screen.

Changing a General Ledger Account

To modify the data in a G/L account:

1. Log in to the PCLaw application.

2. Go to Options > Lists > G/L Accounts. The G/L Accounts Pop Up Help screen opens.
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3. Click on/Highlight the G/L account you want to modify.

4. Click to open the selected account for changes. The Change G/L Account screen
opens.

5. Change/modify the information on the Change G/L Account screen as applicable.

6. Click to save the change and to close the G/L Accounts Pop Up Help screen.

Deleting a General Ledger Account

To delete a G/L account:
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Note: You can only use the G/L Opening Balances option prior to closing your first month in
PCLaw. After you close your first month, this option is no longer available on the Tools drop-
down menu.

1. Log in to the PCLaw application.

2. Go to Options > Lists > G/L Accounts. The G/L Accounts Pop Up Help screen opens.

3. Click on/Highlight the G/L account you want to remove.

Note: Default G/L accounts can not be deleted. The button grays out to if a default
G/L account is selected to let you know that the selected account can not be deleted.
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4. Click to delete the account from the list. A PCLaw advisory screen opens.

5. Click Yes to delete the account. The selected G/L account is removed from the list of
accounts.

6. Click to save and close the G/L Accounts list.
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Setting Up Your Firm’s Books
Prior to working with your actual books in PCLaw, it is advisable that your administrator setup
your books to coincide with the current state of your practice. Doing so will ensure that all the
necessary information is available when you begin using PCLaw to manage your firm’s busi-
ness. Due to dependencies between the features within PCLaw, it is suggested that the items
listed below be followed in sequential order to setup the firm’s books.

The procedures for setting up the firm's books are listed in the PCLaw Administration Guide.

1. Setting Up Department Codes

2. Setting Up General Ledger Accounts

3. Adding General Bank Opening Balances

4. Adding General Ledger Opening Balances – Only needed if you intend to use G/L Account-
ing (Note: G/L Accounts must be setup prior to adding opening balances)

5. Adding GST Opening Balances

6. Setting Up Lawyers and Rates

7. Setting Up Explanation Codes

8. Setting Up Task Codes

9. Setting Up Law Practice Types

When your firm's books have been set up, you are ready to start the daily tasks of adding
matters (cases), tracking your time and fees, and working with clients, contacts, and vendors.
Please refer to the topic that corresponds to the task you need to perform.

Matter (Case) Management

Creating Matters for Existing Case Files (Preparing New Matters)

Creating a Matter for a New Client ( Preparing New Matters)

Adding Matter Opening Balances for All Existing Matters

Displaying the Status of Matters

Managing Matters

Time & Expense Tracking

Recording Time and Fees

Using Quick Timer to Record Your Time

Contact & Client Management

Working with Clients

Managing Clients
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Working with Contacts

Managing Contacts

Adding Vendors

Exporting Contact Data

Exporting Client Data

Exporting Vendor Data

Vendor Management

Adding Vendors

Adding Opening Balances for Vendors

Changing Vendor Details

Changing Vendor Details

Closing Vendors

Exporting Vendor Details

After working in the PCLaw application for a while, it is time to start thinking about how to han-
dle billing and your accounting processes.

Billing

Pre-Billing a Client

Billing a Client

Releasing the Bill

Trust Accounting

Receiving Trust Funds (Adding a Trust Bank Open-
ing Balance

Withdrawing Funds from Trust

Accounting & Banking

Creating a Budget

Receiving a General Retainer

Recovering Client Costs

Processing a Payment from a Client

Working with the General Ledger
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Make a G/L Adjustment

Correcting a G/L Adjustment

Reconciling the General Ledger

Reconciling Your Bank Accounts

Closing the Month

Reopening the Month

Closing the Year

Reporting

Finding Billing and Accounts Receivable Infor-
mation

Finding Accounts Payable and 1099 Information

Finding GST and Sales Tax Information

Finding Client and Matter Information

Running Productivity Tracking Reports

Running Reconciliation Reports

Customizing Reports

Printing Labels
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Login and Password Assistance

Start the PCLaw Application

To start the PCLaw application you must first log in. To log in:

1. Go to Start > All Programs > LexisNexis > PCLaw > PCLaw® to launch the
PCLaw application. The PCLaw application login screen opens.

2. Select and highlight the set of books in the Login to your set of books that you wish
to access/log in to if it hasn't been selected by default.

3. Type your user name and password in User Name and Password fields.
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4. Click OK.

Note: If PCLaw Live Updates have been activated, the PCLaw Live Update window
opens. Click Close Window to close the update window.

5. Click Close on the Tip of the Day screen.

6. If your Reminder and Connection Settings have not been set up, the Reminder and Con-
nection Settings screen displays. Select the appropriate settings and select the Lawyer
from the View Calendar Items for area and click OK to continue. The PCLaw Navi-
gator screen is displayed.
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7. You have successfully logged in to the PCLaw application.

EXPERIMENTAL BOOKS

The PCLaw application provides users with a experimental set of books to be used in famil-
iarizing yourself with the application without affecting your firm's actual data. The exper-
imental set of books uses the Reif, Black, and Brito Experimental Set of Books which is
provided with PCLaw. This set up includes a fictitious law firm: PCLaw Law Firm. The firm has
three lawyers, two of whom have default billing rates. It uses the Modified Cash method of
accounting for a U.S. system, and has two general bank accounts and one trust bank account.
Only lawyer names and rates have been entered; and there are no matters in the system ini-
tially.

To access the experimental set of books:

1. Go to Start > All Programs > LexisNexis > PCLaw > PCLaw® to launch the
PCLaw application. The PCLaw application login screen opens.

2. Click EXPERIMENTAL BOOKS in the PCLaw login screen. The User Name and the Pass-
word fields are grayed out.
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3. Click OK. The Experimental Books Selection screen opens.

4. Select the Reif, Black and Brito button and click OK. The Play System Data screen
opens.

5. Click Yes if you desire to change the Entry Date which indicates when practice infor-
mation was added, modified, and/or deleted, or click No to keep the current Entry Date.
The PCLaw Tip of the Day screen opens.

6. Click Close to continue.
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Re-Login

To log in to PCLaw using a different user account:

1. Log in to the PCLaw application.

2. On the main menu, go to File > Re-Login. The Login screen opens.

3. Type the user name in the User Name field.

4. Enter the password for the user in the Password field.

5. Click OK. The PCLaw Navigator screen opens.

Obtain a Forgotten Password

Contact your PCLaw administrator.

Change a Password

1. Log in to the PCLaw application.

2. On the main menu, go to Options > Change Password. The Change Password screen
opens.

3. Type your current password in the Current Password field.

4. Type your new password in the New Password field.

5. Re-type your new password in the Confirm Password field.
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6. Click OK on the Change Password screen. The Successful Password Change screen
opens.

7. Click OK to close the Password Successful Change window.

Note: The next time you log in to the application you must enter your new password.
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Navigating Through the Application
PCLaw provides multiple tools to assist you with familiarizing yourself with the program.
These basic tools includes the:

Quick Step

PCLaw Toolbar

PCLaw Menu

Pop Up Help

The use of these tools and procedures required to perform basic tasks using these tools are
outlined in this document.

Quick Step: An Alternative to Pull-down Menus

Quick Step provides an alternative to the pull-down menus for accessing PCLaw features.

The Quick Step consists of three main areas:

Quick Step Group Buttons - provide panels of task buttons organized according to the way
that you do business, rather than the program structure.

Task Buttons - provide a quick method of accessing commonly used features rather than
having to navigate through several levels of pull-down menus

Help Panel - provides a quick overview of the various PCLaw features.

The Quick Step Group Buttons organize PCLaw features into logical panels: Startup, Daily
Tasks, End of Month/Year,General Setup, Accounting Setup, Practice Management, and Train-
ing and Support. An additional button includes the and Favorites button which can be used by
users who wish to customize a panel for their own frequently-used features.
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To Access Quick Step Group Buttons

1. Go to Start > All Programs > LexisNexis > PCLaw > PCLaw® to launch the
PCLaw application. The PCLaw application login screen opens.

2. Select and highlight the set of books in the Login to your set of books that you wish
to access/log in to if it hasn't been selected by default.

3. Type your user name and password in User Name and Password fields.
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4. Click OK.

Note: If PCLaw Live Updates have been activated, the PCLaw Live Update window
opens. Click Close Window to close the update window.

5. Click Close on the Tip of the Day screen.

6. If your Reminder and Connection Settings have not been set up, the Reminder and Con-
nection Settings screen displays. Select the appropriate settings and select the Lawyer
from the View Calendar Items for area and click OK to continue. The PCLaw Quick
Step screen displays.



51 PCLaw 12.0 User Guide

When you click a group button, you see its associated tasks in the Quick Step Panel area.
Click on any of the buttons in this area to go straight to the PCLaw window for that task. If you
hold the mouse pointer over any of the buttons, a tip appears describing the purpose of the
task. The tip disappears when you move the mouse pointer.

The Help Panel displays information about the tasks shown. Every time you click a group but-
ton, a description of the various task buttons is displayed in this panel.

Note: The Matter Manager and Calendar buttons appear at the bottom of the Quick Step
Menu regardless of the group button that has been selected.

Quick Step Reports

Each Quick Step Panel, with the exception of 'Training sand Support' and Favorites, has a
Reports button that displays a menu of reports that are related to the tasks displayed.

To Access the Quick Step Reports

1. Click the applicable 'Group' button (i.e., Daily Tasks) in the Quick Step window.

2. Click the Reports button at the bottom of the Quick Step screen. A list of reports is dis-
played.

3. Highlight the applicable 'Reports Group' (i.e., Journals) from the list and click on the spe-
cific report to be run (i.e., General Bank). The specified report window opens.

4. Complete the fields in the report window as applicable and click OK. The specified
report is generated and output to the selected output location.

Note: Complete all fields on all tabs (Common, Matters, and Other) as applicable.
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5. Click the Stop the Report icon on the report menu to close the report. The Quick
Step screen displays.

PCLaw Toolbar

The toolbar, located below the Menu Bar (pull-down menus), provides icons for frequently
used tasks.

You can determine the purpose of a button by holding the mouse pointer over it. The feature
name and a short description pops up and in most cases, the information pertaining to the
menu item is displayed in the Help Panel area of the Quick Step screen.

Note: If the feature name and associated data is not displayed in the Help Panel area of the
Quick Step screen, right-mouse click anywhere inside the Quick Step area and select Show
Help Panel.

PCLaw Menu Bar

The PCLaw menu bar, located at the top of the application provides users with a set of menu
items that can be easily accessed to perform basic tasks with the PCLaw application.

Some tasks and the steps to accomplish basic tasks using each menu item from the Menu bar
includes performing:
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data entry duties

running reports

billing

general ledger activities

administrative duties

For additional information and tasks, refer to the PCLaw Help and/or the PCLaw Software Sup-
port Center.

Selecting Items from the Menu Bar

To select an item from the PCLaw menu bar:

1. Log in to the PCLaw application.

2. Select/click an item from the PCLaw Menu Bar (i.e., File) to display the selected item's
menu.

3. Highlight and select an item from the menu. The screen for the selected menu item is
displayed.

Note: In this example, the New Matter screen/form opens.

4. Complete the steps to save and close the selected menu item.

Pop Up Help

Pop Up Help offers an alternative to typing frequently used information, making data entry
faster and more accurate. Instead of typing information in a field you perform any of the fol-
lowing operations:

double-click in the field to display the list of potential entries

click the down arrow at the right of the field

use the keyboard shortcut CTRL+F1, and choose the desired item from the list that
appears.

You can tell if Pop Up Help is available by clicking the drop-down arrow on the right side of a
box as in the example provided below.

http://support.lexisnexis.com/pclaw/
http://support.lexisnexis.com/pclaw/
http://support.lexisnexis.com/pclaw/
http://support.lexisnexis.com/pclaw/
http://support.lexisnexis.com/pclaw/
http://support.lexisnexis.com/pclaw/
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The File Menu Bar Features
From the PCLaw Menu bar, users can access and perform a variety of functions to include per-
forming functions dealing with:

clients

matters

vendors

documents

calendars

other miscellaneous tasks

Although many functions and tasks can be performed via access from the File menu, other
methods and/or procedures may also be used to perform the same task.
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Client Tasks Accessible from the File Menu Bar

Add a New Client

1. Log in to the PCLaw application.

2. Click File > Client > New Client on the PCLaw Menu Bar. The New Client screen
opens.

Note: The Client number is entered automatically.

3. Use the default Client number or if necessary, enter it manually in the Client field.

4. Click Open From to open the Pop up Help - Clients window.
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5. Select/highlight an existing Client from the list to copy the name, address, and phone
number and enter it on the New Client form.

6. Click OK to close the Pop Up Help - Clients window and have the captured client infor-
mation pasted in applicable fields on the New Client form.

7. Select the Is a Major Client checkbox if this is a major client.

Note: If the Is a Major Client checkbox was selected in the step above, then the
Associate with a Major Client field will not be available.

8. (Optional:) Use the Associate with a Major Client drop-down arrow to select a
client from the Major Clients list if Is a Major Client was not selected above and this
client is to be associated with a major client.

9. Use the Client Intro Lawyer drop-down arrow to select the client's introductory law-
yer.

10. Perform one of the following:

If you performed Step 4 through Step 6 of this procedure (Open From), then the infor-
mation in the Title, First Name, Middle Name, Last Name, Address, and Phone
Number fields will be pre-filled. Proceed to the next step.

-- or --

If you did not perform Step 4 through Step 6 of this procedure (Open From), enter the
client's applicable data in the Title, First Name, Middle Name, Last Name,
Address, and Phone Number fields.

11. Enter another name/alias that can be used to identify the client in the Alias box if appli-
cable.

12. Click the Category button to identify a category for the client. The Category Codes
screen is displayed.

Select a code from the list and click OK to return to the Matter Manager screen.

If the client is a firm, enter the name of the firm in the Firm Name box.
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13. To copy the address to the clipboard, click .

14. To add another name that can be associated with this client, click Add Name. The Addi-
tional Name section of the Primary Address screen is displayed.

15. Complete the information in the Title, First, Middle, and Last name boxes.

16. Enter another name/alias that can be used to identify the client in the Alias box if appli-
cable.

17. Click the Category button to identify a category for the client. The Category Codes
screen is displayed.

Select a code from the Category Codes screen and click OK to return to the New Client
screen.

18. If the is a firm name to be associated with the Additional Name information, enter it in
the firm in the Firm Name box.

To close or remove the Additional Name portion of the Primary Address screen, click the
Remove button. The Additional Name section of the screen closes.

19. In the Address area, type the address for the client.

20. In the Street boxes, type the street, apartment, and suite address.

21. If Force Addr1 for Matters is enabled on the Other tab of System Settings, a PCLaw
prompt appears when switching matters, tabs, or clicking Save & Close if the first
Street box is left blank or has an entry that is two characters or less.

22. In the City box, type the municipality for the client or billing destination.

23. If Force City for Matters is enabled on the Other tab of System Settings, a PCLaw
prompt appears when switching matters, tabs, or clicking Save & Close if the city name
box is left blank or has an entry that is two characters or less.

24. In the State/Province/County box, type the territory for the client or billing destination.

25. If Force State/County/Province for Matters is enabled on the Other tab of System Set-
tings, a PCLaw prompt appears when switching matters, tabs, or clicking Save & Close if
the territory box is left blank or has an entry that is two characters or less.

26. In the Zip/Postal/PostCode box, type the mailing code.
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27. In the Attention box, type the name of the person to whom the correspondence or
invoice is to be forwarded.

28. In the Phone and E-mail area:

In the Business box, type the business phone number of the person or firm.

To create a phone message, click the Business button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Home box, type the home phone number of the person or firm.

To create a phone message, click the Home button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Bus. Fax box, type the business fax number of the person or firm.

To create a phone message, click the Bus. Fax button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Cell box, type the cell phone number of the person or firm.

To create a phone message, click the Cell button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Other box, type any other phone or fax numbers of the person or firm.

To create a phone message, click the Other button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the E-mail box, type the e-mail address of the person or firm.

To create an e-mail to send to the client, click the E-mail button.

A compose e-mail window opens with the matter's address filled in.

29. To add or change additional matter information, click the tab.

30. To save your selections, click OK.

You are returned to the PCLaw desktop.

Renumber a Client

To change the nickname for a Client:

1. Log in to the PCLaw application.

2. Go to File > Matter > Renumber Matter/Client. The Renumber Matter/Client
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screen opens with Renumber Matter selected by default.

3. To renumber a Client, select Renumber Client on the Renumber Matter/Client screen
and click Next to update the screen.

4. Use the Client field drop-down arrow to select/enter the client in the Client box that
requires a nickname change. The Renumber Matter/Client screen opens displaying the
Matter number that requires changing.
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5. Double-click inside the New Client field and enter the next available client number.

Note: Other data (as available) populates other fields on the Renumber Matter/Client
screen.

6. Click Next to update the Renumber Matter/Client form with the updated client number.

7. Click Finish to save the renumbering changes and to close the Renumber Matter/Client
screen.

Close Client

To remove a client from the firm's database, use the Close Client feature on the Menu bar.

Note: Before a client can be removed from the firm's database, all Matters associated
with/for that client must be removed using the Close Matter feature.

1. Log in to the PCLaw application.

2. Click File > Client > Close Client on the PCLaw Menu Bar. The Close Client screen
opens.

3. Select the client to be removed from the list and click Remove.
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4. On the PCLaw advisory screen, click Yes to remove the selected client.

Note: If the are contacts with the same name, an advisory screen is displayed.

5. Click Yes to continue if there are contacts with the same name as applicable. The advi-
sory and Close Client screens closes.

Conflict Search

A Conflict Search is used by the firm to search all Clients, Matters, Contacts, etc. to determine
if there are any previous contacts with a potential client or matter that could lead to a conflict
of interest. Names are checked with possible occurrences in calendar events, phone calls,
notes, all data entry and billing, and documents added to Document Manager.

1. Log in to the PCLaw application.

2. Click File > Client > Conflict Search on the PCLaw Menu Bar. The File Conflict List
screen opens.
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3. Use the Name Matching Rule drop-down arrow to select a name matching rule from
the list.

4. Select the Show Full Re Line/Memo checkbox if you would like to display the com-
plete Re or Description line and Memos for all matches.

5. Type the name of the person to be checked. You enter a maximum of twelve names.

6. Click OK. The File Conflict List report displays.
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7. Click to close the File Conflict List report and return to the New Client form.

Global Search

The Global Search provides the user the option to perform a partial search. The file it
produces, the File Global Search List, is not considered a Conflict List as all files in PCLaw may
not be searched

1. Log in to the PCLaw application.

2. Click File > Client > Global Search on the PCLaw Menu Bar. The File Global Search
List screen opens.

3. Select each applicable search category (i.e., Matters, Clients/Contacts/Vendors,
etc.) by checking each applicable checkbox in the Search area of the File Global Search
List screen.

4. Use the Name Matching Rule drop-down arrow to select a name matching rule from
the list.

5. To display all matters that are associated with any matched contact, select Show Asso-
ciated Matters for Contacts.

6. To display all matters that are associated with any matched client, select Show Asso-
ciated Matters for Clients.
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7. Select the Show Full Re Line/Memo checkbox if you would like to display the com-
plete Re or Description line and Memos for all matches.

8. In the Look For area, type the name of the person to be checked. (You can conduct a con-
flict search for up to twelve names at one time.)

9. Click OK. The Global Search List report displays.

10. Click to close the File Conflict List report and return to the New Client form.
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Matter Tasks Accessible from the File Menu Bar

Add a New Matter

To add a new Matter:

1. Log in to the PCLaw application.

2. Go to File > Matter > New Matter. The New Matter screen opens.

3. Complete all 'Mandatory' fields (Type of Law, Responsible Lawyer and Last
Name).

Note: The Last Matter, Matter, and Client fields will be automatically entered if the
Automatic Matter Numbering option has been enabled in System Settings.

4. Complete all other fields as applicable and click OK to close the Matter form.

Renumbering a Matter

To change the nickname for a Matter:

1. Log in to the PCLaw application.

2. Go to File > Matter > Renumber Matter/Client. The Renumber Matter/Client
screen opens with Renumber Matter selected by default.
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3. To renumber a Matter, accept the default selection on the Renumber Matter/Client
screen and click Next to update the screen.

4. Use the Matter field drop-down arrow to select/enter the matter in the Matter box that
requires a nickname change. The Renumber Matter/Client screen opens displaying the
Matter number that requires changing.

5. Double-click inside the Matter field to enter the next available matter number.



68 PCLaw 12.0 User Guide

Note: Other data (as available) populates other fields on the Renumber Matter/Client
screen.

6. Click Next.

7. Click Finish to save the renumbering changes and to close the Renumber Matter/Client
screen.

Close a Matter

PCLaw provides two tools for working with closed and ready to be closed matters. The Close
Matter feature and the Closed Matter Register.

To deactivate, archive, or purge eligible matters using the Close Matter feature:

1. Log in to the PCLaw application.

2. Go to File > Matter > Close Matter. The Close Matter screen opens.
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3. Use the Select Matter drop-down arrow to enter a matter number in the Matter box.
Data pertaining to the selected matter is entered in the Data box at the bottom of the
Close Matter form.
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4. Select the use existing closed matter values for previously archived matters
checkbox to use archived matters.

5. Enter a date in the Exclude Matters with Activity After field.

6. Select the Include Matters with Unbilled Time/Fees checkbox to list matters with
time and fees waiting to be billed.

7. Select one of the following options in the Close Methods box:

Deactivate Matters to Restrict Data Entry - to give a matter a inactive status

Archive Name/Addresses and Accounting Information - to give a matter an
archive status and retain Client Ledger info

Archive Name/Address Information Only - to give a matter an archive status with-
out retaining Client Ledger info

Destroy Matter Information - to remove all matter info so it cannot be recovered

8. Enter a physical file location in the File Location box that you can view later using the
File Location Report if you intend to deactivate or archive the matter.

9. Enter a number in the Close Matter box that you can view later using the Closed File
Report if you intend to archive the matter or leave it blank to allow PCLaw to assign a
number to the matter.
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Note: If Destroy Matter Information is selected above, the File Locations,
Closed Matter, and Destroy Date fields will not be available for use.

10. Enter a date in the Destroy Date box (see Note above).

11. Select the Print Client Ledger checkbox to print the Client Ledger after PCLaw final-
izes the closed matter.

12. Select the Print Label checkbox to produce labels for the physical files you are closing
as applicable.

13. Click Remove. A PCLaw advisory screen is displayed.

14. Click Yes to continue. If there are documents associated with the matter an additional
advisory screen displays.

15. Perform one of the following:

Click Yes to delete documents associated with the matter to be removed.

-- or --

Click No if the documents associated with this matter are not to be deleted.

16. Perform one of the following:

Click Yes to purge/delete the client previously associated with the removed matter.

-- or --

Click No if you do not want to purge/delete the client previously associated with the
removed matter.

17. Perform one of the following:

Click Yes to remove any contacts (if applicable) that was associated with the removed
matter.

-- or --

Click No if you do not want to remove any contacts that was associated with the
removed matter.

Reactivating a Matter Using the Closed Matter Register

To re-activate a matter using the Closed Matter Register feature:
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1. Log in to the PCLaw application.

2. Go to File > Matter > Closed Matter Register. The Closed Matter Register screen
opens.

3. Select Inactive Matters in the Display box if not selected by default.

4. Click to highlight the matter(s) that you want to re-activate.

5. Click Re-Activate. A PCLaw advisory screen displays.

6. Click Yes to re-activate the selected matter(s).

7. Click Close to close the Closed Matter Register window.

Re-opening a Matter Using the Closed Matter Register

To re-open a matter using the Closed Matter Register feature:

1. Log in to the PCLaw application.

2. Go to File > Matter > Closed Matter Register. The Closed Matter Register screen
opens.

3. Select Archived Matters in the Display box if not selected by default.
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4. Click to highlight the matter(s) that you want to re-open.

5. Click Re-Open. A PCLaw advisory screen displays.

6. Click Yes to re-open the selected matter(s).

7. Click Close to close the Closed Matter Register window.

Summarizing a Matter

To summarize (compress files to conserve space, etc.) billed entries on the Client Ledger
using the Summarize Matter feature:

1. Log in to the PCLaw application.

2. Go to File > Matter > Summarize Matter. A PCLaw Summarize Warning screen
opens.

3. Click OK if you are certain that you wish to compress selected matters. The Summarize
Matter screen opens.

4. Perform one of the following:

To summarize a single matter, use the Matter drop-down arrow to enter a matter
number in the Matter box. The selected matter number is displayed in the Matter box
and the Selected Matters and Selected Clients fields are not available.
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-- or --

To summarize multiple matters, click Selected Matters. The adjacent Select button
becomes available.

5. Perform one of the following:

If you elected to summarize a single matter in the step above, proceed to Step 7.

-- or --

If you elected to summarize multiple matters, click the Select button. The Select
Matters screen displays.
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6. Perform one of the following:

Use the Client drop-down button to summarize matters for a specific client. in the
Client box, type or select the client name. The Pop Up Help - Clients screen opens.

-- or --

Click Selected Clients to summarize matters for multiple clients.

7. Use the Summarize Entries Up To drop-down arrow to restrict the summarize proc-
ess to entries that occur prior to a specific date.

8. Select the Time/Fee checkbox to summarize time and fee entries.

9. Select the Disbursements checkbox to summarize disbursement entries.

10. Click OK to continue. A PCLaw advisory screen opens.

11. Click Yes to print the Client Ledger, or click No if you do not want the ledger printed.

Printing Labels

To print labels for file folders, case summaries, envelopes and address file systems:

1. Log in to the PCLaw application.

2. Go to File > Matter > Label. The Label Template Selection screen opens.

3. Use the Template drop-down arrow to select the template to be used. The Pop Up Help
- Label Template screen opens.
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4. Select a template from the list and click OK. The Label Template screen re-opens dis-
playing the selected template.

5. Click OK. The Labels - Select matters screen opens.

6. In the General area:

To print labels for a specific matter, in the Matter box, type or select the matter nick-
name.

To print labels for matters associated to a specific client, in the Client box, type or
select the client nickname.

To print labels for matters assigned a specific type of law, in the Type of Law box,
type or select the type of law.

To print labels for matters assigned to a specific responsible or assigned lawyer, in the
respective

Responsible Lawyer or Assigned Lawyer box, type or select the lawyer nickname.
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To print labels for matters opened within a certain date range, type the dates in the
Starting and Ending boxes.

7. In the Billing area:

To print labels for matters using a specific billing template, in the Template box, type
or select the template.

To print labels for matters using a specific GST category, in the GST Cat box, select the
category from the drop down list.

To print labels for matters using a specific billing interval, in the Billing Frequency
box, type or select the frequency.

To print labels for matters last billed within a certain date range, type the dates in the
Starting and Ending boxes.

8. In the Select From area, check one or more of the following:

To include active matters when printing labels, select Active Matters.

To include inactive matters when printing labels, select Inactive Matters.

To include archived matters when printing labels, select Archived Matters.

9. In the Client Area:

To print labels for matters that match a specific client Name, City, or State/Province,
type the text in the respective box.

To print only one label clients with multiple matters, select One Label Per Client.

10. In the Billing Address Area:

To print labels for matters that match a specific billing City or State/Province, type the
text in the respective box.

11. Click OK to print the selected labels. A Select Starting Label window appears.

Exporting Matters

To export matter information into a file that can be used by a word processor or database pro-
gram:

1. Log in to the PCLaw application.

2. Go to File > Matter > Export. The Export Matters screen opens.
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3. Use the Layout Name drop-down arrow to select a name from the list. The Description
and File Format fields are updated to reflect the selected Layout Name.

4. Use the File Format drop-down arrow to select the export application to use.

Note: For word processing programs, exported files are not word processor files.
They are files that can be merged into the variable fields in the word processor doc-
ument to produce form letters, mail labels etc. For database programs, the exported
file is a comma-separated variable (CSV) file that can be read by many database appli-
cations.

5. Type the destination directory path and folder name in the Path field or click the
Browse button to select the path.

6. Type the title to give the exported file in the Name field.

7. Click the Export button. A PCLaw advisory screen opens.
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8. Click Yes to save changes. The Export Matter - Select Matters screen opens.

9. In the General area:

In the Matter box type or select the matter nickname.

In the Client box, type or select the client nickname.

In the Type of Law box, type or select the type of law.

In the respective Responsible Lawyer or Assigned Lawyer box, type or select the
lawyer nickname.

10. In the Billing area:

In the Template box, type or select the template.

In the GST Cat box, select the category from the drop down list.

In the Billing Frequency box, type or select the frequency.

Type the dates in the Starting and Ending boxes to select matters last billed within a
certain date range.

11. In the Select From area, check one or more of the following:

To include active matters, select Active Matters.

To include inactive matters, select Inactive Matters.

To include archived matters, select Archived Matters.

12. In the Client Area:

Type the applicable data in the City and State fields.
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13. In the Billing Address Area:

Type the billing city and state in the City and State fields.

Type the client's name in the Client Name field.

Select One Label Per Client.

14. Click OK. A PCLaw advisory window appears.

15. Click OK to acknowledge that the export is complete.

Global Changes

To make changes to matter fields for multiple matters simultaneously within the PCLaw appli-
cation:

1. Log in to the PCLaw application.

2. Go to File > Matter > Global Change. The Select Matters to View screen opens.

3. Use the Client drop-down arrow to select a client from the list. The pop Up Help -
Clients screen opens.

4. Click OK to continue. The Select Matters to View screen re-opens with the client infor-
mation previously selected.

5. Use the Responsible Lawyer drop-down arrow to select the responsible lawyer from
the list.
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6. Click OK. The Select Matters to View screen re-opens with the responsible lawyer infor-
mation completed.

7. Use the Bill Setting Used drop-down arrow to select a bill settings form the matter.
The Pop Up Help - Matter Bill Settings screen opens.

8. Click OK to accept the default settings. The Select Matters to View screen re-opens.
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9. Click OK. A PCLaw advisory screen opens.

10. Click OK to select the fields to be changed for the selected matters.The Matters - Global
Change screen opens on the Main tab by default.

11. In the Lawyers area, select all checkboxes that's applicable to your firm.

Note: Do Not Change is the default settings for other boxes. The current individual
matter settings do not change for any box with this option.
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12. Click the Billing tab. The Matters - Global Change Billing screen opens.

13. Select each of the following as applicable to your firm:

Bill Frequency: To change the billing frequency. In the adjacent box, select the new
interval from the drop-down list.

Bill Template: To change the default billing template. In the adjacent box, type/select
the new template.

Use Task Based Billing: Accept the default Do Not Change setting.

Note: Do Not Change is the default settings for other boxes. The current individual
matter settings do not change for any box with this option.

Assoc Type of Law: Select the Assoc Type of Law checkbox to select the type of
law from the list.

Apply Discount to Fees: To change whether or not a discount is applied to fees, select
the preferred option from the drop-down list.

Discount %: To change the discount rate applied to fees. In the adjacent box, type the
discount percent.

Budget Fees: Select the Budget Fees checkbox and enter a dollar amount in the adja-
cent field.

Quoted Types: To attach a quote limit or target, select this check box. Enter the
quoted type from the adjacent drop-down list.

Quoted Amount: To change the quantitative target or ceiling of a quote, select this
check box. In the adjacent box, type the new quote.
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Max Fees: To enter a maximum fee amount, select the Max Fees checkbox, and enter
the maximum fee amount in the adjacent field.

Other Fields Denoted as 'Do Not Change': This is a default setting for many boxes.
The current individual matter settings do not change for any box with this option.

Note: Do Not Change is the default settings for other boxes. The current individual
matter settings do not change for any box with this option.

14. Click OK. A PCLaw advisory message is displayed.

15. Click Yes to accept the changes made to the selected fields.
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Vendor Tasks Accessible from the File Menu Bar

Add a New Vendor

To add a new Vendor:

1. Log in to the PCLaw application.

2. Go to File > Vendor > New Vendor. The New Vendor screen opens.

Note: PCLaw automatically assigns the name of the last vendor (if applicable) in the
Last Vendor field.

3. Click the Vendor drop-down arrow. The Pop Up Help - Vendors screen opens.
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4. Click the Add button. The New Vendor form re-opens.

Note: PCLaw automatically assigns a vendor nickname.

5. In the Vendor box, accept the default or assign your own nickname.

Note: The Active checkbox is selected by default.

6. In the Account box, type the vendor's account number.

7. To create the new vendor from an existing vendor, click Open From.

8. The Pop Up Help - Vendors window appears.

9. If the vendor is a person, or has both a person and company name, complete the appli-
cable Title, First, Middle, Last, and suffix fields as applicable.

10. If the vendor is a firm, or has both a person and firm name, in the Company field, type
the firm name.

11. If the vendor has both a person name and a company name, in the Display As field,
select the primary name to use for the vendor.

12. In the Address field, type the street, apartment, and suite address.

13. In the City field, type the municipality for the client or billing destination.

14. In the State field, type the territory for the client or billing destination.

15. In the Zip Code field, type the mailing code.

16. In the Country field, enter the country to identify the vendor's location.

17. In the Notes field, type any additional details about the vendor.

18. In the Attention box, type the name of the person to whom the correspondence or
invoice is to be forwarded.

19. In the Terms field, type any special credit or payment terms.
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20. To set a default G/L account for invoices belonging to this vendor, in the G/L Account
field, type or select the account nickname.

21. To set a default explanation code for costs belonging to this vendor, type or select the
code in the Expl. Code field.

22. To designate this vendor for 1099 usage, in the 1099 Information area, complete the fol-
lowing:

In the 1099 ID field, type the vendor's 1099 ID number.

In the 1099 Type field, selectMisc.

In the 1099 Box# field, type or select the box number where you want the information
to appear on the 1099 Form.

23. For new vendors for which previous invoices are not recorded in PCLaw, in the 1099
Opening Bal field, type the 1099 opening balance.

24. To automatically include the vendor when processing 1099 forms, providing the vendor
has a positive account transaction value, select Always Produce 1099's.

25. Click OK. The Pop Up Help - Vendors screen opens with the new vendor highlighted.

Open Vendor

To access a vendor's information:

1. Log in to the PCLaw application.

2. Go to File > Vendor > Open Vendor. The Select Vendor screen opens.



88 PCLaw 12.0 User Guide

3. Use the drop-down arrow to select a vendor. The Pop Up Help - Vendors screen opens.

4. Select a vendor from the list and click OK. The Select Vendor screen re-opens with the
selected vendor information displayed.
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5. Click OK. The Change Vendor screen opens with the selected vendor's information.

6. In the Account box, type the vendor's account number.

7. Change the vendor's information as applicable in following fields:

Title, First, Middle, Last, and suffix

Company

Display As

Address

City

State

Zip Code

Country

Notes

Attention

Terms

G/L Account

Expl. Code

1099 ID
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1099 Type

1099 Box#

1099 Opening Bal

Always Produce 1099's

8. Click OK. The Change Vendor screen closes.

Close Vendor

To remove a vendor that is no longer used from the firm's database:

1. Log in to the PCLaw application.

2. Go to File > Vendor > Close Vendor. The Close Vendor screen opens.

3. Select a vendor from the list and click Remove. A PCLaw advisory screen is displayed.

4. Click Yes to close the selected vendor(s).The Close Vendor screen re-opens showing
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that the selected vendor has been removed from the list of vendors.

5. Click Close to close the Close Vendor screen.

Export Vendor

To export vendor information into a file suitable for use by a word processor or database pro-
gram:

1. Log in to the PCLaw application.

2. Go to File > Vendor > Export Vendor. The Export Vendors screen opens.

3. Use the Layout Name drop-down arrow to select a name from the list. The Description
and File Format fields are updated to reflect the selected Layout Name.

4. Use the File Format drop-down arrow to select the export application to use.

Note: For word processing programs, exported files are not word processor files.
They are files that can be merged into the variable fields in the word processor doc-
ument to produce form letters, mail labels etc. For database programs, the exported
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file is a comma-separated variable (CSV) file that can be read by many database appli-
cations.

5. Type the destination directory path and folder name in the Path field or click the
Browse button to select the path.

6. Type the title to give the exported file in the Name field.

7. Click the Export button. A PCLaw advisory screen opens.

8. Click Yes to save changes. The Export Vendors - Select Vendors screen opens.

9. Use the Nickname drop-down arrow to select or enter the nickname for the vendor.
The Export Vendors - Select Vendors screen displays with the Nickname and Name
fields pre-filled with the selected vendors information.

10. Enter information as applicable in the City, State, and Terms fields.

11. In the Select From area, check one or more of the following:

To include active vendors, select Active.

To include inactive vendors, select Inactive.

To include both active and inactive vendors, select Both.

12. Click OK. A PCLaw advisory window appears.

13. Click OK to acknowledge that the export is complete.
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Accessing Document Tasks from the File Menu Bar

Add a New Document

To associate a document or file with a matter:

1. Log in to the PCLaw application.

2. Click File > Document > New Document on the PCLaw Menu Bar. The Add New Doc-
ument screen opens, followed immediately by the Open File screen.

3. Use the File Name drop-down arrow to enter the document/file name in the File Name
field and click Open. The Add PCLaw Document screen opens.
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4. Type or use the Matter drop-down arrow to select the matter that the document will be
associated with. The screen is updated to reflect the information obtained from the
selected matter.

5. Complete all other fields on the Add PCLaw Document form as applicable.

6. Click OK. The Add PCLaw Document screen closes.

Open a Document

To open the properties of a document or file that exists in the PCLaw database from the File
Menu bar:

1. Log in to the PCLaw application.

2. Click File > Document > Open Document on the PCLaw Menu Bar. The Open File
screen opens.

3. Use the File Name drop-down arrow to enter the document/file name in the File
Name field and click Open. The Change PCLaw Document screen opens.
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4. Change/update all fields on the Add PCLaw Document form as applicable.

5. Click OK. The Add PCLaw Document screen closes.
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Accessing the Calendar from the File Menu Bar

Accessing the Calendar

Use the Calendar to keep track of appointments, meetings, court appearances, and other activ-
ities. It displays all of the appointments entered into PCLaw in the form of a schedule. Users
can add, view, change, remove and/or print Appointments and To Do's using the calendar.

1. Log in to the PCLaw application.

2. Click File > Calendar. The Calendar opens.

The Calendar can be accessed using the following views:

day

week

month

time.

Note: If multiple lawyers are selected when viewing the Calendar, then the Appointments
are displayed based on the color associated with the lawyer. If only one lawyer is selected
when viewing the Calendar, then the Appointments for that lawyer is displayed based on the
Appointment code color.
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Day Calendar View

The Day view of the Calendar by default displays the Appointments and To Do's for the lawyer
(s) selected. It defaults to 9 A.M. as a starting time. However, if there is an appointment ear-
lier than 9 A.M., the start time of the appointment is used as the default start time of the day
view.

To access the Day view of the Calendar, click the Day tab.

Week Calendar View

The Week view of the Calendar displays the Appointments and To Do's for the lawyer(s)
selected for the week. As with the Day view, the Week view of the Calendar defaults to 9 a.m.
as a starting time. If a date is selected from the Calendar on the left side of the screen, Mon-
day through Friday for that week is displayed.

To access the Week view of the Calendar, click the Week tab.

Users have the option of displaying two different Week views of the Calendar. The two options
are:

Show Work Week, which displays five days -- Monday to Friday

Show Entire Week, which displays seven day -- Sunday to Saturday.

To view the work week or the entire week, select either the 'Show Work Week' or 'Show
Entire Week' option.
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Month Calendar View

The Month view of the Calendar displays the Appointments and To Do's for the lawyer(s)
selected for the complete month. If a date is selected from the Calendar on the left side of the
screen, the Appointments and/or To Do's for that month is displayed.

To access the Month view of the Calendar, click the Month tab.

Time Tab

The Time tab can be used to compare posted time to a set goal. The parameters for the Time
tab differ from the Day, Week, and Month tabs. The modifications are discussed in this sec-
tion.

To access the Time tab on the Calendar, click the Time tab.

For each day of the selected Calendar month, the Time tab displays:

posted hours and time value

the sum of separated billable and non-billable tasks

the days of the month

the daily goal which is set on the General tab of Lawyers and Rates.

Note: Hours posted for the day that do not meet the daily goal or has no time recorded
are displayed in red. When a specific goal is met, it is displayed in the color selected by
the lawyer.

The MTD Totals box displays total billable and non-billable hours and amounts.

Calendar Options

Other Calendar functions allow users to:

Make Lawyer Selections

To view the Calendar for a specific/multiple lawyers:

1. Click the Lawyer button in the Display area of the Calendar. The Lawyers window is dis-
played.

2. Select the lawyer(s) from the list and click OK. The Calendar view is updated to display
the Appointment and/or To Do's for each lawyer selected.

Change the Lawyer Appointment Color Code

To change the color associated with a lawyer's appointment:
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1. Open PCLaw and go to Options > Lists > Lawyers and Rates. The Lawyers and
Rates screen is displayed.

2. Click the Change button. The Change Lawyer Information screen opens.

3. Click the Event Color Change button. The Color selection screen is displayed.

4. Select the color from the screen to be associated with the lawyer and click OK. The
selected color is displayed in the Event Color box of the Change Lawyer Information
screen.

5. Click OK to close the Lawyer Information screen. The Lawyers and Rates screen is dis-
played.

6. Click OK.

7. Open the Calendar to view the new color associated with that lawyer's Appointments.

Add a New Appointment

To add a new Appointment from the Calendar:

1. Click the Add New Appointment icon on the task bar. The New Appointment window dis-
plays.

2. Enter or select a Matter from the Matter box using the drop-down arrow.

3. Click the Lawyer(s) button to select the lawyer(s) that the Appointment is for.

4. Enter an action in the Action box.

5. Complete all other fields as applicable to include the Start Time, Due Date, Reminder,
etc.

6. Click OK. The Calendar is updated to reflect the addition of the new Appointment.

Change and/or Remove an Appointment

To change the time for an existing Appointment:

1. Double-click the selected Appointment. A Change Appointment window appears.

2. Change and/or modify the all fields as applicable to include a new Location, Con-
tinuance, Start Time, Due Date, Reminder, etc. as applicable.

3. Click OK. The Calendar is updated to reflect the updated Appointment.

An alternative method of changing the time for an existing Appointment is to:
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1. To extend the length of the Appointment, place the cursor on the bottom of the Appoint-
ment time slot and drag to extend the time accordingly.

--or--

2. Select the Appointment and drag the Appointment to another time slot.

Add a New To Do

To add a new To Do:

1. Double click on a blank line in the To Do area of the Calendar, or click the New To Do but-
ton on the task bar. The New To Do screen is displayed.

2. Enter or select a Matter from the Matter box using the drop-down arrow.

3. Click the Lawyer(s) button to select the lawyer(s) that the To Do is for.

4. Enter an action in the Action box.

5. Complete all other fields as applicable to include the Action, Location, Duration, Due
Date, Reminder, Appointment Code, Post Time, etc.

6. Click OK. The Calendar is updated to reflect the addition of the new To Do.

Post Time for a To Do

To post time for a To Do:

1. Double click on the To Do from the list of To Do's that need the time posted. The Change
To Do screen is displayed.

2. Ensure that the To Do has an associated matter in the Matter box.

If no matter is associated with the To Do, a PCLaw advisory screen is displayed.

Click No to associate the To Do with a matter. Click Yes to continue if applicable.

3. Click the Post Time button. The Time Sheet screen opens displaying the identified
matter..

4. Click Post to post the time for the associated matter.

Modify and/or Sort the To Do List

To modify and/or sort the To Do list perform any of the following actions according to your
needs:

1. Click the column heading (i.e., Matter, Lawyers, etc.) for the criteria you wish to sort to
place that column in an ascending or descending order.
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2. To remove a column, right-click on the column heading and select Remove Column
from the list.

3. To perform other column actions, right-click on the column heading and select the
desired action (Customize or Restore) from the list.

4. To customize a row on the To Do list, right-click on the row and select the appropriate
action (Change, Remove, Post Time, Start Timer, or Change Row Color) from the
list.

5. To move a column, hold down the left mouse button over the column heading you wish
to move and drag the column to the new location.

6. To restore columns to their default settings and size, right click on the column heading
and click Restore Columns.

7. To view details of an event, hold the cursor over the event.

Tip: For event details to appear, Show Pop Up Details must be selected on theWork-
station Settings > Calendar tab.

8. To change the color of each alternating row, right-click on the row and click Change
Row Color.

9. To mark a To Do completed, click the check box in the Done column to the left of the To
Do. The Completed Entry screen is displayed.

Verify the completion date and click OK.

Create and/or Update a Reminder

To create a new reminder:

1. Open a new Appointment or To Do window.

2. Click the Reminder box and set the Reminder Date box to a date prior to the due date of
the Appointment or the To Do.

3. Select the Send Notification check box to receive a Reminder notification.

4. Click OK. The Appointment Message screen opens.

5. Complete the To field of the Appointment Message, select the applicable check boxes,
and click Send.

Add and/or Update Continuances

The Continuance button is only displayed when changing Appointments, Ticklers, and/or To
Do's that has previously been scheduled.

To complete or update an Appointment, Tickler, or To Do based on a continuance:

1. Open the associated Appointment, Tickler, or To Do. The applicable Change screen
opens.
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2. Click the Continuance button. The Continuance screen is displayed.

3. Enter the information in all fields as applicable to include the New Date, Start Time,
Duration, Reason for Continuance, and the New Action/Description boxes.

4. Click OK. The Calendar opens displaying the Continuance on the date assigned.

If an Appointment is already scheduled, a PCLaw alert message is displayed.

Click Yes to continue, or No to reschedule.

To View a list of Continuances:

1. Select and open an existing Continuance.

2. Click the Continuance button. The Continuance screen is displayed.

3. Click the View button. The Continuances Template screen opens.

4. Select an applicable item from the list and based on the action you desire to perform,
click the associated button (e.g., Change Item, etc.). The screen based on the action
selected opens.

5. Once complete, click OK to close the screen. The Continuances Template screen is again
displayed.

6. Click Close.

7. Click OK to close the Continuance screen. The Calendar opens displaying the Con-
tinuance on the date assigned.

Display Appointments and To Do's on the Calendar

1. To displays Appointments only on the Calendar, click Show Appointments Only in the Dis-
play area.

2. To displays To Do's only on the Calendar, click Show To Do's Only in the Display area.

3. To displays both Appointments and To Do's on the Calendar, click Show Both in the Dis-
play area.

4. If the Calendar is not automatically updated, click the Refresh button.

Filter Completed or Uncompleted Entries on the Calendar

1. Check the Filters box in the Display area of the Calendar screen.

2. Click the Filters button. The Advanced Selection window appears.

3. To display only Appointments not marked as completed, select Uncompleted.

To display only Appointments marked as completed, select Completed.
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To display both completed and uncompleted Appointment , select Both.

4. To display only To Do's / Reminders not marked as completed, select Uncompleted.

To display only To Do's / Reminders marked as completed, select Completed.

5. To display both completed and uncompleted To Do's / Reminders, select Both.

6. To include To Do's in the 'To Do' area of the Calendar, select Include To Do's.

To display only To Do's due on the active date, select Show Only if Due on Date
Selected.

7. To include Reminders in the To Do area of the Calendar, select Include Reminders.

8. To display events for a specific appointment code, type or select the code in the Appt
box.

9. To display events for a specific location code, type or select the code in the Location
box.

10. Click OK to save your changes.

Note: To reset the advanced selections settings to its default, click the Default button.

11. Click Refresh to refresh the Calendar window.

Note:When filters are being used, the Filters button shows the ON symbol.

Add a Note

Notes can be associated with a matter or contact and viewed on the Notes tab of both Matter
Manager and Contact Manager and can be included on the Appointment Listing.

In addition to associating a matter and/or a contact with the notes, you can also associate one
or more lawyers, a task code, date and time.

1. Click the Note icon on the task bar.TheNotesscreenisdisplayed.

2. In the Short Description box, type a brief caption for the note.

3. In the Date box, type or select the date of the note.

4. In the Time box, accept the default time for the note, or type a new time.

5. To associate the note with a matter, in the Matter box, type or select the matter nick-
name.

6. To associate the note with a lawyer, in the Lawyer box, type the lawyer nickname.

Click the Lawyer button, to select from a list of lawyers.

7. To associate the note with a task code, in the Task Code box, type or select the task
code nickname.
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8. To associate the note with a contact, in the Contact box, type or select the contact nick-
name.

9. In the Notes box, type the text of the note. 

10. To save your note, click OK.

You are returned to your previous location in PCLaw.

Run Reports

The following reports can be run from the Calendar task bar:

Appointment Listing

Appointment Schedule

Contact Listing

Time Listing
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Accessing the Client Manager from the File Menu Bar
To work with client information in the PCLaw application, the Client Manager is a very effec-
tive tool. Besides making additions and modifications to client information, the Client Manager
can also be used to make changes to matter information, to include associated matter billing
data.

Adding a New Client from the Client Manager

To access the Client manager from the File Menu bar:

1. Log in to the PCLaw application.

2. Click File > Client Manager. The Client Manager screen opens.

3.1. Click the New Client icon on the task bar. The New Client screen is displayed.

2. To designate this client as a major client, select Is a Major Client.

This check box is not available if the client is already marked as a major clients and has
associated clients assigned to it, or if this client is an associate client to a major client.

3. To designate this client as an associate client to a major client, in the Associated with a
Major Client box, type or select the major client nickname.

This box is not available if the client is marked as a major client. A client cannot be both
a major and an associated client.
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Note: The client can be designated as a major client, where it would have associate
clients within its hierarchy, or conversely, the client can be associated to a major
client. Billings and many reports can be produced by client or major client. Producing
the bill report by major client will include all associate clients.

4. Type or select the client introducing lawyer in the Client Intro Lawyer box. The lawyers
name is entered in the adjacent box.

5. If the client is a person: In the Last box, type the person's surname. You can also
choose to include the person's Title, First name, middle Initial, and suffix.

If the client is a firm: In the Firm Name box, type the firm's name.

6. Enter the type of client in the Type Of Client box.

7. To add an additional name that can be associated with this client, click the Add Name
button. The Additional Name portion of the New Client screen is displayed.

Complete the fields in Additional Name section of the screen as applicable.

8. In the Address area, type the address for the client or bill destination:

In the Street boxes, type the street, apartment, and suite address.

In the City box, type the municipality for the client or billing destination.

In the State/Province/County box, type the territory for the client or billing destination.

In the Zip/Postal/PostCode box, type the mailing code.

In the Attention box, type the name of the person to whom the correspondence or
invoice is to be forwarded.

9. In the Phone and E-mail area:

In the Business box, type the business phone number of the person or firm.

To create a phone message, click the Business button.

The New Phone Call window appears with the client nickname and phone number
filled in automatically.

In the Home box, type the home phone number of the person or firm.

To create a phone message, click the Home button.

The New Phone Call window appears with the client nickname and phone number
filled in automatically.

In the Bus. Fax box, type the business fax number of the person or firm.

To create a phone message, click the Bus. Fax button.

The New Phone Call window appears with the client nickname and phone number
filled in automatically.
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In the Cell box, type the cell phone number of the person or firm.

To create a phone message, click the Cell button.

The New Phone Call window appears with the client nickname and phone number
filled in automatically.

In the Other box, type any other phone or fax numbers of the person or firm.

To create a phone message, click the Other button.

The New Phone Call window appears with the client nickname and phone number
filled in automatically.

In the E-mail box, type the e-mail address of the person or firm.

To create an e-mail to send to the client, click the E-mail button.

A compose e-mail window opens with the client's address filled in.

10. To select matter default values when creating new matters for this client, click New
Matter Defaults.

The New Matter Defaults window appears.

11. To add or change additional client information, click the tab.

12. To save your selections, click OK.

You are returned to the PCLaw desktop.
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Accessing the Matter Manager from the File Menu Bar
To work with matters in the PCLaw application, the Matter Manager is a very effective tool.
Besides gaining access to matter information, the Matter Manager can also be used to:

view a quick summary of a matter

work with appointments and note

work with the Client Ledger

make time entries

Refer to the appropriate topics in this documentation for information and procedures regard-
ing:

running reports

adding a new Appointment, To Do, or Note

running Conflict Searches

Accessing the Matter Manager

To access the Matter manager from the File Menu bar:

1. Log in to the PCLaw application.

2. Click File > Matter Manager. The Matter Manager screen opens displaying the firm's
first active matter unless otherwise identified.
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3. In the Opened box, the date the matter was opened is displayed.

4. In the Type of Law box, type or select the type of law nickname using the drop down
arrow.

The full name appears to the right of the box.

5. In the Default Task box, type or select the task code nickname.

The full name appears to the right of the box.

6. In the Default Task box, type or select the default task code.

7. In the Default Rate box, type or select the default rate code or type a numeric value.

8. To attach a referral type to the matter, select from the Referral Type drop down list.

If the type is a contact, select Contact and click the Contact button to select a contact
from the list.

If the type is a designated source, select Referral Sources and type or select the refer-
ral type from the adjacent drop down list.

If the type is not a pre-defined source, select Other and type the source name in the
accompanying text box.

If there is no referral type, select N/A.
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9. In the Client Introducing Lawyer box, type or select the client introducing lawyer nick-
name.

The full name appears to the right of the box.

10. Click the Matter Introducing Lawyer button to view the associated matter introducing
lawyers, and their allocated percentages.

The Matter Intro Lawyer window appears.

11. Click OK to close the Matter Introducing Lawyer window if opened.

12. In the Responsible Lawyer box, type or select the responsible, and assigned lawyer nick-
name.

The full name appears to the right of the box.

13. In the Assigned Lawyer box, type or select the assigned lawyer nickname.

The full name appears to the right of the box.

14. In the Other Staff box, type or select the user name of a staff member that is to be asso-
ciated with this matter.

15. In the Description box, type a description of the matter.

Addresses and Other Information

You can track three separate addresses for a file.

The Client Address applies and is the same for each matter that's associated with a spe-
cific client. Changing a component for the Client's address changes it for all matters
belonging to that client.

The Matter Billing Address can be different from the Primary Address, and can be unique
for each matter.

A Second Matter Billing Address can also be used as needed for additional matters.

A second name can be associated with a client.

Firms can use the middle initial to assist firms with distinguishing between and search for
clients with the same first and last names.

A category or tag can be used to assist firms with determining the status of a client.
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To enter and/update information on the Client tab:

1. Select the Client Address tab.

2. Complete the information in the Title, First, Middle, and Last name boxes.

Note: Completing one of the Last or Firm Name boxes are mandatory. Other boxes of
the Client Address area can be made mandatory if the related Force option is enabled
on the Other tab of System Settings.

3. Enter another name/alias that can be used to identify the client in the Alias box if appli-
cable.

4. Click the Category button to identify a category for the client. The Category Codes
screen is displayed.

Select a code from the list and click OK to return to the Matter Manager screen.

If the client is a firm, enter the name of the firm in the Firm Name box.

5. To copy the address to the clipboard, click .

6. To add another name that can be associated with this client, click Add Name. The Addi-
tional Name section of the Client Address screen is displayed.
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7. Complete the information in the Title, First, Middle, and Last name boxes.

8. Enter another name/alias that can be used to identify the client in the Alias box if appli-
cable.

9. Click the Category button to identify a category for the client. The Category Codes
screen is displayed.

10. If the is a firm name to be associated with the Additional Name information, enter it in
the firm in the Firm Name box.

To close or remove the Additional Name portion of the Client Address screen, click the
Remove button. The Additional Name section of the screen closes.

11. In the Address area, type the address for the client.

In the Street boxes, type the street, apartment, and suite address.

If Force Addr1 for Matters is enabled on the Other tab of System Settings, a PCLaw
prompt appears when switching matters, tabs, or clicking Save & Close if the first
Street box is left blank or has an entry that is two characters or less.

In the City box, type the municipality for the client or billing destination.

If Force City for Matters is enabled on the Other tab of System Settings, a PCLaw
prompt appears when switching matters, tabs, or clicking Save & Close if the city name
box is left blank or has an entry that is two characters or less.

In the State/Province/County box, type the territory for the client or billing destination.

If Force State/County/Province for Matters is enabled on the Other tab of System Set-
tings, a PCLaw prompt appears when switching matters, tabs, or clicking Save & Close if
the territory box is left blank or has an entry that is two characters or less.

In the Zip/Postal/PostCode box, type the mailing code.

In the Attention box, type the name of the person to whom the correspondence or
invoice is to be forwarded.

12. In the Phone and E-mail area:

In the Business box, type the business phone number of the person or firm.

To create a phone message, click the Business button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Home box, type the home phone number of the person or firm.
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To create a phone message, click the Home button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Bus. Fax box, type the business fax number of the person or firm.

To create a phone message, click the Bus. Fax button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Cell box, type the cell phone number of the person or firm.

To create a phone message, click the Cell button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Other box, type any other phone or fax numbers of the person or firm.

To create a phone message, click the Other button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the E-mail box, type the e-mail address of the person or firm.

To create an e-mail to send to the client, click the E-mail button.

A compose e-mail window opens with the matter's address filled in.

13. To add or change additional matter information, click the tab.

14. To save your selections, click Save & Close.

You are returned to the PCLaw desktop.

Matter Billing and Second Matter Billing Address Information

1. To create or change a unique billing address, specific to this matter only, click the
Matter Billing Address tab.

Select Send Bills to Alternative Address.

If all matter addresses are the same, then when making changes to the billing address,
you are asked if you want to apply the changes to all matters. If matter addresses are
different, you are not prompted.

2. To send a second copy of the invoice to a destination other than to the Client Address or
to the Matter Billing Address, click the Second Matter Billing Address tab.

Select Enable Producing Bills to a Second Address.

3. If the client or matter billing address is a person: In the Last box, type the person's sur-
name. You can also choose to include the person's Title, First name, middle Initial, and
suffix.

The Display As box automatically defaults to Person.
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If the client or matter billing address is a firm: In the Firm Name box, type the firm's
name.

The Display As box automatically defaults to Corporation.

If the client or billing address is has both a person and firm name: In the Display box,
select the name to take precedence.

4. In the Address area, type the address for the client or bill destination:

In the Street boxes, type the street, apartment, and suite address.

If Force Addr1 for Matters is enabled on the Other tab of System Settings, a PCLaw
prompt appears when switching matters, tabs, or clicking Save & Close if the first
Street box is left blank or has an entry that is two characters or less.

In the City box, type the municipality for the client or billing destination.

If Force City for Matters is enabled on the Other tab of System Settings, a PCLaw
prompt appears when switching matters, tabs, or clicking Save & Close if the city name
box is left blank or has an entry that is two characters or less.

In the State/Province/County box, type the territory for the client or billing destination.

If Force State/County/Province for Matters is enabled on the Other tab of System Set-
tings, a PCLaw prompt appears when switching matters, tabs, or clicking Save & Close if
the territory box is left blank or has an entry that is two characters or less.

In the Zip/Postal/PostCode box, type the mailing code.

In the Attention box, type the name of the person to whom the correspondence or
invoice is to be forwarded.

5. To copy the address to the clipboard, click .

6. In the Phone and E-mail area:

In the Business box, type the business phone number of the person or firm.

To create a phone message, click the Business button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Home box, type the home phone number of the person or firm.

To create a phone message, click the Home button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Bus. Fax box, type the business fax number of the person or firm.
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To create a phone message, click the Bus. Fax button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Cell box, type the cell phone number of the person or firm.

To create a phone message, click the Cell button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the Other box, type any other phone or fax numbers of the person or firm.

To create a phone message, click the Other button.

The New Phone Call window appears with the matter nickname and phone number
filled in automatically.

In the E-mail box, type the e-mail address of the person or firm.

To create an e-mail to send to the client, click the E-mail button.

A compose e-mail window opens with the matter's address filled in.

7. To add or change additional matter information, click the tab.

8. To save your selections, click Save & Close.

You are returned to the PCLaw desktop.
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Accessing the Matter List from the File Menu Bar
To access the Matter list from the File Menu bar:

1. Log in to the PCLaw application.

2. Click File > Matter List. The Matter List screen opens displaying the firm's list of
active matters.

3. Select a matter from the list and click on a tab (i.e., New Matter, Change Matter,
etc.) to take the appropriate action necessary for the selected matter.
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Accessing the Phone Call Manager From the File Menu Bar
The Phone Call Manager can be used to maintain detailed records about phone calls made
and/or received.

To access the Phone Call Manager from the File Menu bar:

1. Log in to the PCLaw application.

2. Click File > Phone Call Manager. The Phone Call Manager screen opens displaying
all call records from previous sessions, to include notifications.

3. To list only call records associated with a matter, type or select the matter nickname in
the Matter field.

To list all call records whether or not they are associated with a matter, leave the
Matter field blank.

4. To view only events on or after a specific day, type the date in the Start Date field.

To view only events on or before a specific day, type the date in the End Date field.
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5. To view calls for a specific user, click User. The List of Users window opens.

6. Select the applicable user(s) from the list and click OK to return to the Phone Call Man-
ager screen.

7. Perform one of the following:

To view only phone calls, click Calls.

To view only phone message, click Messages.

To view both phone calls and phone messages, click Both.

8. Select the Filters checkbox to filter the displayed list. The Advanced Selection window
displays.

9. Perform one of the following:

To produce a list that includes completed phone calls and/or messages, click Com-
pleted.
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To produce a list that includes phone calls and/or messages that have not been com-
pleted, click Uncompleted.

To produce a list that includes both completed and uncompleted phone calls and/or mes-
sages, click Both.

10. Click OK to return to the Phone Call Manager screen.

11. Click Selectto produce a list of phone calls and/or messages based on your selection
criteria.

12. Click Refresh to refresh the list of phone calls and/or messages after selections and/or
updates have been made.

13. Select an item from the list and click Change to change it. The Change Phone Call or
Change Phone Message window appears.

14. Click OK after all updates are complete and to return to the Phone Call Manager screen.

15. To mark a record as completed, select/highlight the record and click Completed. The
completed record is identified with a checkmark.

16. Click Print to print the list.
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Accessing the Document Manager
The Phone Call Manager allows you to work with documents, e-mail, precedents which is a
form document that does not include any specific client information, and saved research.

To access the Document Manager from the File Menu bar:

1. Log in to the PCLaw application.

Note: Prior to using any of the Document Manager features, Use Document Man-
ager must be enabled in System Settings.

2. To enable the Use Document Manager feature, go to Options > System Settings. The
System Settings screen opens.

3. Click the Front Office tab and select the Use Document Manager checkbox.

4. Select the Save Document to Subfolders Based on Document Type checkbox as
applicable.

5. Click OK to exit the System Settings screen.

6. Click File > Document Manager. The Document Manager screen opens.

7. To sort the list by any heading, click the column heading.

To sort by reverse order, click the column heading a second time.

8. To remove a column, right click on the column heading:

From the menu listing, select Remove Column. The column is removed from Doc-
ument Manager.

9. To add a column, right click on any column heading and select Customize Columns.
The Customize Columns window displays.
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10. To restore all columns to their PCLaw default setting, right click a column heading and
select Restore Columns. The original columns and widths are restored to Document
Manager.

11. To move a column, hold down your left mouse button over the column heading you wish
to move and drag the column to the new location.

12. To view a record in greater detail, rest the cursor above the entry. An information box
appears.

13. To change the color of each alternating row, highlight the row and click your right
mouse button.

14. From the menu, select Change Row Color.

15. To open an existing item, double click on the item.

16. To open the highlighted item, click Open Doc. The respective document, e-mail, or pre-
cedent opens using the application in which it was originally saved to the PCLaw appli-
cation.

17. To attach the highlighted item to an outgoing e-mail, click E-mail. The e-mail message
window opens with the item inserted as an attachment.

18. To add a new document or independently saved e-mail file to Document Manager, click
Add Doc. An Open window displays in conjunction with an Add PCLaw Document win-
dow.

19. Select or browse to the document or e-mail file you wish to add to PCLaw and click OK.
The Add PCLaw Document window opens.

20. Click OK to save the document to Document Manager.

21. To remove the highlighted item, click Remove. A PCLaw advisory screen displays:

22. Click Yes to confirm the removal of the item.

Note: By removing the document, you not only remove its association with the matter
in PCLaw, but the specific document is removed from its PCLaw directory on the hard
drive.

23. To copy the highlighted item to a different location, click Copy To. A Copy window
appears.

24. Browse to the directory where you would like to save the document and click Save.
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25. To view the properties of the highlighted item, click Properties. A Change PCLaw Doc-
ument window appears displaying the item's properties.

26. To load the settings from the last Document Manager session, click Load Last. The
selections revert to those used from the previous session.

27. To print a Document Listing of displayed items, click Print.

28. To perform additional document management efforts, click the associated tab (i.e., E-
mail, Precedents, Research).

29. To save your work, click Save & Close.
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Accessing the Safe Custody Manager
To store and maintain details regarding any properties held on behalf of a client:

1. Log in to the PCLaw application.

2. To enable the Safe Custody Manager, go to Options > System Settings. The System
Settings screen opens.

3. Click the Front Office tab and select the Use Document Manager checkbox.

4. Click OK.

5. Go to File > Safe Custody Manager. The Safe Custody Manager screen opens.

Creating a Packet in the Safe Custody Manager

A packet is a representation of any location or receptacle you use to store, secure, or organize
client property that is in the possession of the law firm.

1. Go to File > Safe Custody Manager. The Safe Custody Manager screen opens to the
All Packets tab by default.
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2. Enter or use the Packet drop-down arrow to open the Pop Up Help - Packet window.

3. Click the Add button to open the Add - Safe Custody Packet window.
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4. Enter a description in the Description field.

5. Use the Location drop-down arrow to open the Pop Up Help - Location Codes field.

6. Select a Location code.

7. (Optional:) Enter Notes as applicable and click OK to exit the Add - Safe Custody
Packet screen.

8. Click OK to continue.

Creating a Record in the Safe Custody Manager

A Record in Safe Custody Manager is created for anything in the firm's possession that
belongs to an actual client.

1. Go to File > Safe Custody Manager. The Safe Custody Manager screen opens to the
All Packets tab by default.

2. Click the All Records tab. The All Records screen displays.
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3. Click the Add button to open the Safe Custody Record screen.

4. Use the Packet drop-down arrow to open the Pop Up Help - Packet window.

5. Select a Packet from the list and click OK to return to the Safe Custody Record screen.

6. Use the Record Type drop-down arrow to open the Record Type box to open the Pop
Up Help - Record Type window.

7. Select a Record Type from the list and click OK to return to the Safe Custody Record
screen.

8. Select a Status from the drop-down box.

9. Enter dates in the Date, Review and Remind fields.

10. Enter a description in the Description field.
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11. (Optional:) Enter notes in the Note field.

12. (Optional:) Click Browse to insert an image or file.

13. Select the Matter or Contact tab and click Add.

14. Based on the selection made above, double-click on the Matter or Contact the record is
being assigned to. The Matter or Contact information is entered.

15. Click OK. The Safe Custody Manager scree re-opens displaying the new record.
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Accessing Satellite Station Manager Tasks from the File
Menu Bar
The Satellite Station Manager is used to manage (deactivate, reactivate, and/or delete) Sat-
ellite stations. This section provides users with the following tasks that can be accomplished
from the File Menu Bar using the Express Station Manager:

Accessing the Satellite Station Manager from the File Menu Bar

Exporting to a Satellite Station from the Satellite Station Manager

Importing Data for Use with the Satellite Module

Deactivating Licenses in the Satellite Station Manager

Reactivating Licenses in the Satellite Station Manager

Removing All Satellite Stations from the Satellite Station Manager

Accessing the Satellite Station Manager

The Satellite Station Manager is used to manage (deactivate, reactivate, and/or delete) Sat-
ellite stations.

1. Go to File > Satellite > Satellite Station Manager. The Satellite Station Manager
screen opens.

Exporting to a Satellite Station from the Satellite Station Manager

1. Go to File > Satellite > Satellite Station Manager. The Satellite - Export Method
screen opens.
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2. Select one of the following export method:

E-mail to one (or more) people

Removable disk (floppy, zip, etc.)

Store on your computer/network location

3. Perform one of the following:

If you selected E-mail to one (or more) people, complete Step 4 through Step 7.

If you selected Removable disk (floppy, zip, etc.), complete Step 8 through Step
11.

If you selected Store on your computer/network location, complete Step 12
through Step 16.

4. Click Next to open the PCLaw Satellite - Email window.
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5. Enter the e-mail address of the person you are sending your data to in the E-mail
Address field.

Note: If you are sending the data to a PCLaw user then you can select their PCLaw
user name from the User List. The user you are sending the data too has to have their
email address entered in PCLaw in order to send the data using their user name.

6. Click Next to export the data and to send it to the selected email address.

7. Click Done to close the PCLaw Satellite - Successful window.

8. Click Next to open the PCLaw Satellite - Removable Media window.

9. Use the drop-down arrow to select the Drive you want to use to export your data to.

10. Click Next to export the data to your selected drive.

11. Click Done to close the PCLaw Satellite - Successful window.
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12. Click Next to open the PCLaw Satellite - Export File Location window.

13. Use the Browse button to select the directory that the archived file will be saved to.

14. Click OK to close the Browse for folder window.

15. Click Next to export the data to your select location.

16. Click Done to close the PCLaw Satellite - Successful window.

Importing Data for Use with the Satellite Module

1. Log in to the PCLaw application.

2. From the PCLaw Login screen, select the Satellite Books from the Available Books list.

3. Enter your PCLaw Login ID.

4. Enter your PCLaw Password.

5. Click OK to open the PCLaw Prompt to Import New Data window.

6. Click Yes to open the PCLaw Archive Manager window.

7. Select the Destination Path where you save your Exported Data.

8. Select the file PCLawEXP.PLA.

9. Click OK.

10. Click Yes on the PCLaw Confirmation window to continue with the import.

11. PCLaw opens to the selected set of books when the Import finishes.

Deactivating a Satellite Station from the Satellite Station Manager

1. Go to File > Satellite > Satellite Station Manager. The Satellite Station Manager
screen opens.
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2. Select the Satellite Station that you want to deactivate from the Station Licenses list.

3. Click De-Activate. A PCLaw Confirmation screen displays.

4. Click Yes to complete the deactivation.

Reactivating a Satellite Station from the Satellite Station Manager

1. Go to File > Satellite > Satellite Station Manager. The Satellite Station Manager
screen opens.

2. Select the Satellite Station that you want to deactivate from the Station Licenses list.

3. Click Re-Activate to open the Authorization screen.

4. Contact PCLaw Customer Support at 1-800-387-9785 to obtain a required access code.

Removing All Satellite Stations from the Satellite Station Manager

1. Go to File > Satellite > Satellite Station Manager. The Satellite Station Manager
screen opens.

2. Click Remove All to open the Authorization screen.

3. Contact PCLaw Customer Support at 1-800-387-9785 to obtain a required access code.
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Accessing Express Station Manager Tasks from the File
Menu Bar
The Express Station Manager is used to manage (deactivate, reactivate, and/or delete)
Express stations. This section provides users with the following tasks that can be accom-
plished from the File Menu Bar using the Express Station Manager:

Accessing the Express Station Manager from the File Menu Bar

Deactivating Licenses in the Express Station Manager

Reactivating Licenses in the Express Station Manager

Removing Licenses in the Express Station Manager.

Accessing the Express Station Manager from the File Menu Bar

The Express Station Manager is used to manage (deactivate, reactivate, and/or delete)
Express stations.

1. Go to File > Express > Express Station Manager. The Express (offline support) Sta-
tion Manager screen opens.

Deactivating Licenses in the Express Station Manager

1. Go to File > Express > Express Station Manager. The Express (offline support) Sta-
tion Manager screen opens.

2. Highlight the user license to be deactivated under the Station Licenses section.

3. Click Deactivate to deactivate the license.

4. Click Close to close the Express Station Manager window.
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Reactivating Licenses in the Express Station Manager

1. Go to File > Express > Express Station Manager. The Express (offline support) Sta-
tion Manager screen opens.

2. Highlight the user license to be reactivated under the Station Licenses section.

3. Click Reactivate to reactivate the license.

Note: Completing the license reactivation process requires a Response Code. Please
contact PCLaw Customer Support at 1-800-387-9785 for assistance.

4. Click Close to close the Express Station Manager window.

Removing Licenses in the Express Station Manager

1. Go to File > Express > Express Station Manager. The Express (offline support) Sta-
tion Manager screen opens.

2. Highlight the user license to be removed.

3. Click Remove to remove the license.

Note: Completing the license reactivation process requires a Response Code. Please
contact PCLaw Customer Support at 1-800-387-9785 for assistance.

4. Click Close to close the Express Station Manager window.
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Accessing Cost Recovery Tasks from the File Menu Bar
The Cost Recovery feature is used to retrieve information about photocopies, phone calls, and
other client expenses from the disbursement recovery system. A disbursement recovery sys-
tem is a device connected to your photocopier, telephone or other equipment to collect infor-
mation that you entered on behalf of your clients.

Cost Recovery

To access the Cost Recovery feature from the File Menu Bar:

1. Go to File > Cost Recovery. The Cost Recovery screen opens.

2. To import costs into the PCLaw application, highlight the specific layout for the device
recovery system.

3. Click Process. The Select Data File screen opens.

4. Click the Browse button to open the Set Data File Name screen.
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5. Use the File Name drop-down arrow to select a file name/path and click Open. The
Select Data File displays.

6. Click OK. A PCLaw advisory screen opens.

7. Click OK. The Data Records Processed screen opens.

8. Click View Log to view the log of processed records. A processed log report displays.

9. Click File > Exit to close the report. The Data Records Processed screen re-opens.

10. Click Close. The Cost Recovery screen is displayed.

11. Click Close on the Cost Recovery screen to close it.
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12. Make modification to data on the screen as applicable and click OK to return to the Cost
Recovery screen.

13. Click Change.

14. The Cost Recovery - Layout window appears.

15. To return to the PCLaw desktop, click Close.
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Accessing Printer Setup Tasks from the File Menu Bar
When the PCLaw application is fist started, the default printer is already assigned. If your firm
is equipped with multiple printers, you can assign different printers to different PCLaw fea-
tures.

The printer can be set up to perform print jobs for:

billing

pre-billing

general checks

trust checks

deposit slips

receipts

labels

reports

Billing Printer Setup

To set the printer up for billing tasks:

1. Go to File > Printer Setup > Billing. The Printer Setup for Bills screen opens.

2. Use the Size drop-down arrow to select a paper size.

3. Use the Source drop-down arrow to select a paper source.

4. Select the orientation of the paper.

5. Click OK to accept the changes and to close the Printer Setup for Bills screen.



139 PCLaw 12.0 User Guide

Pre-Bills Printer Setup

To set the printer up for pre-bills:

1. Go to File > Printer Setup > Pre-Bill. The Printer Setup for Pre-Bills screen opens.

2. Use the Size drop-down arrow to select a paper size.

3. Use the Source drop-down arrow to select a paper source.

4. Select the orientation of the paper.

5. Click OK to accept the changes and to close the Printer Setup for Pre-Bills screen.

General Check Printer Setup

To set the printer up for printing checks from the general bank account:

1. Go to File > Printer Setup > General Check. The Printer Setup for Accounts - Gen-
eral screen opens.
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2. Select the Account/Printer from the list and click the Printer Setup button. The Printer
Setup for General (default) screen opens.

3. Use the Size drop-down arrow to select a paper size.

4. Use the Source drop-down arrow to select a paper source.

5. Select the orientation of the paper.

6. Click OK to accept the changes and to close the Printer Setup for General screen.

7. Click Close on the Printer Setup for Accounts - General screen.
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Backup and Restore Data
PCLaw allows administrative personnel to backup and restore data. The Backup Data feature
stores accounting and calendar information within a single file in a location specified by the
user. The Restore Data feature is used to restore a PCLaw backup onto a current set of PCLaw
books. Refer to the PCLaw Software Support Center for additional information.

Backup Data

1. Open the PCLaw application.

NOTE: If you are not the only user in PCLaw, all other users must exit
PCLaw before you can backup your data.

2. Go to Options > Administrator > Lock System. The Lock PCLaw System window
opens.

3. Click Lock. A PCLaw priority message is sent to all users to exit the application.

4. Go to File > Backup/Restore > Backup Data. A PCLaw advisory screen is dis-
played.

5. Click Yes to continue. A PCLaw message screen opens.

6. Click OK to continue. The PCLaw Archive - Export File screen opens with and associated
file name provided.

http://support.lexisnexis.com/pclaw/
http://support.lexisnexis.com/pclaw/
http://support.lexisnexis.com/pclaw/
http://support.lexisnexis.com/pclaw/
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7. Click Save to save the file to the provided file name or enter a new file name if war-
ranted. The PCLaw Archie Manager advisory screen opens.

8. Click Yes to continue. The Backup Progress screen opens.

9. Upon 100% completion, click Close.

NOTE: It is recommended that you make several copies of your backup
data and that you retain the backups for the previous five to six backup
files.

Restore Data

1. Open the PCLaw application.

NOTE: If you are not the only user in PCLaw, all other users must exit
PCLaw before you can backup your data.

2. Go to Options > Administrator > Lock System. The Lock PCLaw System window
opens.

3. Click Lock.

4. Go to File > Backup/Restore > Restore Data. A PCLaw advisory screen is dis-
played.

5. Click Yes to continue. A PCLaw application closure advisory screen opens.

6. Click OK to continue. The PCLaw application closes and the PCLaw Archive Manager
screen opens.

7. Use the drop-down arrow to enter the name of the backup file and click Open. The
PCLaw Archive Manager screen opens.

8. Click Yes to continue. The restore confirmation screen opens.

9. Click Yes. The Import Progress screen opens, followed by the PCLaw Archive Manager
screen display.

10. Click Yes to continue. The Import Progress screen displays.
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11. After the import process is complete, the PCLaw application opens.

12. Enter your login and password accordingly.

13. If PCLaw message files are displayed, click OK to continue.
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Data Entry
PCLaw application users can access and make data entries in the following areas:

General Bank

Trust Bank

Accounts Payable

Recurring

Data Entry access from the Menu Bar also allows PCLaw users to gain access to the following
features/functions:

Quick Timer

Quick Change

Time Sheet

Fee Sheet

Expense Recovery

Time Entry Advisor

Global Change Time

Transfer Expense

Appointment Sheet

Notes

Phone Calls

Phone Messages

Safe Custody Records

Register

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to accomplish each task.
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General Bank
The default bank accounts provided with PCLaw includes one General bank account, one Trust
bank account, and one Petty Cash account, although other accounts may be added. For addi-
tional information regarding bank accounts, refer to the PCLaw Support Center, Help, and/or
the PCLaw Administrative Guide.

Activities that may be performed by users based on accessing the General Bank feature from
the PCLaw Menu Bar includes working with:

Checks

Receiving Payment

General Retainers

Firm receipts

Matter-to-Matter Transfers

Bank-to-Bank Transfers

General-to-Trust Transfers

Check Requests

Releasing Checks

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to accomplish each task.

General Check

To write checks from the General Bank account:

1. Log in to the PCLaw application.

2. Click Data Entry > General Bank > Check on the PCLaw Menu Bar. The General
Check screen opens.
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3. In the Acct box, type or select the bank account if not entered by default.

4. In the Check box, type or accept the check number.

5. In the To box, type the payee's name.

6. In the Date box, type or select the date.

7. In the Amount box, type the amount.

If Show Vendors in Paid To Pop Up Help is enabled on the System Settings >
Other tab and a vendor is selected in the To box, process payable boxes become avail-
able.

To apply the payment towards an A/P invoice, select Include in AP.

In the Invoice box, type or select the invoice number of the payable.

Note: For firms collecting GST: In the Pay GST box, select the GST category. The GST
amount is calculated automatically in the GST box.

8. In the Explanation box, select an explanation code or type an explanation.

9. If all or a portion of the check is to be allocated as a cost to one or more matters, in the
Matter column, type or select the nickname for the first matter on the first line and
repeat for each matter on subsequent lines.

If all or a portion of the check is to be allocated as a firm cost, leave the Matter column
blank for all firm allocations.

For firms collecting GST: In the GST column, the default GST category appears auto-
matically for each matter allocation. Accept or change this category.

10. If the allocation explanation differs from the explanation for the check, in the Expl.
Code column, select the new explanation code or in the Explanation box, type the new
explanation.
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11. If the check is to be divided between multiple matters or G/L accounts, type the value of
each allocation on a separate line in the Amount column.

12. For firm allocations, type or select the G/L nickname in the G/L Account column.
Matter allocations automatically default to the Client Disb Clearing account (5210).

If Allow Charges To Be Held is enabled on the System Settings > Data Entry tab,
in the Hold column, select the preferred hold status.

To not place the allocation on hold, select No Hold.

To issue a hold warning when the matter cost is billed, click Hold.

To never include the matter cost on a bill, select Never Bill.

13. To make this entry into a recurring entry, click the Create button.

14. To use an already recorded recurring entry, click the Use button.

15. To print the check, click the Print button. The Additional Receipt Information window
appears.

Complete the fields on the Additional Receipt Information screen and click OK to return
to the General Check screen.

16. To open the Register, click the Register button.

17. To save the entry, click OK.
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Receive Payment
The Receive Payment feature gives flexibility and convenience when receiving payments from
a client. Use this feature to enter clients receipts in the general bank account that should be
applied to outstanding invoices. Amounts over and above the amount outstanding can be allo-
cated to pay other invoices or any/all of the following:

transferred to a trust

refunds can be sent to a client

added to the retainer for a matter

Note: If the 'Always Transfer Overpayments to Trust' option is selected under System Set-
tings > Data Entry, then the 'Send Refund to Client' and the 'Add to Retainer for a Matter'
options will not be available for overpayment allocations.

Over payment amount may also be used to pay other invoices by using the Pay Other
Invoices button on the Receive Payment form which allows the user to pay all or a portion of
the invoices for a specific client and/or the matters associated with that client.

Receipts appear on the General Bank Journal, Payment Allocation Listing, Client Ledger and
Client Accounting Ledger.

To correct or remove a receipt, use the General tab of the Register.

The Receipt Area

The Receipt area of the Receive Payment presents itself as a typical receipt. Fill in the boxes
the same way you would complete a receipt.

A payment can apply to one, several, or all of the displayed invoices on the Invoice tab. What
invoices appear is determined in the Payment Selections area. The accumulated interest for
all selected outstanding invoices is calculated in the Payment Selections area. As previously
stated, over allocated amounts can be allocated to pay other invoices, or transferred to a
trust, refunds can be sent to a client, or it can be added to a retainer for a matter.

1. In the Receipt area:

In the Acct box, type or select the bank account.

In the Rcpt # box, type or accept the receipt number.

In the From box, type the payee's name.

In the Date box, type or select the date.

In the Amount box, type the amount.

In the Explanation box, select an explanation code or type an explanation.

2. In the Payment Selections area:
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To display all invoices for a matter, in the Matter box, type or select the matter nick-
name.

To display invoices for selected matters, click the Matter button.

The Select Matters window appears.

3. To display invoices for all matters belonging to a client:

Leave the Matter box blank.

Type or select the client nickname in the Client box.

If a major client is selected, a PCLaw prompt appears.

To display invoices for all associated clients for the major client, click Yes.

To display only invoices for the specified client, click No.

To display a single invoice for payment, in the Invoice box, type or select the invoice
number.

Note: A matter or client nickname is not required in the Matter or Client boxes, respec-
tively. However, by entering a matter or client nickname, the Pop Up Help - Invoices
list is filtered to those invoices belonging only to that matter or client.

4. To display interest applied to the invoices, click the Calculate button.

Selected invoices under the Invoices tab appear when tabbing beyond the Invoice box.

5. In the Client Check No. box, type the number that appears on the received check.

6. If Use Deposit Slips is enabled on the Banking tab of System Settings, you can des-
ignate a payment method. In the Payment Method box, select a payment method from
the drop down list:

Calculate Interest Window

If the payment amount is greater than the full amount of the selected invoices plus interest, a
PCLaw prompt appears.

Click OK.

The Interest Calculation Date window appears.

The Invoice Tab

When receiving a payment, the Invoices tab can display:

an outstanding invoice

all outstanding invoices for a matter

all outstanding invoices for all matters belonging to a client

all outstanding invoices for all matters of all associated clients of a major client.
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The Invoice tab displays information for all invoices as determined from the Payment Selec-
tions area. Payments are allocated by invoice according to the first invoice listed. By default,
invoices are listed by date, but the sort order can be changed by clicking on any of the column
headings. The payments do not automatically reallocate when the sort criteria is changed,
unless the payment amount is re-entered on the Receipt section of window.

Tip: To prevent payments from automatically allocating to invoices, deselect Auto Allocate
Payments to Invoices under the System Settings > Data Entry tab.

1. To change the payment amount for an invoice, type the appropriate amount in the Pay-
ment column.

Paying an invoice in full, pays all taxes, disbursements, and fees of an invoice. If an
invoice is only partially paid, the payment is applied to an invoice according to the order
specified under the Data Entry tab of System Settings. If Blend Tax Payments is
selected under the Data Entry tab of System Settings, payment is allocated pro-
portionally to taxes, disbursements and fees.

2. To change how a partial payment is applied to an invoice, click the Details button under
the Payment column for that invoice.

The Payment Split window appears.

3. To change the amount of interest applied to an invoice, type in the new amount under
the Interest column.

G/L Allocations Tab

It is not necessary to advance to the G/L allocations tab when receiving a payment or trans-
ferring funds from trust. If Auto Allocate Payments to G/L Accounts is selected under the Data
Entry tab of System Settings, PCLaw automatically allocates payments to the appropriate G/L
Accounts. Auto Allocate Payments to G/L Accounts is a mandatory selection for the Accrual
Accounting method.

Note: Changing G/L allocations for reserved accounts, such as Accounts Receivables (1200),
Client Disb Recovery (1210), and Client Expense Recovery (5010) may have adverse effects
as to how the payments are posted. It is recommended not to change any of these allo-
cations.

1. To change an amount allocated to a G/L, type the new amount in the Amount column.

Tip: If an allocation is increased or decreased, there must be a corresponding
decrease or increase for the allocation to another account to stay in balance with the
Receipts and Invoice tab sections of the Receive Payment window.

2. To change a general ledger account for an allocation, type or select the new G/L nick-
name under the G/L Acct column.

Note: Changes made to allocations appear on the General Bank Journal and Payment
Allocation Listing. G/L Adjustments made after the payment is saved affect the general
ledger only and not the Payment Allocation Listing.
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Completing the Payment

To pay other invoices, click the Pay Other Invoices button.

1. To reallocate any overpayment amounts, select any or all of the following buttons and
enter the amount to be allocated accordingly.

a. Transfer to Trust

b. Send Refund to Client

c. Add to Retainer for a Matter

Note: If the 'Always Transfer Overpayments to Trust' option is selected under System
Settings > Data Entry, then the 'Send Refund to Client' and the 'Add to Retainer for a
Matter' options will not be available for overpayment allocations.

The Allocated box displays the portion of the payment that is applied to one or more
invoices. The Unallocated box displays the portion of the payment that is still to be
applied to paying invoices. If the total amount allocated is not equal to the overpayment
amount, the difference is reflected in 'red' in the Amount Unallocated box. The user can
not proceed until this amount is zero.

Note: It is also important to note that if the 'Allow General Retainers' option is dis-
abled under System Settings > Data Entry, an additional option is available on the
Matter Manager which allows clients to override system settings on a matter-by-
matter basis.

2. To make this entry into a recurring entry, click the Create button.

3. To use an already recorded recurring entry, click the Use button.

4. To print a receipt, click the Print button.

The Additional Receipt Information window appears.

5. To open the Register, click the Register button.

Note: Changes to allocations can be made from the Register if necessary.

6. To save the entry, click OK.

If funds have been allocated to a trust and/or refunded to a client, an additional dia-
logue message is displayed which allows the user the verify the amount being allocated
to the trust account, the amount to be refunded to the client, and to specify which
account the funds can be transferred to.

7. Click OK to continue.
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General Retainer
The enter client receipts in the General Bank account:

1. Log in to the PCLaw application.

2. Click Data Entry > General Bank > General Retainer on the PCLaw Menu Bar. The
General Retainer screen opens.

3. In the Acct box, type or select the bank account.

4. In the Rcpt # box, type or accept the receipt number.

5. In the From box, type the payee's name.

6. In the Date box, type or select the date.

7. In the Amount box, type the amount.

8. In the Explanation box, select an explanation code or type an explanation.

9. In the Matter box, type or select the matter nickname.

10. If Use Deposit Slips is enabled on the Banking tab of System Settings:

To select a payment method. In the Payment Method box, select from the drop down
list:

If Ask For Originating Bank is enabled on the Banking tab of System Settings: In the
Originating Bank box, type the name of the bank from where the transaction was trans-
ferred.
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11. Perform one of the following:

If the receipt is to be assigned to one G/L account only, accept the value as it appears
on the first line of the Amount column.

If the receipt is to be assigned to multiple G/L accounts, type the value of each allo-
cation on a separate line in the Amount column.

In the G/L Acct column, type or select the general ledger account to assign to the allo-
cation.

To place the receipt on a 7 day hold, click Hold.

If the retainer is included on a bill within the hold period, the user is prompted at the
time of billing.

12. To make this entry into a recurring entry, click the Create button

13. To use an already recorded recurring entry, click the Use button.

14. To print a receipt, click the Print button. The Additional Receipt Information window
appears.

15. To open the Register, click the Register button.

16. To save the entry, click OK. The retainer is posted to PCLaw.



154 PCLaw 12.0 User Guide

Firm Receipt
The enter receipts in the General Bank account that are not client related:

1. Log in to the PCLaw application.

2. Click Data Entry > General Bank > Firm Receipt on the PCLaw Menu Bar. The Firm
Receipt screen opens.

3. In the Acct box, type or select the bank account.

4. In the Rcpt # box, type or accept the receipt number.

5. In the From box, type the payee's name.

6. In the Date box, type or select the date.

7. In the Amount box, type the amount.

For firms collecting GST: In the GST Type box, select the GST category.

The GST amount is calculated automatically in the GST box.

In the Explanation box, select an explanation code or type an explanation.

8. If Use Deposit Slips is enabled on the Banking tab of System Settings:

To select a payment method. In the Payment Method box, select from the drop down
list.

9. Select an explanation code or enter an extended explanation in the Explanation box.

10. Select a payment method in the Payment Method box.

Note: The Payment Method box is visible only when the Use Deposit Slips checkbox
on the Banking tab of the System Settings window is checked.

Enter the name of the originating bank in the Originating Bank box.
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Note: This step is necessary only if the Ask For Originating Bank checkbox on the
Banking tab of the System Settings window is checked.

11. Enter a G/L account in the G/L Acct column.

12. Click Print to open the Additional Receipt Information window and print the receipt.

13. Click OK to save and post the receipt.
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Matter-to-Matter Transfers
The transfer a general retainer from one matter to another:

1. Log in to the PCLaw application.

2. Click Data Entry > General Bank > Matter-to-Matter on the PCLaw Menu Bar. The
General Matter-to-Matter screen opens.

3. Select the bank account in the Acct box.

Note: Funds transferred through this feature do not change bank accounts. If it is nec-
essary to move funds into a different bank account, use the Bank-to-Bank Transfer
feature after you complete the Matter-to-Matter Transfer.

4. Select the nickname of the matter from which the funds are transferred in the From
Matter box.

5. Select the nickname of the matter receiving the funds in the To Matter box.

6. Select the date of the transfer in the Date box.

7. Enter the amount of the transfer in the Amount box.

8. Select an explanation code or enter an extended explanation in the Explanation box.

9. Click OK to process the transfer.
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Bank-to-Bank Transfers
The transfer funds from one general bank account to another, or to transfer funds to the petty
cash account:

1. Log in to the PCLaw application.

2. Click Data Entry > General Bank > Bank-to-Bank on the PCLaw Menu Bar. The
Bank-to-Bank Transfer screen opens.

3. Enter your Check (Cheque) Number in the Check field.

4. Enter your Receipt Number in the Rcpt # field.

5. Enter the Bank Name for the account receiving the funds in the To field.

6. Enter the Bank Account Number from with the funds originate in the From Acct field.

7. Enter the Transfer Date in the Date field.

8. Enter the Amount you are transferring in the Amount field.

9. Enter an Explanation Code or enter an Extended Explanation in the Explanation field.

10. Click to select the Payment Method from the Payment Method drop-down list.

Note: The optional Payment Method drop-down list is only available if you have the
Use Deposit Slips option checked on the Banking tab of the System Settings window.

Enter the Bank Name of the originating bank in the Originating Bank field.

Note: The optional Originating Bank field is only available if you have the Ask For
Originating Bank option checked on the Banking tab of the System Settings.

11. Click Print to open the Additional Receipt Information window and print the receipt.

12. Click OK to save and record the transfer in PCLaw.
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General-to-Trust Transfers
The transfer funds from one general bank account to a trust account:

1. Log in to the PCLaw application.

2. Click Data Entry > General Bank > General-to-Trust on the PCLaw Menu Bar. The
General-to-Trust screen opens.

3. Enter the bank account number in the General Bank Account field.

4. Enter your Check (Cheque) Number in the Check field.

5. Enter your trust account number in the Trust Bank Account 1 field.

6. Enter the receipt number in the Rcpt # field.

7. Enter the bank name for the account receiving the funds in the To field.

8. Enter the date in the Date field.

9. Enter an Explanation Code or enter an Extended Explanation in the Explanation field.

10. Select the print method from the Print Method field.

11. Enter the Amount you are transferring in the Amount field.

12. Click to select the Payment Method from the Payment Method drop-down list.

13. Select the nickname of the matter receiving the funds in the Matter box.

14. Enter the transfer amount in the Transfer Amount field. Data entered here is dis-
played and/or calculated in the Trust Acct Bal, General Acct Bal, and the Total
fields.

15. To print, click the Print button. The Additional Receipt Information window appears.

16. To open the Register, click the Register button.
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17. To save the entry, click OK. The retainer is posted to PCLaw.

18. Click Print to open the Additional Receipt Information window and print the receipt.

19. Click OK to save and record the transfer in PCLaw.
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Request Check - General
To request a check against a general bank account:

1. Log in to the PCLaw application.

2. Click Data Entry > General Bank > Request Check on the PCLaw Menu Bar. The
Request Checks - General screen opens.

3. Select the bank account number in the Acct box.

4. Enter the payee's name in the To box.

5. Select the date in the Date box.

6. Enter the amount in the Amount box.

For firms collecting GST/HST, select the GST/HST category in the Pay GST/HST box.

7. Select an explanation code or enter an extended explanation in the Explanation box.

8. In the Allocations area:

If all or a portion of the check is to be allocated as a cost to one or more matters, in the
Matter column, type or select the nickname for the first matter on the first line and
repeat for each matter on subsequent lines.

If all or a portion of the check is to be allocated as a firm cost, leave the Matter column
blank for all firm allocations.

For firms collecting GST: In the GST column, the default GST category appears auto-
matically for each matter allocation. Accept or change this category.

Firm allocations do not require a GST category.
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If the allocation explanation differs from the explanation for the check, in the Expl.
Code column, select the new explanation code or in the Explanation box, type the new
explanation.

If the check is to be divided between multiple matters or G/L accounts, type the value of
each allocation on a separate line in the Amount column.

For firm allocations, type or select the G/L nickname in the G/L Account column.
Matter allocations automatically default to the Client Disb Clearing account (5210).

If Allow Charges To Be Held is enabled on the System Settings > Data Entry tab,
in the Hold column, select the preferred hold status.

To not place the allocation on hold, select No Hold.

To issue a hold warning when the matter cost is billed, click Hold.

To never include the matter cost on a bill, select Never Bill.

9. To make this entry into a recurring entry, click the Create button.

10. To use an already recorded recurring entry, click the Use button.

11. To print the check, click the Print button.

12. To add additional address information, click Address. The Additional Receipt Infor-
mation window appears.

13. To open the Register, click the Register button.

14. To save the entry, click OK. The check is posted to PCLaw.
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Release Check - General
To create general checks that have been requested:

1. Log in to the PCLaw application.

2. Click Data Entry > General Bank > Release Check on the PCLaw Menu Bar. The
Release Checks Selection screen opens.

3. Enter a bank account number in the Acct box and click OK. The Release Checks Man-
ager - General screen opens.

4. In the Starting at Check box, accept the next check number for the first request check
or select a new number. All check numbers are assigned in sequence.

5. In the Release Date box, type or select a issuing date for the checks.

6. To print the selected checks, click Print Check.

7. To select a check to release, click the check or highlight the check and click Mark. A
checkmark appears to the left of the check. Information for the highlighted check
appears in the Details box.

To select all checks, click Mark All.

To unmark the highlighted check, click Unmark.

To unmark all selected checks, click Unmark All.
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8. (Optional:) To change a requested check, highlight the check and click Change. The
Correct Request Checks window appears.

9. (Optional:)To remove a requested check, highlight the check and click Remove. A
PCLaw prompt appears.

10. Click Yes. The request check is removed.

11. (Optional:)To print a list of requested checks, click Report. The General Bank -
Release Checks screen opens.

Select all applicable options and click OK. The Release Checks For General Bank Report
displays.

12. To release the selected request checks, click Process. The checks are assigned check
numbers and posted to the General Bank Journal.
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Trust Bank
The default bank accounts provided with PCLaw includes one General bank account, one Trust
bank account, and one Petty Cash account, although other accounts may be added. For addi-
tional information regarding bank accounts, refer to the PCLaw Support Center, Help, and/or
the PCLaw Administrative Guide.

Activities that may be performed by users based on accessing the Trust Bank feature from the
PCLaw Menu Bar includes working with:

Checks

Receipts

Matter-to-Matter Transfers

Bank-to-Bank Transfers

Trust-to-General Transfers

Check Requests

Releasing Checks

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to accomplish each task.

Trust Check

To write checks from the Trust Bank account:

1. Log in to the PCLaw application.

2. Click Data Entry > Trust Bank > Check on the PCLaw Menu Bar. The Trust Check
screen opens.



165 PCLaw 12.0 User Guide

3. Select the bank account number in the Acct box.

4. Enter the check number in the Check box.

5. Enter the payee's name in the To box.

6. Select the date in the Date box.

7. Enter the amount in the Amount box.

8. Select an explanation code or enter an extended explanation in the Explanation box.

9. In the Allocations area:

If all or a portion of the check is to be allocated as a cost to one or more matters, in the
Matter column, type or select the nickname for the first matter on the first line and
repeat for each matter on subsequent lines.

If all or a portion of the check is to be allocated as a firm cost, leave the Matter column
blank for all firm allocations.

For firms collecting GST: In the GST column, the default GST category appears auto-
matically for each matter allocation. Accept or change this category.

Firm allocations do not require a GST category.

If the allocation explanation differs from the explanation for the check, in the Expl.
Code column, select the new explanation code or in the Explanation box, type the new
explanation.

If the check is to be divided between multiple matters or G/L accounts, type the value of
each allocation on a separate line in the Amount column.

For firm allocations, type or select the G/L nickname in the G/L Account column.
Matter allocations automatically default to the Client Disb Clearing account (5210).

If Allow Charges To Be Held is enabled on the System Settings > Data Entry tab,
in the Hold column, select the preferred hold status.

To not place the allocation on hold, select No Hold.

To issue a hold warning when the matter cost is billed, click Hold.

To never include the matter cost on a bill, select Never Bill.

10. To make this entry into a recurring entry, click the Create button.

11. To use an already recorded recurring entry, click the Use button.

12. To print the check, click the Print button.

13. To add additional address information, click Address. The Additional Receipt Infor-
mation window appears.

14. To open the Register, click the Register button.

15. To save the entry, click OK. The check is posted to PCLaw.
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Trust Receipts
The enter receipts in the Trust Bank account that are not client related:

1. Log in to the PCLaw application.

2. Click Data Entry > Trust Bank > Trust Receipt on the PCLaw Menu Bar. The Trust
Receipt screen opens.

3. In the Acct box, type or select the bank account.

4. In the Rcpt # box, type or accept the receipt number.

5. In the From box, type the payee's name.

6. In the Date box, type or select the date.

For Australian firms: The Date of Entry box displays the default entry date for the
PCLaw session.

Changing the receipt date does not change the Date of Entry. Changing the Tools >
Default Entry Date also changes the Date of Entry.

7. In the Amount box, type the amount.

In the Explanation box, select an explanation code or type an explanation.

8. To place the receipt on hold in order for it to clear the bank, select Hold Receipt.

In the for xx Days box, type the duration of the hold period.

While on hold, any activity on the trust funds will result in the user being prompted.

9. In the Client Check No. box, type the number that appears on the received check.

For Australian firms: The Client Check No. box accepts 20 characters to accommodate
the name of the drawer.
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10. If Use Deposit Slips is enabled on the Banking tab of System Settings:

To select a payment method. In the Payment Method box, select from the drop down
list.

If Ask For Originating Bank is enabled on the Banking tab of System Settings: In the
Originating Bank box, type the name of the bank from where the transaction was
transferred.

11. In the Allocation area:

In the Matter column, type or select the nickname for the matter for which all or part
of the trust receipt is to be allocated. If the receipt is for more than one matter, type or
select the other matters on the subsequent lines until the receipt is completely allo-
cated.

In the Expl Code column, select an explanation code for each allocation, or in the Expla-
nation column, type the explanation.

If the receipt is to be assigned to one matter only, accept the value as it appears on the
first line of the Amount column.

If the receipt is to be assigned to multiple matters, type the value of each allocation on
a separate line in the Amount column.

12. To make this entry into a recurring entry, click the Create button.

13. To use an already recorded recurring entry, click the Use button.

14. To print a receipt, click the Print button. The Additional Receipt Information window
appears.

15. To open the Register, click the Register button.

16. To save the entry, click OK. The receipt is posted to PCLaw.
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Trust Matter-to-Matter Transfers
The transfer trust funds from one matter to another:

1. Log in to the PCLaw application.

2. Click Data Entry > Trust Bank > Matter-to-Matter on the PCLaw Menu Bar. The
Trust Matter-to-Matter Transfer screen opens.

3. Select the bank account in the Acct box.

Note: Funds transferred through this feature do not change bank accounts. If it is nec-
essary to move funds into a different bank account, use the Bank-to-Bank Transfer
feature after you complete the Matter-to-Matter Transfer.

4. Select the nickname of the matter from which the funds are transferred in the From
Matter box.

5. Select the nickname of the matter receiving the funds in the To Matter box.

6. Select the date of the transfer in the Date box.

7. Enter the amount of the transfer in the Amount box.

8. Select an explanation code or enter an extended explanation in the Explanation box.

9. Click OK to process the transfer.
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Trust Bank-to-Bank Transfers
The transfer funds from one trust fund account to another:

1. Log in to the PCLaw application.

2. Click Data Entry > Trust Bank > Bank-to-Bank on the PCLaw Menu Bar. The Bank-
to-Bank Transfer screen opens.

3. Enter the bank account number for the original funds in the From Acct field.

4. Enter the bank account number for the account receiving the funds in the To Acct field.

5. Enter your check (cheque) number in the Check field.

6. Enter your receipt number in the Rcpt # field.

7. Enter the transfer date in the Date field.

8. Enter an explanation code or an extended explanation in the Explanation field.

9. Select a payment method from the Pmnt Method drop-down list.

Note: The optional Payment Method drop-down list is only available if you enable the
Deposit Slips feature.

Enter the bank name of the originating bank in the Originating Bank field.

Note: The optional Originating Bank field is only available if you enable the Ask for
Originating Bank option.

10. Enter a matter number in the Matter field.

11. Click Print to open the Additional Check Payee Information window.
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12. Click OK to print the receipt.

13. Click OK to save and record the transfer in the PCLaw program.
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Trust-to-General Transfers
The transfer funds from the trust bank account to the general bank account:

1. Log in to the PCLaw application.

2. Click Data Entry > Trust Bank > Trust-to-General on the PCLaw Menu Bar. The
Trust-to-General Transfer screen opens.

3. In the Trust box, type or select the source bank account from which the funds are being
taken.

4. In the General box, type or select the bank account for the account receiving the funds.

5. In the Check box, accept or change the check number for the source account from
which the funds are being taken.

6. In the Rcpt # box, accept or change the receipt number for the account receiving the
funds.

7. In the To box, type the bank name for the account receiving the funds.

8. In the Date box, type or select the date.

9. In the Explanation box, select an explanation code or type an explanation.

10. If Use Deposit Slips is enabled on the Banking tab of System Settings:

Select a payment method in the Payment Method box from the drop down list.

If Ask For Originating Bank is enabled on the Banking tab of System Settings, in the
Originating Bank box, type the name of the bank from where the transaction was
transferred.

11. Click AutoFill to select a matter from the list that have both A/R and trust balances. A
Matter Selection window appears.
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12. In the Matter column, type or select the nickname for the matter where trust funds are
being transferred. For multiple matters, type or select the other matters on the sub-
sequent lines.

13. In the Transfer column, type the amount for the transfers for the matter. If the trans-
fer is for multiple matters, type the value of each allocation on a separate line.

14. To further allocate the transfer between invoices, G/L accounts, fees, disbursements,
and taxes, and to add interest, click Details. The Available column displays the funds
for each matter for the source account.

The A/R Balance column displays the value of outstanding receivables for the matter.

TheWIP column displays the amount of unbilled charges for the matter.

The Total column displays the maximum allowable transfer for the matter.

15. For modified cash and cash accounting systems: To automatically allocate payments to
their default G/L accounts, select Automatic Allocation to G/L Accounts.

16. To print a trust check, click the Print button. The Additional Receipt Information window
appears.

17. To open the Register, click the Register button.

18. To save the entry, click OK. The transfer is recorded in PCLaw.
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Request Check - Trust
To request a check against on the trust bank account:

1. Log in to the PCLaw application.

2. Click Data Entry > Trust Bank > Request Check on the PCLaw Menu Bar. The
Request Checks - Trust screen opens.

3. In the Acct box, type or select the bank account.

4. The Check box defaults to REQ. A check number can be assigned when the check is
released.

5. In the To box, type the payee's name.

6. In the Date box, type or select the date.

7. In the Amount box, type the amount.

8. In the Explanation box, select an explanation code or type an explanation.

9. On the first line in the Matter column, type or select the nickname for the first matter
to which trust funds are to be drawn.

If funds are being drawn on multiple matters, select the additional matters on sub-
sequent lines.

If the allocation explanation differs from the explanation for the check, in the Expl.
Code column, select the new explanation code or in the Explanation box, type the new
explanation.

If the check is to be divided between multiple matters, type the value of each allocation
on a separate line in the Amount column.

10. To make this entry into a recurring entry, click the Create button.
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11. To use an already recorded recurring entry, click the Use button.

12. To print the check, click the Print button.

13. To add additional address information, click Address. The Additional Receipt Infor-
mation window appears.

14. To open the Register, click the Register button.

15. To save the entry, click OK.
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Release Check
To create trust checks that have been requested:

1. Log in to the PCLaw application.

2. Click Data Entry > Trust Bank > Release Check on the PCLaw Menu Bar. The
Release Checks Selection screen opens.

3. Enter a bank account number in the Acct box and click OK. The Release Checks Man-
ager - Trust screen opens.

4. In the Starting at Check box, accept the next check number for the first request check
or select a new number. All check numbers are assigned in sequence.

5. In the Release Date box, type or select a issuing date for the checks.

6. To print the selected checks, click Print Check.

7. To select a check to release, click the check or highlight the check and click Mark. A
checkmark appears to the left of the check. Information for the highlighted check
appears in the Details box.

To select all checks, click Mark All.

To unmark the highlighted check, click Unmark.
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To unmark all selected checks, click Unmark All.

8. (Optional:) To change a requested check, highlight the check and click Change. The
Correct Request Checks window appears.

9. (Optional:)To remove a requested check, highlight the check and click Remove. A
PCLaw prompt appears.

10. Click Yes. The request check is removed.

11. (Optional:)To print a list of requested checks, click Report.

12. (Optional:)To print a list of requested checks, click Report. The Trust Bank - Release
Checks screen opens.

Select all applicable options and click OK. The Release Checks For Trust Bank Report dis-
plays.

13. To release the selected request checks, click Process. The checks are assigned check
numbers and posted to the General Bank Journal.
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Accounts Payable
This section provides the step necessary to perform the following Accounts Payable (A/P) func-
tions:

add

open

process

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to accomplish each task.

Adding a New Payable

To add a new Accounts Payable (A/P) invoice:

1. Log in to the PCLaw application.

2. Click Data Entry > Accounts Payable > New Payable on the PCLaw Menu Bar. The
New Payable screen opens.

3. Enter the Vendor Number in the Vendor box or double-click inside the box to select
from a list of your vendors.

Note: Refer to Adding a New Vendor if the vendor does not exist in the program.

4. Enter the invoice number in the Invoice box.

5. Enter the invoice date in the Invoice Date box.

6. Enter the invoice due date in the Due Date box.

7. (Optional:) Select a GST/HST Category from the Pay GST/HST box if you have
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GST/HST enabled.

8. Enter the total invoice amount in the Invoice Amount box.

9. (Optional:) Enter the GST/HST amount on the invoice in the GST/HST box if you have
GST/HST enabled.

10. Select the Pay Now box if you want to automatically write a check to pay the New Pay-
able when you enter it into the program.

11. Enter an explanation in the Explanation box.

12. Enter a matter number in the Matter column if you want to charge a matter for the allo-
cation or leave it blank to absorb the cost as a business expense.

13. (Optional:)Enter the GST/HST Category for the allocation in the GST/HST column if you
have GST/HST enabled.

14. Enter an explanation in the Explanation column or accept the default explanation.

15. Enter the amount of the allocation in the Amount column.

16. Enter the G/L account for the allocation in the G/L Account column.

17. (Optional:) Select a Hold status from the Hold column drop-down list.

18. Repeat steps 12 through 17 on the next line for any additional allocations on the invoice.

Note: You cannot save a New Payable until you allocate the total amount of the
invoice. You can see the remaining balance to allocate in the Balance box toward the
bottom-left corner of the window.

19. Click OK to enter the New Payable.

Open a Payable

To open an Accounts Payable (A/P) invoice:

1. Log in to the PCLaw application.

2. Click Data Entry > Accounts Payable > Open Payable on the PCLaw Menu Bar.
The Payable Selection Criteria screen opens.

3. In the Vendor box, type or select the vendor nickname.
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4. In the Invoice box, type or select the invoice number, or leave the box blank to select
from a list of payables for the vendor.

5. In the Invoice Date area, to restrict the list of invoices within a range according to when
the payables are posted:

In the Start Date box, type the beginning date for the range.

In the End Date box, type or select the ending date for the range.

6. In the Due Date area, to restrict the list of invoices within a range according to when
payment is due:

In the Start Date box, type the beginning date for the range.

In the End Date box, type or select the ending date for the range.

7. In the Include Payables area:

To select from a list of paid invoices, select Paid.

To select from a list of unpaid invoices, select Unpaid.

To display all invoices regardless of payment status, select Both.

8. To display the payable if the Invoice box is filled click OK. The Select Payable to Open
screen opens.
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9. Click Change. The Open Payables window appears.

10. If applicable, in the Vendor box, type or select the vendor name. The vendor name
appears to the right of the Vendor box, and its address appears below.

Tip: The Display As setting in Open Vendor determines whether the person name or
company name appears. Other default values from the Open Vendor window, such as
GST, Explanation, and G/L Account are also filled.

11. In the Invoice box, type the invoice number.

12. In the Invoice Date box, type or select the date the invoice was created.

13. In the Due Date box, type or select the due date that appears on the invoice.

14. (Optional:) For firms collecting GST: In the GST Category box, type or select the GST
code.

15. In the Invoice Amount box, type the amount of the invoice.

16. (Optional:) For firms collecting GST: In the GST box, GST is automatically calculated
and displayed.

17. If you want to pay the invoice immediately, select Pay Now.

18. If there is not a vendor default explanation, in the Explanation box, type an expla-
nation or select an explanation code.

19. To allocate all or part of the payable to a matter, type or select the matter nickname in
the Matter column.

For firms collecting GST: The GST box fills in the default GST category for the matter.

The Explanation column fills with the explanation from the Invoice area of the pay-
able.

20. In the Amount box, type the value of the portion of the invoice to allocate to the
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matter.

21. In the G/L Account box:

If a explanation code is assigned a default G/L account, the account nickname appears
automatically.

If the vendor is assigned a default G/L account, and none is assigned for the explanation
code, the default vendor G/L appears automatically.

If a default G/L account is not assigned for the vendor or explanation code, and a matter
nickname is added in the Matter column, Client Disbursement Clearing (5210) appears
automatically.

If a default G/L account is not assigned for the vendor or explanation code, and a matter
nickname is not added on the matter column, type or select the G/L account nickname
to allocate all or part the expense.

22. To allocate all or part of the payable as a firm expense, leave the Matter column blank.

The Explanation column fills with the explanation last added in this window.

If no default account is assigned for the vendor or explanation code, type or select the
G/L account nickname to allocate all or part the expense.

23. To make this entry into a recurring entry, click the Create button. The Create Recurring
Transaction window appears.

24. To use an already recorded recurring entry, click the Use button. The Recurring Entries
List window appears.

25. (Optional:) To open the Register, click the Register button.

26. (Optional:) To remove the payable, click Remove. A PCLaw prompt appears.

27. (Optional:) Click Yes. The payable is deleted.

28. Click OK. The payable is saved.

Process a Payable

To pay an Accounts Payable (A/P) invoice:

1. Log in to the PCLaw application.

2. Click Data Entry > Accounts Payable > Process Payable on the PCLaw Menu Bar.
The Payable Selection Criteria screen opens.
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3. In the Vendor box, type or select the vendor nickname.

4. In the Invoice box, type or select the invoice number, or leave the box blank to select
from a list of payables for the vendor.

5. In the Invoice Date area, to restrict the list of invoices within a range according to when
the payables are posted:

In the Start Date box, type the beginning date for the range.

In the End Date box, type or select the ending date for the range.

6. In the Due Date area, to restrict the list of invoices within a range according to when
payment is due:

In the Start Date box, type the beginning date for the range.

In the End Date box, type or select the ending date for the range.

7. In the Include Payables area:

To select from a list of paid invoices, select Paid.

To select from a list of unpaid invoices, select Unpaid.

To display all invoices regardless of payment status, select Both.

8. Click OK. The Process Payables window appears.



183 PCLaw 12.0 User Guide

9. In the Check box, accept the existing check (cheque) number or type a new number.

10. In the Account box, select the nickname of the general bank account to use.

11. In the Date box, type or select the date for the payment.

12. For the explanation, do one of the following:

In the Expl Code box, type or select an explanation code.

In the Explanation box, type an explanation.

To use the explanation that appeared on the original payable, select Use Explanation
from Invoices.

13. To pay an invoice in full, highlight the invoice.

Payment in full including any discount appears under the Discount and Payment col-
umns.

14. To pay additional invoices, highlight the invoices.

15. To select all invoices, click Mark All.

16. To deselect all invoices, click Unmark All.

17. To make a partial payment on an invoice, double click on the invoice or highlight the
invoice and click the Mark button twice. The Change Payment Amount window appears.
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If the invoice is still within its discount period, the discount appears automatically in the
Discount box. The total outstanding appears in the Payment box.

18. In the Payment box, enter the payment amount.

If a partial payment is entered, the new total outstanding for the invoice appears in the
Balance box.

Note: In order to apply a discount to a payable, the invoice must be paid in full.

19. Click OK. You are returned to the Process Payables window.

20. To print the check, click Print. The Additional Payee Information window appears.

21. Click OK. The check is processed.
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Recurring Entries
When the same entries occur on a regular basis, they can be set up as recurring entries. To
set up for recurring entries:

To pay an Accounts Payable (A/P) invoice:

1. Log in to the PCLaw application.

2. Click Data Entry > Recurring Entries on the PCLaw Menu Bar. The Recurring Entries
List screen opens.

3. To see only entries for the logged in user that are pass their due date, deselect Show
All.

Tip: A recurring transaction with a Random frequency will always appear in the Recur-
ring Entries List window for the assigned user.

4. Select the entries you wish to process by highlighting each entry. A check mark appears
in the left hand column.

5. To print checks or receipts for the entries to be processed, select Print Checks/Rcpts.

6. To prompt for the check or receipt number, select Prompt for Che/Rcpt #.

7. To process a recurring entry, highlight the recurring entry you wish to apply or click
Select. A check mark appears in the left hand column.

8. To change a recurring entry, highlight the recurring entry you wish to change and click
Change. The Change Recurring Transaction window appears.

9. To remove a recurring entry, highlight the recurring entry you wish to remove and click
Remove. A PCLaw prompt appears.

10. To remove the entry, click Yes.

The entry is removed. You are returned to the recurring entry window.
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11. Click Process. If Print Checks/Rcpts is selected, a PCLaw prompt appears.

If you are processing checks or receipts originating from different PCLaw features,
PCLaw prints all items from one type of entry together before printing another type of
entry.

Click OK.

12. If the Process Date differs from the Due Date of the entry, a PCLaw prompt appears.

To process the item using the default entry date of PCLaw, click Yes.

To process the item by its due date, click No.

13. If Prompt for Che/Rec # is selected, you are prompted to entry a check or receipt
number.

14. Repeat the proceeding two steps for all entries of this type. You will then be prompted to
process items for the next entry type.

When all selected recurring entry types are processed, you are returned to the Recur-
ring Entries List window.

15. Click Close to close the window.

When a recurring entry is processed, it does not appear in the Recurring Entries List win-
dow until it is once again due or if Show All is selected. If Show All is selected, the proc-
essed entry will continue to appear in the window, but will display the next due date.
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Quick Timer
To time activities as they occur:

1. Log in to the PCLaw application.

2. Click Data Entry > Quick Timer on the PCLaw Menu Bar. The Quick Timer screen
opens.

3. In the Explanation box, select an explanation code or type an explanation.

4. In the Date box, accept the default entry date or type or select a different date.

5. In the Matter box, type or select the matter nickname.

6. In the Lawyer box, accept the matter's default responsible lawyer, or type or select a
different lawyer nickname.

7. In the Task Code box, accept the matter's default task code, or type or select a dif-
ferent task code.

8. The Hours box rounds the elapsed time according to the interval set on the System Set-
tings > Data Entry tab.

9. In the Rate column, accept the matter's default billing rate, or type a different rate or
rate code.

10. The Amount column displays the sum of Hours x Rate.

11. If Allow Charges To Be Held is enabled on the System Settings > Data Entry tab
in the Save Time Entry box, select the preferred hold status for the entry.

To include the charge on any Pre-Bill, Bill, Quick Bill, Request Bill, or Settlement State-
ment, select No Hold.

To exclude the charge on any Pre-Bill, Bill, Quick Bill, Request Bill, or Settlement State-
ment, select Hold.
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The charge is excluded from any bill unless Include Held Charges is selected on the
Main tab of the billing window. Held charges cannot be included on a Quick Bill.

To exclude the value of a time or fee entry from appearing on any Pre-Bill, Bill, Release
Bill, or Settlement Statement, select Show Desc Only.

The entry description, task code, hours (for time entries), and lawyers appear on the
invoice. N/C is shown for the amount. The hours and amount are not included in the
total for the invoice.

When the entry is billed, a reversing entry is added to the Client Ledger to negate the
transaction value.

To include the hours and amount of the charge in the sub-totals and totals for any Pre-
Bill, Bill, Request Bill, or Settlement Statement, select Add to Totals Only. A trans-
action line does not appear on the invoice.

To never include the charge on any Pre-Bill, Bill, Quick Bill, Request Bill, or Settlement
Statement, select Never Bill. An invoice number is not assigned to this entry on the
Client Ledger or Register.

12. To start the timer, click Start.

13. To pause the timer, click Stop.

14. To reset the timer to zero, click Reset.

15. To save the time entry in a temporary file, click Delay Post. The record is displayed
when next the Time Sheet is opened.

16. To open a new Quick Timer window, click New. A new window opens while the current
window is paused in the background.

17. To return to a previous Quick Timer window, click <<.

18. To advance to a subsequent Quick Timer window, click >>.

19. To post the time record, click Save. The records are posted to PCLaw.
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Quick Charge
To make a Time or Expense entry using the Quick Charge feature:

1. Log in to the PCLaw application.

2. Click Data Entry > Quick Change on the PCLaw Menu Bar. The Quick Change screen
opens.

3. Select the entry type from the Entry Type field.

4. In the Date box, accept the default entry date or type or select a different date.

5. In the Matter box, type or select the matter nickname.

6. In the Lawyer box, accept the matter's default responsible lawyer, or type or select a
different lawyer nickname.

7. In the Task Code box, accept the matter's default task code, or type or select a dif-
ferent task code.

8. If applicable, click the Start Timer button to start the timer. The Elapsed Time field
tracks that amount of time that has passed since the timer was started.

9. The Hours box rounds the elapsed time according to the interval set on the System
Settings > Data Entry tab.

10. In the Rate column, accept the matter's default billing rate, or type a different rate or
rate code.

11. The Amount column displays the sum of Hours x Rate.

12. Enter and explanation in the Explanation field.

13. Click OK to enter the charge. The Quick Charge screen closes.
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14. To save the time entry in a temporary file, click Delay Post. The record is displayed
when next the Time Sheet is opened.
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Time Sheet
To record the time spent on a particular matter:

1. Log in to the PCLaw application.

2. Click Data Entry > Time Sheet on the PCLaw Menu Bar. The Time Sheet screen
opens.

3. To start the timer, click the white clock icon. A green clock indicates the timer is run-
ning.

To pause the timer, click the green clock icon. A red clock icon indicates the timer is
paused.

To restart a paused timer, click the red clock icon.

To start a timer on another record, click the white clock icon on that line. Any active
timer automatically pauses.

4. In the Date box, accept the default entry date or type or select a different date.

5. In the Matter column, type or select the matter nickname.

6. In the Lawyer column, accept the matter's default responsible lawyer, or type or select
a different lawyer nickname.
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7. In the Task column, accept the matter's default task code, or type or select a different
task code.

8. In the Hours column, type the number of hours.

9. In the Rate column, accept the matter's default billing rate, or type a different rate or
rate code.

10. The Amount column displays the sum of Hours x Rate.

11. In the Expl. Code column, select an explanation code or in the Explanation column,
type an explanation.

12. If Add Notes to Time Entries is enabled on the System Settings > Data Entry tab
in then the Notes column is displayed on the Time Sheet.

13. If Allow Charges To Be Held is enabled on the System Settings > Data Entry tab
in the Hold column, select the preferred hold status for the entry.

To include the charge on any Pre-Bill, Bill, Quick Bill, Request Bill, or Settlement State-
ment, select No Hold.

To exclude the charge on any Pre-Bill, Bill, Quick Bill, Request Bill, or Settlement State-
ment, select Hold.

The charge is excluded from any bill unless Include Held Charges is selected on the Main
tab of the billing window. Held charges cannot be included on a Quick Bill.

To exclude the value of a time or fee entry from appearing on any Pre-Bill, Bill, Release
Bill, or Settlement Statement, select Show Desc Only.

The entry description, task code, hours (for time entries), and lawyers appear on the
invoice. N/C is shown for the amount. The hours and amount are not included in the
total for the invoice.

When the entry is billed, a reversing entry is added to the Client Ledger to negate the
transaction value.

To include the hours and amount of the charge in the sub-totals and totals for any Pre-
Bill, Bill, Request Bill, or Settlement Statement, select Add to Totals Only. A trans-
action line does not appear on the invoice.

To never include the charge on any Pre-Bill, Bill, Quick Bill, Request Bill, or Settlement
Statement, select Never Bill. An invoice number is not assigned to this entry on the
Client Ledger or Register.

14. To print a Time Listing of the displayed records, click Print. The Additional Receipt Infor-
mation window appears.

15. To open the Register, click the Register button.

16. To save the records in a temporary file, click Delay Post. The next time Time Sheet is
opened, the delayed post time records are displayed.

17. To open the Calendar window, click Calendar.

18. To save the entry, click OK. The records are posted to PCLaw.
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Fee Sheet
To record fees for a particular matter:

1. Log in to the PCLaw application.

2. Click Data Entry > Fee Sheet on the PCLaw Menu Bar. The Fee Sheet screen opens.

3. In the Date box, accept the default entry date or type or select a different date.

4. In the Matter column, type or select the matter nickname.

5. In the Lawyer column, accept the matter's default responsible lawyer, or type or select
a different lawyer nickname.

6. In the Task column, accept the matter's default task code, or type or select a different
task code.

7. In the Amount column, type the value of the fee.

8. In the Expl. Code column, select an explanation code or in the Explanation column,
type an explanation.

9. If Allow Charges To Be Held is enabled on the System Settings > Data Entry tab in the
Hold column, select the preferred hold status for the entry.

To include the charge on any Pre-Bill, Bill, Quick Bill, Request Bill, or Settlement State-
ment, select No Hold.

To exclude the charge on any Pre-Bill, Bill, Quick Bill, Request Bill, or Settlement State-
ment, select Hold.

The charge is excluded from any bill unless Include Held Charges is selected on the Main
tab of the billing window. Held charges cannot be included on a Quick Bill.
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To exclude the value of a time or fee entry from appearing on any Pre-Bill, Bill, Release
Bill, or Settlement Statement, select Show Desc Only.

The entry description, task code, hours (for time entries), and lawyers appear on the
invoice. N/C is shown for the amount. The hours and amount are not included in the
total for the invoice.

When the entry is billed, a reversing entry is added to the Client Ledger to negate the
transaction value.

10. To print a Time Listing of the displayed records, click Print. The Additional Receipt Infor-
mation window appears.

11. To open the Register, click the Register button.

12. To save the entry, click OK.
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Expense Recoveries
To record costs incurred for matters when you are not issuing a check:

1. Log in to the PCLaw application.

2. Click Data Entry > Expense Recovery on the PCLaw Menu Bar. The Expense Recov-
ery screen opens.

3. In the Acct box, type or select the bank account.

4. In the Reference # box, type or accept the expense recovery reference number.

5. In the To box, type the payee's name.

6. In the Explanation box, select an explanation code or type an explanation.

7. In the Date column, for each allocation, type or select the date.

8. On the first line in the Matter column, type or select the nickname for the first matter
to which expenses are allocated. For multiple allocations, select the same or a different
matter nicknames on subsequent lines.

9. If the allocation explanation differs from the explanation for the expense recovery, in
the Expl. Code column, select the new explanation code or in the Explanation box, type
the new explanation.

10. If the expense recovery is to be divided between multiple allocations, type the value of
each allocation on a separate line in the Amount column.

11. Type or select the G/L nickname for each allocation in the G/L Account column.

12. If Allow Charges To Be Held is enabled on the System Settings > Data Entry tab,
in the Hold column, select the preferred hold status.

To not place the allocation on hold, select No Hold.

To issue a hold warning when the matter cost is billed, click Hold.
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To never include the matter cost on a bill, select Never Bill.

13. To open the Register, click the Register button.

14. Click Print to print.

15. To save the entry, click OK. The expense recovery is posted to PCLaw.
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Time Entry Advisor
Time entries can be recorded for the time spent on Matters, Calendar Events, Documents,
Phone Calls, E-mails, Appointments, To Do's, and with Clients. After time has been recorded,
it is important to ensure that the time spent on a particular activity has been properly billed.
The Time Entry Advisor is used to assist staff in identifying all billable activities and deter-
mining if time entries have been docketed appropriately for those activities.

Besides providing users with a reminder message to alert them that there are activities with
no time entries, the Time Entry Advisor also provide users with the ability to create time rec-
ords for the activities that need time entries, and the ability to review and rectify time entries
for themselves, someone that they are a delegate for, or for all staff.

Note: The Time Entry Advisor lists and/or displays entries for the last six months only.

Create a Time Entry using the Time Entry Advisor

1. Log in to the PCLaw application.

2. Click Data Entry > Time Entry Advisor on the PCLaw Menu Bar. The Time Entry Advi-
sor screen opens.

3. Use the Date Range drop-down list to select a date range of the activities to be
viewed.

If Custom is selected from the list, use the From and To drop-down lists to select a
date, and click OK.

4. In the Types area, select the activity types to be displayed in the Time Entry Advisor
listing.

Note: Activity types not selected, will not be listed in the Time Entry Advisor listing.

5. Perform one or all of the following:

Use the Matter drop-down list to list the activities in the Time Entry Advisor list for a
specific matter.

Use the Client drop-down list to list the activities in the Time Entry Advisor list for a spe-
cific client.

Use the Lawyer drop-down list to list the activities in the Time Entry Advisor list for a
specific lawyer.

6. Click the Refresh List button to update the Time Entry Advisor list and display.

7. Select the checkbox for the activity that requires a time entry.

Note: Once the checkbox is selected for a specific activity, a time entry can be
created, and/or removed from the Time Entry Advisor list.
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8. Click the Create Time Entry button to create a time entry for the selected activity.
The Time Entry Details screen opens.

9. Validate the information for the activity, and click Post.

10. To remove an entry from the list, click Remove from this List. The entry is removed
from the list that is displayed in the Time Entry Advisor.

Note: If a entry is removed from the list, the original entry is not removed. Only the
reminder notification to create a time entry is removed.

11. Click the Refresh List button to update the Time Entry Advisor list and display.

12. Click Close to close the Time Entry Advisor screen if no other activities and/or tasks
need to be processed at this time.

To Make Time Entries from the Calendar

Billable To Do and Appointment entries that can be evaluated to determine if billing is nec-
essary are not displayed on the Time Entry Advisor list until the activity/event has been com-
pleted and/or the time of the event has passed.

The Time Entry Advisor can also be used in conjunction with the Calendar to view a lawyer's
billable hour and to determine if time entries are needed.

1. Open the Calendar and click the Time tab. The Time tab window is displayed.

2. Right click on a specific date to view potential billable entries/activities performed on
that date. A activity menu is displayed.

3. Click Time Entry Advisor. The Time Entry Advisor screen opens displaying the entry
for the specified date.

4. To create a time entry for the billable entry at this time, select the entry in the list. A
check mark is placed adjacent to the entry.

5. Click the Create Time Entry button to create a time entry for the selected activity.
The Time Entry Details screen opens.

6. Validate the information for the activity, and click Post. The Time Entry Advisor screen
is re-opened.

7. If there are no other entries to address, click Close to exit.
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Unbilled Time Entries

When exiting PCLaw, if there are unbilled time items that are in the system, the following mes-
sage is displayed:

1. Perform one of the following:

Click No if you do not want to create time entries for the unrecorded/unbilled items at
this time. The user continues to exit PCLaw.

Click Yes to view the unbilled time entries. The Time Entry Advisor screen opens dis-
playing unrecorded/unbilled items.

2. To create a time entry, select the item in the list. A checkmark is placed in the adjacent
check box of the selected item.

3. Click the Create Time Entry button. The Time Entry Details screen is displayed.

4. Complete the steps outlined in See "Create a Time Entry using the Time Entry Advisor"
on page 197 .

To Print or Export the Time Entry Advisor

1. Log in to the PCLaw application.

2. Click Data Entry > Time Entry Advisor on the PCLaw Menu Bar. The Time Entry Advi-
sor screen opens.

3. Perform one of the following:

Click Print to print the Time Entry Advisor list.

Click Export to export the Time Entry Advisor to another location.

4. Click Close to close the Time Entry Advisor screen if no other activities and/or tasks
need to be processed at this time.
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Global Change Time
To change multiple unbilled time entries:

1. Log in to the PCLaw application.

2. Click Data Entry > Global Change Time on the PCLaw Menu Bar. A PCLaw advisory
screen opens.

3. Click Yes to perform a backup. If assistance is required, refer to the PCLaw Admin-
istration guide and/or the PCLaw Support Center.

4. After the backup is complete, go to Data Entry > Global Change Time. The Global
Change Time screen opens.

5. In the Matter box, type or select the matter nickname.

6. In the Lawyer box, type or select a different lawyer nickname.

7. In theWorking Lawyer box, type or select a the nickname of the working lawyer if
applicable.

8. Enter a date in the From box to identify when the changes will start.

9. Enter a date in the To box to identify far the change will extend.
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10. In the Type of Law box, type or select a different task code.

11. In the Rate column, accept the matter's default billing rate, or type a different rate or
rate code.

12. If you need to change any of the information entered in previous portions of the Global
Change Time form, update the following fields as applicable:

Select theWorking Lawyer checkbox. The associated From and ToWorking Lawyer
fields are made available. Update those fields as appropriate to identify a different
Working Lawyer.

Select the Matter checkbox. The associated From and To Matter fields are made avail-
able. Update those fields as appropriate to change to identify a different matter.

Select the Rate checkbox. The associated From and To Rate fields are made available.
Update those fields as appropriate to change to a different rate.

Select the Task Code checkbox. The associated From and To Rate fields are made
available. Update those fields as appropriate to change to a different Task Code.

13. Click the Process button. A PCLaw advisory screen opens.

14. Respond to the PCLaw advisory screens accordingly.

15. When the global change of time entries are complete, a PCLaw advisory screen dis-
plays.

16. Click OK to exit.
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Transfer Expense
To transfer multiple client expenses from one matter to another:

1. Log in to the PCLaw application.

2. Click Data Entry > Transfer Expense on the PCLaw Menu Bar. The Transfer Expense
screen opens.

3. In the Matter From box, type or select the nickname of the matter where the expenses
are entered.

4. In the Matter To box, type or select the nickname of the destination matter where the
disbursements are to be transferred.

5. In the Date From box, type the beginning date of the range.

6. In the Date To box, type the ending date for the range.

7. Click Select. Expenses meeting the selected parameters are listed in the lower portion
of the form.

8. In the Select column, select the expense(s) to transfer. An X appears in the checkbox
for each selected expenses.

9. To select all listed expenses, click Select All.

10. To deselect all checked expenses, click Deselect All.

11. To transfer the selected expenses to the new matter, click Transfer.

12. To print an Expense Sheet Listing of displayed expenses, click Print.



203 PCLaw 12.0 User Guide

Appointment Sheet
To enter multiple appointments:

1. Log in to the PCLaw application.

2. Click Data Entry > Appointment Sheet on the PCLaw Menu Bar. The Appointment
Sheet screen opens.

3. To start the timer, click the white clock icon. A green clock indicates the timer is run-
ning.

To pause the timer, click the green clock icon. A red clock icon indicates the timer is
paused.

To restart a paused timer, click the red clock icon.

To start a timer on another record, click the white clock icon on that line. Any active
timer automatically pauses.

4. In the Matter column, type or select the matter nickname.

5. In the Lawyer column, accept the matter's default responsible lawyer, or type or select
a different lawyer nickname.

6. To categorize the appointment, in the Appt Code column, type or select the code.

7. To assign a location to the appointment, in the Loc Code column, type or select the
code.

8. If the date of the appointment differs from the default date, in the Due Date column,
type or select the new date.

9. To be reminded of the appointment on a day prior to the event, in the Reminder Date
box, type or select the date.
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10. In the Start Time column, type or select the time of the appointment.

Tip: If a start time is not assigned, the event is saved as a To Do.

11. To set a duration for the appointment, in the Duration column, type or select the length
of time. For example, 1.0 represents 1 hour, 0.5 represents a 1/2 hour.

12. To restrict access to details of this appointment to only users who have private security
access, select Private.

13. To open the Register, click the Register button.

14. To save the entry, click OK.
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Notes
To enter note about a matter:

1. Log in to the PCLaw application.

2. Click Data Entry > Notes on the PCLaw Menu Bar. The New Note screen opens.

3. In the Short Description box, type a brief caption for the note.

4. In the Date box, type or select the date of the note.

5. In the Time box, accept the default time for the note, or type a new time.

6. To associate the note with a matter, in the Matter box, type or select the matter nick-
name.

7. To associate the note with a lawyer, in the Lawyer box, type the lawyer nickname.

Click the Lawyer button, to select from a list of lawyers.

8. To associate the note with a task code, in the Task Code box, type or select the task
code nickname.

9. To associate the note with a contact, in the Contact box, type or select the contact nick-
name.

10. In the Notes box, type the text of the note.

11. To save your note, click OK. You are returned to your previous location in PCLaw.
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Phone Calls
To record phone calls made or received from clients or other associates:

1. Log in to the PCLaw application.

2. Click Data Entry > Phone Calls on the PCLaw Menu Bar. The New Phone Call screen
opens.

3. To designate the call as incoming, click In From, or to designate the call as outgoing,
click Out To.

4. If the call is related to a matter, in the Matter box, type or select the matter nickname.

5. If the call is related to a contact, in the Contact box, type or select the contact name.

To select an existing contact, click the Contact button.

To create a new contact, click New. The Contact Information window appears.

Tip: The contact is not required to be an existing contact in PCLaw. A contact name
entered in the New Phone Call window is not added automatically as a contact in
PCLaw.

6. If the matter or contact contains one or more phone numbers, the phone numbers
appear automatically on a drop down list when you tab into Phone # box.

Select one of these numbers or type a different number. Phone # is not a required field

The call defaults to the current date. In the Date box, accept or select a date.

The call defaults to the current time. In the Time box, accept or change the time.

7. In the Notes box, type a description of the call.

8. To mark the call as completed, select Completed.
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9. To assign an action to a call, select from the drop down list in the Action box. If no
action is assigned, the Action column remains blank in Phone Call Manager.

10. To time a call, click the Start button. The Start button transforms into a Stop button.

11. To finish timing a call, click the Stop button. The time appears in the Duration box
rounded off to the interval determined on the System Settings > Data Entry tab.

12. If the timer is not used, type or select a call duration in the Duration box. If no dura-
tion is selected, the call length defaults to zero.

13. To convert the call into a time entry, click the Do Time Entry button. The Additional
Time Entry Information window appears:

In the Lawyer box, type or select a lawyer.

In the Task box, type or select a task code.

In the Rate box, type or select a rate.

To save your changes, click OK. You are returned to the Add/Change Phone Call win-
dow.

14. To convert the call into a to-do, click Create To Do. The New To Do window appears:

15. For Change Phone Calls only: To remove the call, click Remove. A PCLaw prompt
appears:

16. Click Yes. The call is deleted.

17. To print a List of Phone Calls report for that call only, click Print.

18. To save your entry, click OK.
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Phone Messages
To record phone messages when a person is out of the office or unavailable to accept phone
calls:

1. Log in to the PCLaw application.

2. Click Data Entry > Phone Messages on the PCLaw Menu Bar. The New Phone Mes-
sage screen opens.

3. If the message is related to a contact, in the Contact box, type or select the contact
name. Any text typed into the Contact box is accepted and appears on the notification
window in the From box.

4. To select an existing contact, click the Contact button.

5. To create a new contact, click New. The Contact Information window appears.

Tip: The contact is not required to be an existing contact in PCLaw. A contact name
entered in the New Phone Message window is not added automatically as a contact in
PCLaw.

6. If the matter or contact contains one or more phone numbers, the phone numbers
appear automatically on a drop down list when you tab into Phone # box.

Select one of these numbers or type a different number. Phone # is not a required field

7. If the call is related to a matter, in the Matter box, type or select the matter nickname.

To select an existing matter, click the Matter button. The Pop Up Help - Matters window
appears.

8. To select a user for whom the message is to be sent, click User. A List of Users window
appears:

The call defaults to the current date. In the Date box, accept or select a date.
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The call defaults to the current time. In the Time box, accept or change the time.

The Taken By box defaults to the user signed into PCLaw.

9. In the Notes box, type a description of the message.

10. To mark the message as completed, select Completed.

11. To mark the message as urgent, select Urgent.

12. If a call back is requested, select Please Call.

13. To indicate the user's call was returned, select Returned Your Call.

14. If the caller will call at a later time, selectWill Call Again.

15. To print a List of Phone Calls report for that call only, click the Print button.

16. To save your entry, click OK.
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Safe Custody Records
To track your physical client items and records such as wills, deeds, bonds, and closed files
easily refer to the procedures outlined in this section.

Note: The Safe Custody feature is not available by default. You must select it in System Set-
tings and restart the system prior to first use. To enable the Safe Custody feature, do the fol-
lowing:

Enabling Safe Custody

1. Log in to the PCLaw application.

2. Click Options > System Settings on the PCLaw Menu Bar. The System Settings
screen opens on the Firm tab by default.

3. Click the Front Office tab. The Front Office tab data displays.

4. Select the Use Safe Custody Manager check box.

5. To save your settings, click OK. A notification message appears.

6. Click OK to exit.

7. Logout and restart the PCLaw application for the changes to take effect.

Creating a Packet in the Safe Custody Manager

A packet is a representation of any location or receptacle you use to store, secure, or organize
client property that is in the possession of the law firm.
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1. Go to File > Safe Custody Manager. The Safe Custody Manager screen opens to the
All Packets tab by default.

2. Enter or use the Packet drop-down arrow to open the Pop Up Help - Packet window.

3. Click the Add button to open the Add - Safe Custody Packet window.
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4. Enter a description in the Description field.

5. Use the Location drop-down arrow to open the Pop Up Help - Location Codes field.

6. Select a Location code.

7. (Optional:) Enter Notes as applicable and click OK to exit the Add - Safe Custody
Packet screen.

8. Click OK to continue.

Safe Custody Records

A Record in Safe Custody Manager is created for anything in the firm's possession that
belongs to an actual client.
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1. Go to Data Entry > Safe Custody Records. The Safe Custody Record screen opens.

2.1. Type or use the Packet drop-down arrow to select a Packet. The adjacent field and the
Item No. box is completed based on the next available packet number.

2. Type or use the Record Type drop-down arrow to select the appropriate record type to
be associated with the record.

3. Select a packet status from the Status field.

4. Use the default dates for the Date and Review fields, or enter a new date for each field
as appropriate.

5. Enter a date in the Remind box if you want to be notified/reminded at a later time.

6. Enter a description of the Custody record in the Description field.

7. Enter notes as appropriate in the Note field.

8. Use the Browse button to identify the directory for images, etc.

Note: The Terminated checkbox is selected if a record has been terminated.

9. To associate a matter with the record, click Add. The Select Matter screen opens.

10. Select a matter from the list and click OK to return to the Safe Custody Record screen.

11. Click the Contacts tab.

12. To add a contact, click Add. The Contact Selection screen opens.

13. Select a contact from the Contact Selection screen and click OK. The Assign Roles for
Matter screen opens.



214 PCLaw 12.0 User Guide

Use the Role drop-down arrow to select the contact type from the list. Click OK to
return to the Assign Roles for Matter screen.

Click OK. The Safe Custody Records screen re-opens displaying the contacts infor-
mation.

14. Click OK to save the Safe Custody Record.
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Registers
Registers are available for the following areas in the PCLaw application:

Time

General

Trust

Expenses

Invoices

Ledgers

A/P

Matters

Appointments

Viewing Registers

To view, correct, delete, and/or print a register:

1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.

3. Click the appropriate tab (i.e., Time, General, Trust, etc.) to display it's content.

4. Refer to the procedure (i.e., Viewing the Time Register, etc.) detailing the steps needed
to complete each selected tab.
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Viewing the Time Register

To view, correct, delete, and/or print the Time register:

1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.

3. Click the Time tab if not selected by default.

4. To list entries for a specific matter, in the Matter box, type or select a matter nick-
name.

5. To list entries for a specific working lawyer, in the Lawyer box, type or select the law-
yer nickname.

6. In the Start Date box, type the beginning date for the range of entries to be listed.

7. In the End Date box, type the ending date for the range of entries to be listed.

8. To further restrict the listed entries, select the Filter checkbox.

9. Click the Filter button. The Advanced Selections window appears.
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Select the applicable entries type (Billed, Unbilled, or Billed + Unbilled) and click OK.
The Register screen re-opens displaying any new data.

10. To display the requested entries, click Select.

11. To load selection parameters from the last session of the Register > Time tab, click
Load Las.

12. To change an entry, highlight the line and click Change. A Correct Time Entry or Correct
Fee Entry window appears.

13. To remove an entry, highlight the entry and click Remove. A PCLaw prompt appears.

Click Yes. The entry is removed.

To prioritize your time entries on the bill, select the check box Set Entry Order for
Bills. PCLaw displays your time entries in the order you specify, regardless of date, if
you select Orig Entry # as the 1st sort option on the Fees tab when you are creating a
bill.

14. To print a Time Listing, click Print.

Viewing the General Register

To view, correct, delete, and/or print the General register:

1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.
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3. Click the General tab. General tab data is displayed.

4. To list entries for a specific bank account, in the Acct box, type or select the account
nickname.

5. To search for a specific check or receipt number, in the Check/Rcpt # box, type the
number.

6. In the Start Date box, type the beginning date for the range of entries to be listed.

7. In the End Date box, type the ending date for the range of entries to be listed.

8. To further restrict the listed entries, select the Filter checkbox.

9. Click the Filter button. The Advanced Selections window appears.

Select the applicable entries type (Receipts, Disbs., or Both) and click OK. The Register
screen re-opens displaying any new data.

10. To display the requested entries, click Select.

11. To load the selection parameters from the last session of the Register > General tab,
click Load Last.

12. To change an entry, highlight the line and click Change. A Correct Time Entry or Correct
Fee Entry window appears.



219 PCLaw 12.0 User Guide

13. To remove an entry, highlight the entry and click Remove. A PCLaw prompt appears.

Click Yes. The entry is removed.

14. To print, click Print.

Viewing the Trust Register

To view, correct, delete, and/or print the Trust register:

1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.

3. Click the Trust tab. Trust tab data is displayed.
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4. To list entries for a specific bank account, in the Acct box, type or select the account
nickname.

5. To search for a specific check or receipt number, in the Check/Rcpt # box, type the
number.

6. In the Start Date box, type the beginning date for the range of entries to be listed.

7. In the End Date box, type the ending date for the range of entries to be listed.

8. To further restrict the listed entries, select the Filter checkbox.

9. Click the Filter button. The Advanced Selections window appears.

Select the applicable entries type (Receipts, Disbs., or Both) and click OK. The Register
screen re-opens displaying any new data.

10. To display the requested entries, click Select.

11. To load the selection parameters from the last session of the Register > Trust tab,
click Load Last.

12. To change an entry, highlight the line and click Change. A Correct Time Entry or Correct
Fee Entry window appears.

13. To remove an entry, highlight the entry and click Remove. A PCLaw prompt appears.

Click Yes. The entry is removed.

14. To print, click Print.

Viewing the Expense Register

To view, correct, delete, and/or print the Expense register:
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1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.

3. Click the Expense tab. Expense tab data is displayed.

4. To list entries for a specific matter, in the Matter box, type or select a matter nick-
name.

5. In the Start Date box, type the beginning date for the range of entries to be listed.

6. In the End Date box, type the ending date for the range of entries to be listed.

7. To further restrict the listed entries, select the Filter checkbox.

8. Click the Filter button. The Advanced Selections window appears.
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Select the applicable entries type (Billed, Unbilled, or Billed + Unbilled) and click OK.
The Register screen re-opens displaying any new data.

9. To display the requested entries, click Select.

10. To load the selection parameters from the last session of the Register > Expense tab,
click Load Last.

11. To change an entry, highlight the line and click Change. A Correct Expense Recovery
window appears.

12. To remove an entry, highlight the entry and click Remove. A PCLaw prompt appears.

Click Yes. The entry is removed.

13. To print, click Print.

Viewing the Invoice Register

To view, correct, delete, and/or print the Invoice register:
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1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.

3. Click the Invoice tab. Invoice tab data is displayed.

4. To list entries for a specific matter, in the Matter box, type or select a matter nick-
name.

5. In the Start Date box, type the beginning date for the range of entries to be listed.

6. In the End Date box, type the ending date for the range of entries to be listed.

7. To further restrict the listed entries, select the Filter checkbox.

8. Click the Filter button. The Advanced Selections window appears.
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Select the applicable entries and click OK. The Register screen re-opens displaying any
new data.

9. To display the requested entries, click Select.

10. To load the selection parameters from the last session of the Register > Invoice tab,
click Load Last.

11. To change an entry, highlight the line and click Change. A Change/Write Off Bill window
appears.

12. To remove an entry, highlight the entry and click Remove. A PCLaw prompt appears.

Click Yes. The entry is removed.

13. To print, click Print.

Viewing the Ledger Register

To view, correct, delete, and/or print the Ledger register:

1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.



225 PCLaw 12.0 User Guide

3. Click the Ledger tab. Ledger tab data is displayed.

4. To list entries for a specific matter, in the Matter box, type or select a matter nick-
name.

5. In the Start Date box, type the beginning date for the range of entries to be listed.

6. In the End Date box, type the ending date for the range of entries to be listed.

7. To further restrict the listed entries, select the Filter checkbox.

8. Click the Filter button. The Advanced Selections window appears.

Select the applicable entries and click OK. The Register screen re-opens displaying any
new data.

9. To display the requested entries, click Select.

10. To load the selection parameters from the last session of the Register > Ledger tab,
click Load Last.

11. To change an entry, highlight the line and click Change. A Change/Write Off Bill window
appears.

12. To remove an entry, highlight the entry and click Remove. A PCLaw prompt appears.

Click Yes. The entry is removed.



226 PCLaw 12.0 User Guide

13. To print, click Print.

Viewing the Accounts Payable Register

To view, correct, delete, and/or print the A/P register:

1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.

3. Click the A/P tab. Ledger tab data is displayed.

4. To list entries for a specific vendor, in the Vendor box, type or select the vendor's nick-
name.
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5. In the Start Date box, type the beginning date for the range of entries to be listed.

6. In the End Date box, type the ending date for the range of entries to be listed.

7. To further restrict the listed entries, select the Filter checkbox.

8. Click the Filter button. The Advanced Selections window appears.

Select the applicable entries and click OK. The Register screen re-opens displaying any
new data.

9. To display the requested entries, click Select.

10. To load the selection parameters from the last session of the Register > Vendor tab,
click Load Last.

11. To change an entry, highlight the line and click Change. The Select Payable window
appears.

12. To remove an entry, highlight the entry and click Remove. A PCLaw prompt appears.

Click Yes. The entry is removed.

13. To print, click Print.

Viewing the Matter Register

To view, correct, delete, and/or print the Time register:
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1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.

3. Click the Matter tab. Matter tab data is displayed.

4. To list entries for a specific client, in the Client box, type or select a client nickname.

5. To list matters for a specific responsible lawyer, in the Resp Lawyer box, type or
select the lawyer nickname.

6. To display the requested entries, click Select.

7. To load selection parameters from the last session of the Register > Matter tab, click
Load Las.
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8. To change an entry, highlight the line and click Change. The Matter Manager window
appears.

9. To print a Time Listing, click Print.

Viewing the Appointment Register

To view, correct, delete, and/or print the Appointment register:

1. Log in to the PCLaw application.

2. Click Data Entry > Register on the PCLaw Menu Bar. The Register screen opens.

3. Click the Appointment tab.
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4. To list entries for a specific matter, in the Matter box, type or select a matter nick-
name.

5. To list entries for a specific working lawyer, in the Lawyer box, type or select the law-
yer nickname.

6. To further restrict the listed entries, select the Filter checkbox.

7. Click the Filter button. The Advanced Selections window appears.

Select the applicable entries type (Completed, Uncompleted, or Both) and click OK. The
Register screen re-opens displaying any new data.

8. To display the requested entries, click Select.

9. To load selection parameters from the last session of the Register > Appointment
tab, click Load Las.

10. To change an entry, highlight the line and click Change. A Change Appointment or a
Change To Do window appears.

11. To remove an entry, highlight the entry and click Remove. A PCLaw prompt appears.

Click Yes. The entry is removed.

12. To print a Time Listing, click Print.
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Journal Reports
The PCLaw application provides users with an organized set of information entered in the form
of reports. The journal reports available within the PCLaw application includes:

General Bank Journal

Trust Bank Journal

Trust Bank Matter-to-Matter Transfer

Billing (Fees)

Invoices

Write Ups/Downs

Client Costs

General Journal

General Bank Missing Checks

Trust Bank Missing Checks

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.
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General Bank Journal Reports
The General Bank Journal, also known as a Cash Journal, Check Register, or Check Book lists
the general bank checks and receipts for the firm. The General Bank Journal reports can be
generated from the following areas:

General Bank Journal - Common Tab

General Bank Journal - Matters Tab

General Bank Journal - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

General Bank Journal - Common Tab

To run the General Bank Journal - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Journal > General Bank on the PCLaw Menu Bar. The General Bank
Journal screen opens displaying the Common tab by default.

3. To view transactions for a single bank account, in the Acct box, type or select the
account nickname.

4. To view a single check or receipt, in the Che/Rec# box, type the check or receipt
number assigned in PCLaw.
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5. To view transactions that include allocations to a specific G/L account, in the G/L
Account box, type or select the account nickname.

Transactions that are wholly or partially allocated to that general ledger account are
listed. For partial allocations, the complete transaction is displayed.

6. To view transactions on or after a specific date, in the Start Date box, type or select
the date.

7. To view transactions on or prior to a specific date, in the End Date box, type or select
the date.

8. In the Sort By area:

To list entries in order by date, select Date.

To list transactions in order entered, select Entry Number.

To list transactions in order by the check and receipt number assigned in PCLaw, select
Check Number.

To group receipts by their deposit slip number, select Deposit Slip.

9. In the Include area:

To list only receipts on the report, select Receipts.

To list only checks on the report, select Disbs.

To list both checks and receipts on the report, select Both.

10. In the Layout area, to produce a customized Receivables by Client report, select the lay-
out.

To add or change a layout, see Customizing Reports.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

General Bank Journal - Matters Tab

To run the General Bank Journal - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Journal > General Bank on the PCLaw Menu Bar. The General Bank
Journal screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. The Sort By area is not accessible for data entry by default.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

General Bank Journal - Other Tab

To run the General Bank Journal - Other tab report:
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1. Log in to the PCLaw application.

2. Click Reports > Journal > General Bank on the PCLaw Menu Bar. The General Bank
Journal screen opens displaying the Common tab by default.

3. Click the Other tab. Other tab data is displayed.



237 PCLaw 12.0 User Guide

4. In the Report Details area:

To display daily totals, select Daily Totals.

Tip: Daily Totals is available only when Sort by Date is selected under the Common
tab.

To display the summary sections only, select Totals Only.

Tip: Deselect Daily Totals and Include Corrected Entries when running the report
for Totals Only.

To display transactions that have been changed or removed, select Include Corrected
Entries.

To include a summary by responsible lawyer, select Summary by Resp. Lawyer.

5. For firms using Deposit Slips: In the Payment Method area, select one or more of the fol-
lowing:

To display funds received as a banker's check, select Bank Check.

To display funds received as cash, select Cash.

To display funds received as certified checks, select Certified Check.

To display funds received as client's personal checks, select Check.

To display funds received through a credit card, select Credit.

To display funds received as a direct deposit transfer, select Direct Deposit.

To display funds received as a money order, selectMoney Order.

To display funds received as a wire transfer, selectWire.

6. To list transactions for a specific client or payee, in the Received From/Paid To box,
type the name.

All transactions with the exact spelling are displayed on the report.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.
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Trust Bank Journal Reports
The Trust Bank Journal reports can be generated from the following areas:

Trust Bank Journal - Common Tab

Trust Bank Journal - Matters Tab

Trust Bank Journal - Other Tab

Trust Bank Matter-to-Matter Transfer Journal - Common Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Trust Bank Journal - Common Tab

To run the Trust Bank Journal - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Trust Bank on the PCLaw Menu Bar. The Trust Bank Jour-
nal screen opens displaying the Common tab by default.

3. To view transactions for a single trust account, in the Acct box, type or select the
account nickname.

4. To view a single check or receipt, in the Che/Rec# box, type the check or receipt
number assigned in PCLaw.

5. To view transactions on or after a specific date, in the Start Date box, type or select
the date.
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6. To view transactions on or prior to a specific date, in the End Date box, type or select
the date.

7. In the Sort By area:

To list entries in order by date, select Date.

To list transactions in order entered, select Entry Number.

To list transactions in order by the check and receipt number assigned in PCLaw, select
Check Number.

To group receipts by their deposit slip number, select Deposit Slip.

8. In the Include area:

To list only receipts on the report, select Receipts.

To list only checks on the report, select Disbs.

To list both checks and receipts on the report, select Both.

9. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

10. In the Layout area, to produce a customized Trust Bank Journal, select the layout.

To add or change a layout, see Customizing Reports.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Trust Bank Journal - Other Tab

To run the Trust Bank Journal - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Trust Bank on the PCLaw Menu Bar. The Trust Bank Jour-
nal screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Report Details area:

To display daily totals, select Daily Totals.
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Tip: Daily Totals is available only when Sort by Date is selected under the Common
tab.

To display the summary sections only, select Totals Only.

Tip: Deselect Daily Totals and Include Corrected Entries when running the report
for Totals Only.

To display transactions that have been changed or removed, select Include Corrected
Entries.

To include a void/NSF transactions, select Include Void/NSF Items Only.

To include matter-to-matter transfer items, select Include Matter to Matter Trans-
fer.

5. In the Payment Method area, select one or more of the following:

To display funds received as a check, select Check.

To display funds received as cash, select Cash.

To display funds received in the form of a credit card, select Credit Card.

To display funds received in the form of a bank check, select Bank Check.

To display funds received as a direct deposit transfer, select Direct Deposit.

To display funds received as a money order, selectMoney Order.

To display funds received as a wire transfer, selectWire.

To display funds received as a certified check, select Certified Check.

6. To list transactions for a specific client or payee, in the Received From/Paid To box,
type the name.

All transactions with the exact spelling are displayed on the report.

7. To include items that exceed a given value, select the Show Only Amount Over check-
box, and enter the value in the adjacent box.

8. To include items with an absolute value that exceed a given value, select the Include
Negative Amount checkbox.

9. In the Date Entered area:

To view transactions on or after a specific date, in the Start Date box, type or select
the date.

To view transactions on or prior to a specific date, in the End Date box, type or select
the date.

10. To show a client's name as of the date that it was entered, select the Show Client
Name as of Date Entered checkbox.

11. To load the settings from the last time the report was created, click Load Last.
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12. Click OK. The report is created.

Trust Bank Matter-to-Matter Transfer Journal - Common Tab

To run the Trust Bank Journal that shows the matter-to-matter transfers:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Trust Bank Matter-to-Matter Transfer on the PCLaw
Menu Bar. The Trust Bank Matter-to-Matter Transfer Journal screen opens displaying the
Common tab by default.

3. To view transactions for a single bank account, in the Acct box, type or select the
account nickname.

4. Enter a reference number in the Ref # box as appropriate.

5. To view transactions on or after a specific date, in the Start Date box, type or select
the date.

6. To view transactions on or prior to a specific date, in the End Date box, type or select
the date.

7. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.
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8. In the Layout area:

To add or change a layout, see Customizing Reports.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.
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Billing (Fees) Journal Reports
The Billing (Fees) Journal reports can be generated from the following areas:

Billing (Fees) Journal - Common Tab

Billing (Fees) Journal - Matters Tab

Billing (Fees) Journal - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Billing (Fees) Journal - Common Tab

To list invoices showing fees, disbursements, taxes, receipts and balances:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Billing (Fees) on the PCLaw Menu Bar. The Billing (Fees)
Journal screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To view invoices for a single client, in the Client box, select the client nickname.

5. To view invoices for a responsible lawyer, in the Resp Lawyer box, select the lawyer.

Tip:When the report is run by responsible lawyer, all invoices for matters of the
responsible lawyer are included on the report. Also displayed are fee credit lawyers,
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with billed time on any of the included invoices. Invoices where the selected lawyer is
a fee credit lawyer but not the responsible lawyer are not included on the report.

6. To view a specific invoice, in the Invoice box, type or select the invoice number.

7. To view only invoices with an A/R date after a specific date, in the Start Date box, type
or select the date.

8. To view only invoices with an A/R date prior to a specific date, in the End Date box,
type or select the date.

9. To display only a totals line, the Summary by Lawyer, and Firm Summary sections,
select Totals Only.

10. To display only a totals line, and the Firm Summary section, select Firm Totals Only.

11. To display invoices with a zero A/R balance, select Include Paid Invoices.

12. To have receipts correspond to the end date of the report period, select Show Balance
As of End Date.

Note: If Show Balance As of End Date is deselected, the Receipts Up To box
becomes available.

13. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

14. In the Sort by area:

To list invoices in order by matter, selectMatter.

To list invoices alphabetically by client last name or firm name, select Client Name.

To list invoices by invoice number, select Invoice.

To list invoices by the date the invoice was created, select Date.

15. In the Layout area, to produce a customized Receivables by Client report, select the lay-
out.

To add or change a layout, see Customizing Reports.

16. To load the settings from the last time the report was created, click Load Last.

17. Click OK. The report is created.

Billing (Fees) Journal - Matters Tab

To run the Billing (Fees) Journal - Matters tab report:
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1. Log in to the PCLaw application.

2. Click Reports > Journal > Billing (Fees) on the PCLaw Menu Bar. The Billing (Fees)
Journal screen opens displaying the Common tab by default.

3. Click the Matters tab. Matter tab data is displayed.
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4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area:

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the assigned lawyer, select Assigned Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.
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10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11.

In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.
To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Billing (Fees) Journal - Other Tab

To run the Billing (Fees) Journal - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Billing (Fees) on the PCLaw Menu Bar. The Billing (Fees)
Journal screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Options area:

To list invoices by entry number, select Display in Order Entered.

To list invoices by date, deselect Display in Order Entered.

To display invoices that have been removed, select Include Corrected Entries.

To include write-ups and write-downs in the invoice totals that have occurred prior to
the end date of the reporting period, select Include Write-Ups and Write-Downs.

To include a Summary by Fee Credit Lawyer section on the report, select Summary by
Fee Credit Lawyer.

To include a Summary by Responsible Lawyer section on the report, select Summary
by Resp. Lawyer.

To include a Summary by Client Intro Lawyer section on the report, select Summary
by Client Intro. Lawyer.

To include a Summary by Referral Type section on the report, select Summary by
Referral Source.

5. To list only invoices on which a specific lawyer has worked, in the Fee Credit Lawyer
box, type or select the lawyer.

All invoices that include the selected lawyer as a Fee Credit Lawyer are listed regardless
of who the responsible lawyer is for the matter.
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6. To list only invoices on which a certain lawyer is the collecting lawyer, type or select the
lawyer in the Collecting Lawyer box.

All invoices where the selected lawyer has been made the collecting lawyer are listed.

7. To group invoices in an age category, type or select the date in the Age From box.

The category is calculated from the invoice date to the Age From date. The Age From
date defaults to the period ending date.

Tip: The Age category is used by the Age From column to indicate the age for each
invoice and by the Summary by Lawyer section to give a total of invoices by age.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.
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Invoice Journal Reports
The Invoice Journal reports can be generated from the following areas:

Invoice Journal - Common Tab

Invoice Journal - Matters Tab

Invoice Journal - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Invoice Journal - Common Tab

To list fees, disbursements, taxes as billed and write-ups/downs for invoices:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Invoice on the PCLaw Menu Bar. The Invoice Journal
screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To view invoices for a single client, in the Client box, select the client nickname.

5. To view invoices for matters assigned to a specific responsible lawyer, in the Resp Law-
yer box, select the lawyer.
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Tip:When the report is run by responsible lawyer, all invoices for matters of the
responsible lawyer are included on the report. All fees are credited to the responsible
lawyer. Allocations to fee credit lawyers are not displayed unless Show Allocations
to Lawyer is selected.

6. To view only invoices with an A/R date after a specific date, in the Start Date box, type
or select the date.

7. To view only invoices with an A/R date prior to a specific date, in the End Date box,
type or select the date.

8. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

9. In the Sort by area:

To list invoices alphabetically by client last name or firm name, select Client Name.

To list invoices by the date the invoice was created, select Date.

10. In the Layout area, to produce a customized Receivables by Client report, select the lay-
out.

To add or change a layout, see Customizing Reports.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Invoice Journal - Matters Tab

To run the Billing (Fees) Journal - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Billing (Fees) on the PCLaw Menu Bar. The Invoice Jour-
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nal screen opens displaying the Common tab by default.

3. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

4. In the Sort By area:

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the assigned lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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5. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

6. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

7. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

8. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

9. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

10. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Invoice Journal - Other Tab

To run the Invoice Journal - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Invoice on the PCLaw Menu Bar. The Invoice Journal
screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Options area:

To include a Summary by Responsible Lawyer section, select Responsible Lawyer.
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To include a Summary by Client Introducing Lawyer section, select Client Introducing
Lawyer.

To include a Summary by Client Introducing Lawyer section, selectMatter Intro-
ducing Lawyer.

To include a Summary by Type of Law section, select Type of Law.

To include a Summary by Responsible Lawyer by Type of Law section, select Resp.
Lawyer within Type of Law.

To include a Summary by Fee Credit Lawyer section, select Fee Credit Lawyer.

To include a Summary by Referral Type section, select Referral Type.

5. To display invoices that have been removed, select Include Corrected Entries.

6. To display only invoices with write-ups or write-downs, select Include Write-Offs
Only.

7. To list only invoices on which a specific lawyer has worked, type or select the lawyer in
the Fee Credit Lawyer box.

All invoices are listed that include the selected lawyer as a Fee Credit Lawyer regardless
of who the responsible lawyer is for the matter. If Show Allocations to Lawyer is not
selected, all fees for an invoice is displayed as a single amount.

8. To list only invoices on which a certain lawyer is the collecting lawyer, type or select the
lawyer in the Collecting Lawyer box. All invoices where the selected lawyer is the col-
lecting lawyer, are listed.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.
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Write Up/Down Journal Reports
The Write Up/Down Journal reports can be generated from the following areas:

Write Up/Down Journal - Common Tab

Write Up/Down Journal - Matters Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Write Up/Down Journal - Common Tab

To list changes made after billing to fees, disbursements and taxes:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Write Up/Down on the PCLaw Menu Bar. The Write
Up/Down Journal screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To view invoices for a single client, in the Client box, select the client nickname.

5. To view invoices for matters assigned to a specific responsible lawyer, in the Resp Law-
yer box, select the lawyer.

Tip:When the report is run by responsible lawyer, all invoices for matters of the
responsible lawyer are included on the report. All fees are credited to the responsible
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lawyer. Allocations to fee credit lawyers are not displayed unless Show Allocations
to Lawyer is selected.

6. To view the history of write ups/downs to a single invoice, in the Invoice box, type or
select the invoice number.

7. To view only invoices with an A/R date after a specific date, in the Start Date box, type
or select the date.

8. To view only invoices with an A/R date prior to a specific date, in the End Date box,
type or select the date.

9. To display only the summary sections, select the Totals Only check box.

10. To display write ups/downs that have been removed, select the Include Corrected
Entries check box.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

12. To identify a specific G/L account, select the account from the G/L Account box.

13. In the Layout area:

To add or change a layout, see Customizing Reports.

14. To load the settings from the last time the report was created, click Load Last.

15. Click OK. The report is created.

Write Up/Down Journal - Matters Tab

To list changes made after billing to fees, disbursements and taxes:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Write Up/Down on the PCLaw Menu Bar. The Write
Up/Down Journal screen opens displaying the Common tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the assigned lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.
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To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.
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Client Costs Journal Reports
The Client Cost Journal reports can be generated from the following areas:

Client Cost Journal - Common Tab

Client Cost Journal - Matters Tab

Client Cost Journal - Other Tab

Client Cost Journal - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Client Cost Journal - Common Tab

To list expenses incurred on behalf of clients:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Client Costs on the PCLaw Menu Bar. The Client Costs
Journal screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To view a specific cost, in the Ref # box, type the reference number.

5. To view only costs allocated to a specific G/L account, in the G/L Account box, type or
select the account nickname.
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6. To view only invoices with an A/R date after a specific date, in the Start Date box, type
or select the date.

7. To view only invoices with an A/R date prior to a specific date, in the End Date box,
type or select the date.

8. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.

Client Costs Journal - Matters Tab

To list expenses incurred on behalf of clients:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Client Costs on the PCLaw Menu Bar. The Client Costs
Journal screen opens displaying the Common tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

4. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the assigned lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

5. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.
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To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

6. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

7. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

8. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

9. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

10. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Client Costs - Other Tab

To list expenses incurred on behalf of clients:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Client Costs on the PCLaw Menu Bar. The Client Costs
Journal screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Include area:

To include expense recovery entries, select Expense Recovery Entries.

To include general check allocations, select General Check Allocations.
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To include accounts payable entries, select Accounts Payable Entries.

To include corrected/updated entries, select Corrected Entries.

To display costs in the order that they were entered, select Display in Order Entered.

To list the G/L summaries only, select G/L Summary Only.

To list a summary based on the responsible lawyer, select Summary By Resp. Law-
yer.

To list a summary based on explanation codes, select Summary By Expl. Code.

To display by user name, select Show User Name.

To display daily totals, select Daily Totals.

Note: If both Daily Totals and Display in Ordered Entered are selected, a daily
totals line appears for each grouping of a similar date.

Select an explanation code from the Explanation Code box.

5. To load the settings from the last time the report was created, click Load Last.

6. Click OK. The report is created.

Client Costs - Layout Tab

To list expenses incurred on behalf of clients:

1. Log in to the PCLaw application.

2. Click Reports > Journal > Client Costs on the PCLaw Menu Bar. The Client Costs
Journal screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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General Journal Reports
The General Ledger Journal reports can be generated from the following areas:

General Journal - Common Tab

General Journal - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

General Journal - Common Tab

To list general ledger adjustments made for a specific period:

1. Log in to the PCLaw application.

2. Click Reports > Journal > General Journal on the PCLaw Menu Bar. The General
Journal screen opens displaying the Common tab by default.

3. To view only costs allocated to a specific G/L account, in the G/L Account box, type or
select the account nickname.

4. To view a specific entry, in the Reference box, type the reference number.

5. To view only invoices with an A/R date after a specific date, in the Start Date box, type
or select the date.

6. To view only invoices with an A/R date prior to a specific date, in the End Date box,
type or select the date.

7. To list transactions in order by the G/L Adjustment reference number, select Sort by
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Reference Number.

8. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.

General Journal - Layout Tab

To list general ledger adjustments made for a specific period:

1. Log in to the PCLaw application.

2. Click Reports > Journal > General Journal on the PCLaw Menu Bar. The General
Journal screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Missing Check Reports
Missing check reports can be generated to include the following:

General Bank Missing Checks

Trust Bank Missing Checks

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

General Bank Missing Checks

To generate a report containing general bank missing checks:

1. Log in to the PCLaw application.

2. Click Reports > Journal > General Bank Missing Checks on the PCLaw Menu Bar.
The General Bank Missing Checks screen opens.

3. To view specific transactions, select either Check or Receipt.

4. To view transactions for a single bank account, in the Account box, type or select the
account nickname.

5. To view transactions on or after a specific date, in the Start Date box, type or select the
date.

6. To view transactions on or prior to a specific date, in the End Date box, type or select
the date.

7. To view transactions by check or receipt number, in the Start Che/Rec# box, type the
number.

8. To view transactions on or prior to a specific check or receipt number, in the End
Che/Rec# box, type the number.

9. To view deleted transactions, select Include Deleted Entries.
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10. In the Layout area, to produce a customized report, from the drop-down menu, select
the layout.

11. To further sort and/or filter your results, click Adv. Search.

12. To add or change a layout, see Customizing Reports.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Trust Bank Missing Checks

To generate a report containing trust bank missing checks:

1. Log in to the PCLaw application.

2. Click Reports > Journal > General Trust Missing Checks on the PCLaw Menu Bar.
The Trust Bank Missing Checks screen opens.

3. To view specific transactions, select either Check or Receipt.

4. To view transactions for a single bank account, in the Account box, type or select the
account nickname.

5. To view transactions on or after a specific date, in the Start Date box, type or select the
date.

6. To view transactions on or prior to a specific date, in the End Date box, type or select
the date.

7. To view transactions by check or receipt number, in the Start Che/Rec# box, type the
number.

8. To view transactions on or prior to a specific check or receipt number, in the End
Che/Rec# box, type the number.

9. To view deleted transactions, select Include Deleted Entries.



274 PCLaw 12.0 User Guide

10. In the Layout area, to produce a customized report, from the drop-down menu, select
the layout.

11. To add or change a layout, see Customizing Reports.

12. To further sort and/or filter your results, click Adv. Search.

13. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

14. To load the settings from the last time the report was created, click Load Last.

15. Click OK. The report is created.
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Client Reports
The PCLaw application provides users with an organized set of information entered in the form
of Client reports. The Client reports available within the PCLaw application includes:

Ledger

Accounting Ledger

Summary

Fees Listing

Trust Listing

Work-in-Progress

WIP Summary by Responsible Lawyer

Closed Files

File Location

List of Clients

Matter Status

Client and Matter Log

Disbursement Analysis and Interest

Partner Alert

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.
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Client Ledger Reports
Client Ledger Reports lists the accounting history by matter of Opening Balances, Dis-
bursements, Time/Fees, Trust, Billing, and Payments. The Client Ledger reports can be gen-
erated from the following areas:

Client Ledger - Common Tab

Client Ledger - Matters Tab

Client Ledger - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Client Ledger - Common Tab

To run the Client Ledger - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Ledger on the PCLaw Menu Bar. The Client Ledger screen
opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.

6. To view records for matters posted on or after a specific date, in the Start Date box,
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type or select the date.

7. To view records for matters posted on or prior to a specific date, in the End Date box,
type or select the date.

8. To display only matter and firm totals, select the Totals Only check box.

9. To display only firm totals, select the Firm Totals Only check box.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. In the Layout area, to produce a customized Client Ledger, select the layout.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Client Ledger - Matters Tab

To run the Client Ledger - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Ledger on the PCLaw Menu Bar. The Client Ledger screen
opens displaying the Common tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. To generate a new page for each matter, select New Page for Each Matter.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

9. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

10. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

11. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

12. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Client Ledger - Other Tab

To run the Client Ledger - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Ledger on the PCLaw Menu Bar. The Client Ledger screen
opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Include Entries area:

To display only billed transactions, select the Billed Only check box.

To display client costs, select the Disbs check box.
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To display Receive Payments and General Retainers, select the Receipts check box.

To display trust checks and receipts, select the Trust check box. To display trust entries
for one bank account only, in the Bank Acct box, type or select the account nickname.

To display time and fee entries, select the Time/Fees check box.

5. in the Include Only Matters with area:

To create ledgers only for matters that have a general retainer balance, select the
Retainer Balances check box.

To create ledgers only for matters with a negative balance for unbilled disbursements,
select the Negative Unbilled Disb Balances check box.

Note: Only matters with an overall negative unbilled disbursement balance are
included on the report. If a matter contains a negative unbilled disbursement but the
overall unbilled disbursement balance is positive, that matter is not included on the
report.

To include the client street address, city, and postal code, select the Show Client
Address check box. The client number and name, matter nickname and description
appear on the ledger regardless whether or not the check box is selected.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Client Accounting Ledger Reports
Client Accounting Ledger Reports lists an accounting history for disbursements, trusts, billing,
and payments. The Client Accounting Ledger reports can be generated from the following
areas:

Client Accounting Ledger - Common Tab

Client Accounting Ledger - Matters Tab

Client Accounting Ledger - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Client Accounting Ledger - Common Tab

To run the Client Accounting Ledger - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Accounting Ledger on the PCLaw Menu Bar. The Client
Accounting Ledger screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.

6. To view records for matters posted on or after a specific date, in the Start Date box,
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type or select the date.

7. To view records for matters posted on or prior to a specific date, in the End Date box,
type or select the date.

8. To display only matter and firm totals, select the Totals Only check box.

9. To display only firm totals, select the Firm Totals Only check box.

10. To display details of trust transactions only, select Trust Only.

11. To display in the explanation, the check number for disbursements created and paid
through Accounts Payable, select Show Paid by Check # on Paid Payables.

12. To display in the firm totals section, balances for each trust bank account, select Show
Trust Summary by Account.

13. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

14. In the Layout area, to produce a customized Client Accounting Ledger report, select the
layout.

15. To load the settings from the last time the report was created, click Load Last.

16. Click OK. The report is created.

Client Accounting Ledger - Matters Tab

To run the Client Accounting Ledger - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Accounting Ledger on the PCLaw Menu Bar. The Client
Accounting Ledger screen opens displaying the Common tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.
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To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Client Accounting Ledger - Layout Tab

To run the Client Accounting Ledger - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Accounting Ledger on the PCLaw Menu Bar. The Client
Accounting Ledger screen opens displaying the Common tab by default.



287 PCLaw 12.0 User Guide

3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Client Summary Reports
Client Summary Reports lists summary totals for disbursements, trusts, billing, and pay-
ments. The Client Summary reports can be generated from the following areas:

Client Summary - Common Tab

Client Summary - Matters Tab

Client Summary - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Client Summary - Common Tab

To run the Client Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Summary on the PCLaw Menu Bar. The Client Summary
screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.

6. To view records for matters posted on or prior to a specific date, in the End Date box,
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type or select the date.

7. To display only matter and firm totals, select the Totals Only check box.

8. To display only client totals, select the Client Totals Only check box.

9. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

10. In the Layout area, to produce a customized Client Summary report, select the layout.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Client Summary - Matters Tab

To run the Client Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Summary on the PCLaw Menu Bar. The Client Summary
screen opens displaying the Common tab by default.



290 PCLaw 12.0 User Guide

3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Client Summary - Other Tab

To run the Client Summary - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Summary on the PCLaw Menu Bar. The Client Summary
screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Include Matters with area:

To display summaries only for matters that have zero balances for all of hours, fees, dis-
bursements, retainer, trust, and A/R balance, select the Zero Balances check box.
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To display summaries only for matters that contain a balance in at least one of hours,
fees, disbursements or trust, select the Non-zero Balancescheck box.

5. In the Include only Matters with area:

To display summaries only for matters that have a general retainer balance, select the
Retainer Balances check box.

To display summaries only for matters with a negative balance for unbilled dis-
bursements, select the Negative Unbilled Disb Balances check box.

To display summaries only for matters with an unbilled disbursement value over a spe-
cific amount, type the amount.

6. To show only values for a specific working lawyer, in theWorking Lawyer box, type
or select the lawyer nickname.

7. To include only matters with no transactions after a specific date, in the No Activity
After box, select the date.

8. Use the settings as denoted for the layout, or change to reflect your needs.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.
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Client Fees Listing Reports
Client Fees Listing Reports lists the time and flat fees entered and the current billing status of
each entry. The Client Fees Listing reports can be generated from the following areas:

Client Fees Listing - Common Tab

Client Fees Listing - Matters Tab

Client Fees Listing - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Client Fees Listing - Common Tab

To run the Client Fees Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Fees Listing on the PCLaw Menu Bar. The Client Fees List-
ing screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.

6. To view records for matters posted on or after a specific date, in the Start Date box,
type or select the date.
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7. To view records for matters posted on or prior to a specific date, in the End Date box,
type or select the date.

8. To display only matter and firm totals, select the Totals Only check box.

9. To view client balances and the summary section, select the Client Balances Only
check box.

10. To view matter totals and the summary section, select the Matter Balances Only
check box.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

12. In the Layout area, to produce a customized Client Fees Listing report, select the layout.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Client Fees Listing - Matters Tab

To run the Client Fees Listing - Matter tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Fees Listing on the PCLaw Menu Bar. The Client Fees List-
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ing screen opens displaying the Common tab by default.

3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.
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To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Client Fees Listing - Other Tab

To run the Client Fees Listing - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Fees Listing on the PCLaw Menu Bar. The Client Fees List-
ing screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Include area:

To include billed transactions on the report, select the Billed Items check box.

To include unbilled transactions on the report, select the Unbilled Items check box.

To include transactions with a billable task code, select the Billable Tasks check box.

To include Write Up/Down transaction, select theWrite Up/Down Tasks check box.

To include transaction where there was no charges, select the No Charge Tasks check
box.

To include transactions with a non-billable task code, select the Non-Billable Tasks
check box.

5. To show only values for a specific working lawyer, in theWorking Lawyer box, type
or select the lawyer nickname.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Client Trust Listing Reports
Client Trust Listing Reports lists the time and flat fees entered and the current billing status of
each entry. The Client Trust Listing reports can be generated from the following areas:

Client Trust Listing - Common Tab

Client Trust Listing - Matters Tab

Client Trust Listing - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Client Trust Listing - Common Tab

To run the Client Trust Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Trust Listing on the PCLaw Menu Bar. The Client Trust List-
ing screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.

6. To view records for matters posted on or prior to a specific date, in the End Date box,
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type or select the date.

7. To display only matter, select the Totals Only check box.

8. To display only firm totals, select the Firm Totals Only check box.

9. To display only negative balances, select the Negative Balances Only check box.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. In the Layout area, to produce a customized Client Trust Listing report, select the lay-
out.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Client Trust Listing - Matters Tab

To run the Client Trust Listing - Matter tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Trust Listing on the PCLaw Menu Bar. The Client Trust List-
ing screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Client Trust Listing - Other Tab

To run the Client Trust Listing - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Trust Listing on the PCLaw Menu Bar. The Client Trust List-
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ing screen opens displaying the Common tab by default.

3. Click the Other tab. Matter tab data is displayed.

4. To display matters with activity that occurred on or after a specific date, enter that date
in the Show Matter with No Trust Activity On or After date box.
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5. To show the trust account balance summary, in the Show Trust Account Balance in
Summary box.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Client Trust Ledger Reports
Client Trust Ledger Reports lists the time and flat fees entered and the current billing status of
each entry. The Client Trust Ledger reports can be generated from the following areas:

Client Trust Ledger - Common Tab

Client Trust Ledger - Matters Tab

Client Trust Ledger - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Client Trust Ledger - Common Tab

To run the Client Trust Ledger - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Trust Ledger on the PCLaw Menu Bar. The Client Trust
Ledger screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.

6. To view records for matters posted on or prior to a specific date, in the End Date box,
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type or select the date.

7. To display only matter, select the Totals Only check box.

8. To display only firm totals, select the Firm Totals Only check box.

9. To display only negative balances, select the Negative Balances Only check box.

10. In the Sort by area:

To sort transactions based on the date, select Date.

To sort transactions based on their entry number, select Entry #.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

12. In the Layout area, to produce a customized Client Trust Ledger report, select the lay-
out.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Client Trust Ledger - Matters Tab

To run the Client Trust Ledger - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Trust Ledger on the PCLaw Menu Bar. The Client Trust
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Ledger screen opens displaying the Common tab by default.

3. Click the Matters tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.
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To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Client Trust Ledger - Other Tab

To run the Client Trust Ledger - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Trust Ledger on the PCLaw Menu Bar. The Client Trust
Ledger screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matter tab data is displayed.

4. To view a detailed reports that start on a specific date, in the Start Date box, type or
select the date.

5. To display the totals for all matters with a Trust balances, select the Show Totals for
All Matters with Trust Balances box.

6. In the Show Details For area:

SelectMatters with Balances Greater Than or Equal to to display details for
matters with balances greater than a specified amount. Enter the amount in the adja-
cent box.

To display all matters that's had some type of activity, select the All Matters with
Activity check box.

To display all matters where there's been no activity on or after a specific date, select
the Matters with No Activity On or After check box. Enter the date in the adjacent
box.

7. To display transactions that has resulted in a negative Trust balance, select the Show
Entries which result in a Negative Trust Balance check box.

8. In the Details For area, accept and/or change the values selected by default to meet
your firm's needs.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.



312 PCLaw 12.0 User Guide

Work-in-Progress Reports
Work-in-Progress Reports lists aged details and a summary of unbilled and disbursements by
matter. The Work-in-Progress reports can be generated from the following areas:

Work-in-Progress - Common Tab

Work-in-Progress - Matters Tab

Work-in-Progress - Other

Work-in-Progress - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Work-in-Progress - Common Tab

To run the Work-in-Progress - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Work-in-Progress on the PCLaw Menu Bar. The Work-in-
Progress screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matter box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.
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6. To view records for matters posted on or after a specific date, in the Start Date box,
type or select the date.

7. To view records for matters posted on or prior to a specific date, in the End Date box,
type or select the date.

8. To view a Summary by Working Lawyer only, select Totals Only.

9. To display only firm totals, select the Firm Totals Only check box.

10. To view client totals and the summary section, select Client Balances Only.

11. To view matter totals and the summary sections, selectMatter Balances Only.

12. To select a display format for hours, select the appropriate Hours Format button.

13. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

14. In the Layout area, to produce a customized Work-in-Progress report, select the layout.

15. To load the settings from the last time the report was created, click Load Last.

16. Click OK. The report is created.

Work-in-Progress - Matters Tab

To run the Work-in-Progress - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Work-in-Progress on the PCLaw Menu Bar. The Work-in-
Progress screen opens displaying the Common tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. Select New Page for Each Matter if a new page is required for each matter.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

9. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

10. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.
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11. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

12. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Work-in-Progress - Other Tab

To run the Work-in-Progress - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Work-in-Progress on the PCLaw Menu Bar. The Work-in-
Progress screen opens displaying the Common tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Include area:

To include time and fee entries on the report, select Time/Fees.

To include disbursements on the report, select Disbursements.

To include general retainers on the report, select Retainers.

5. In the Summarize By area:

To include a Summary by Working Lawyer section on the report, selectWorking Law-
yer.

To include a Summary by Responsible Lawyer section on the report, select Respon-
sible Lawyer.

To include a Summary by Client Introducing Lawyer section on the report, select Client
Introducing Lawyer.

6. To set the base date for the age categories, in the Age From box, select the date. The
date defaults to the default entry date. The age categories are calculated as the number
of days prior to the base date.

7. To view transactions for a specific working lawyer, in theWorking Lawyer box, type
or select the lawyer.

8. To view only matters with a negative disbursement balance, select Negative Unbilled
Disbursement Balance.
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9. To include matters with a quoted type of Contingency, select Include Contingency
Matters.

10. To include only matters with entries older than a specified number of days, in the
Entries Older Than ## Days box, type the number of days.

11. In the Ignore Matter If area:

To exclude matters with fees less than a predetermined amount, in the Fees Less
Than box, type the amount.

To exclude matters with disbursements less than a predetermined amount, in the Dis-
bursements Less Than box, type the amount.

To exclude matters whose sum of fees and disbursements are less than a prede-
termined amount, in the Charges Less Than box, type the amount.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Work-in-Progress - Layout Tab

To run the Work-in-Progress - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Work-in-Progress on the PCLaw Menu Bar. The Work-in-
Progress screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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WIP Summary by Responsible Lawyer Reports
WIP Summary by Responsible Lawyer Reports lists aged summary of unbilled fees by Respon-
sible Lawyer by client or matter. The WIP Summary by Responsible Lawyer reports can be
generated from the following areas:

WIP Summary by Responsible Lawyer - Common Tab

WIP Summary by Responsible Lawyer - Matters Tab

WIP Summary by Responsible Lawyer - Other

WIP Summary by Responsible Lawyer - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

WIP Summary by Responsible Lawyer - Common Tab

To run the WIP Summary by Responsible Lawyer - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > WIP Summary by Responsible Lawyer on the PCLaw
Menu Bar. The WIP Summary by Responsible Lawyer screen opens displaying the Com-
mon tab by default.

3. To view only invoices for a single matter, in the Matters box, select the matter nick-
name.

4. To select a specific client, select Clients.
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5. To select a specific responsible lawyer, select Responsible Lawyer.

6. To view records for matters posted on or prior to a specific date, in the End Date box,
type or select the date.

7. To view a Summary by Working Lawyer only, select Totals Only.

8. To view client totals and the summary section, select Client Balances Only.

9. To view matter totals and the summary sections, selectMatter Balances Only.

10. To select a display format for hours, select the appropriate Hours Format button.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

WIP Summary by Responsible Lawyer - Matters Tab

To run the WIP Summary by Responsible Lawyer - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > WIP Summary by Responsible Lawyer on the PCLaw
Menu Bar. The WIP Summary by Responsible Lawyer screen opens displaying the Com-
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mon tab by default.

3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.



323 PCLaw 12.0 User Guide

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. Select New Page for Each Matter if a new page is required for each matter.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

9. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

10. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.
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11. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

12. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

WIP Summary by Responsible Lawyer - Other Tab

To run the WIP Summary by Responsible Lawyer - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > WIP Summary by Responsible Lawyer on the PCLaw
Menu Bar. The WIP Summary by Responsible Lawyer screen opens displaying the Com-
mon tab by default.



325 PCLaw 12.0 User Guide

3. Click the Other tab. Other tab data is displayed.

4. In the Include area:

To include time and fee entries on the report, select Time/Fees.

To include disbursements on the report, select Disbursements.

5. In the Summarize By area:

To include a Summary by Working Lawyer section on the report, selectWorking Law-
yer.

To include a Summary by Responsible Lawyer section on the report, select Respon-
sible Lawyer.

6. To set the base date for the age categories, in the Age From box, select the date. The
date defaults to the default entry date. The age categories are calculated as the number
of days prior to the base date.

7. To view transactions for a specific working lawyer, in theWorking Lawyer box, type
or select the lawyer.

8. To view only matters with a negative disbursement balance, select Negative Unbilled
Disbursement Balance.

9. To include matters with a quoted type of Contingency, select Include Contingency
Matters.

10. To include only matters with entries older than a specified number of days, in the
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Entries Older Than ## Days box, type the number of days.

11. In the Ignore Matter If area:

To exclude matters with fees less than a predetermined amount, in the Fees Less
Than box, type the amount.

To exclude matters with disbursements less than a predetermined amount, in the Dis-
bursements Less Than box, type the amount.

To exclude matters whose sum of fees and disbursements are less than a prede-
termined amount, in the Charges Less Than box, type the amount.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

WIP Summary by Responsible Lawyer - Layout Tab

To run the WIP Summary by Responsible Lawyer - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > WIP Summary by Responsible Lawyer on the PCLaw
Menu Bar. The WIP Summary by Responsible Lawyer screen opens displaying the Com-
mon tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Closed File Reports
Closed File Reports lists aged summary of unbilled fees by Responsible Lawyer by client or
matter. The Closed File reports can be generated from the following areas:

Closed File - Common Tab

Closed File - Matters Tab

Closed File - Other

Closed File - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Closed File - Common Tab

To run the Closed File - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Closed File on the PCLaw Menu Bar. The Closed File screen
opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matters box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.
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6. In the File Open Date area, to view matters opened within a given date range, in the
Begin and End boxes, select the date.

7. In the File Close Date area, to view matters closed within a given date, in the Begin
and End boxes, select the date.

8. In the Select From area:

To list inactive matters, select Inactive Matters.

To list archived matters, select Archived Matters.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.

Closed File - Matters Tab

To run the Closed File - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Closed File on the PCLaw Menu Bar. The Closed File screen
opens displaying the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Closed File - Other Tab

To run the Closed File - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Closed File on the PCLaw Menu Bar. The Closed File screen
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opens displaying the Common tab by default.

3. Click the Other tab. Other tab data is displayed.
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4. In the Options area:

To list matters whose file location begins with a specific letters, select Starts With.
Type the beginning characters in the adjacent box.

To list matters whose file location contains a specific string of characters anywhere
within the name, select Contains. Type the consecutive characters in the adjacent box.

Note: Leave the boxes blank to list all matters.

5. To load the settings from the last time the report was created, click Load Last.

6. Click OK. The report is created.

Closed File - Layout Tab

To run the Closed File - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Closed File on the PCLaw Menu Bar. The Closed File screen
opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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File Location Reports
File Location Reports lists location of each matter including opening and closing dates. The File
Location reports can be generated from the following areas:

File Location - Common Tab

File Location - Matters Tab

File Location - Other

File Location - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

File Location - Common Tab

To run the File Location - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > File Location on the PCLaw Menu Bar. The File Location
screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matters box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.
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6. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

File Location - Matters Tab

To run the File Location - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > File Location on the PCLaw Menu Bar. The File Location
screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

File Location - Other Tab

To run the File Location - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > File Location on the PCLaw Menu Bar. The File Location
screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the File Open Date area, to view matters opened within a given date range, in the
Begin and End boxes, select the date.

5. In the File Close Date area, to view matters closed within a given date, in the Begin
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and End boxes, select the date.

6. In the Options area:

To list matters whose file location begins with a specific string of characters, select
Starts With and type the characters in the adjacent box.

To list matters whose file location contains a specific string of characters anywhere
within the text, select Contains and type the characters in the adjacent box.

7. To sort the report by file location, select Sort by File Location.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

File Location - Layout Tab

To run the File Location - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > File Location on the PCLaw Menu Bar. The File Location
screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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List of Clients Reports
List of Clients Reports lists all clients and their associated matters. The List of Clients reports
can be generated from the following areas:

List of Clients - Common Tab

List of Clients - Matters Tab

List of Clients - Other

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

List of Clients - Common Tab

To run the List of Clients - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > List of Clients on the PCLaw Menu Bar. The List of Clients
screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matters box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.

6. To sort the list by client last name, select Sort by Name.
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To sort the list by client number, and matter nickname within the client number, select
Sort by Matter.

7. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

List of Clients - Matter Tab

To run the List of Clients - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > List of Clients on the PCLaw Menu Bar. The List of Clients
screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

List of Clients - Other Tab

To run the List of Clients - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > List of Clients on the PCLaw Menu Bar. The List of Clients
screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Matter Open Date area, to view matters opened within a given date range, in the
Begin and End boxes, select the date.

5. In the Matter Close Date area, to view matters closed within a given date, in the Begin
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and End boxes, select the date.

6. To restrict the report to matters assigned to a specific staff member, in the Other Staff
box, select the user name from the drop down list.

Note: The Other Staff member is assigned on the Main tab of Matter Manager.

7. To restrict the report to a specific referral type, in the Referral Type box, select the type
from the drop down list. The adjacent box becomes available.

Select the referral source in the adjacent box.

8. In the Summarize By area:

To include a Summary by Type of Law section on the report, select Type of Law.

To include a Summary by Responsible Lawyer section on the report, select Resp. Law-
yer.

To include a Summary by Referral Type section on the report, select Referral Type.

9. To display only the select summary sections and the Firm Totals section, select Show
Summary Only.

10. To sort the report by file location, select Sort by File Location.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.
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Matter Status Reports
Matter Status Reports lists the details about the last document, file, or e-mail associated with
a matter. It also lists the last time or fee entry, and the last date the matter was billed. The
Matter Status reports can be generated from the following areas:

Matter Status - Common Tab

Matter Status - Matters Tab

Matter Status - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Matter Status - Common Tab

To run the Matter Status - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Matter Status on the PCLaw Menu Bar. The Matter Status
screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matters box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To select a specific responsible lawyer, select Responsible Lawyer.

6. To include all matters that contain activity within a specified data range, in the Start
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and End boxes, select the required dates.

7. To filter the report to include matters with no activity after a specified date, select
Include only Matters with No Activity After and select the date in the date box.

8. To include WIP, A/R and trust balances for the matter, select Include Matter Bal-
ances.

9. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Matter Status - Matters Tab

To run the Matter Status - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Matter Status on the PCLaw Menu Bar. The Matter Status
screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Matter Status - Layout Tab

To run the Matter Status - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Matter Status on the PCLaw Menu Bar. The Matter Status
screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Client and Matter Change Log
Client and Matter Change Log track all additions and changes made to matters, to include who
made the change. The Client and Matter Change log can be generated from the following
areas:

Client and Matter Change Log - Common Tab

Client and Matter Change Log - Matters Tab

Client and Matter Change Log - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each log.

Client and Matter Change Log - Common Tab

To run the Client and Matter Change Log - Common tab:

1. Log in to the PCLaw application.

2. Click Reports > Client > Client and Matter Change Log on the PCLaw Menu Bar.
The Client and Matter Change Log screen opens displaying the Common tab by default.

3. To view only invoices for a single matter, in the Matters box, select the matter nick-
name.

4. To select a specific client, select Clients.

5. To include all matters that contain activity within a specified data range, in the Start
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and End boxes, select the required dates.

6. In the Sort By area:

To sort changes by the date they occurred, select Date.

To sort changes first by client and secondly by matter, select Client/Matter.

To sort changes by the fields changed, select Type of Change.

To sort changes by the users who made the change, select User.

7. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

Client and Matter Change Log - Matters Tab

To run the Client and Matter Change Log - Matter tab:

1. Log in to the PCLaw application.

2. Click Reports > Client > Client and Matter Change Log on the PCLaw Menu Bar.
The Client and Matter Change Log screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.



356 PCLaw 12.0 User Guide

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Client and Matter Change Log - Layout Tab

To run the Client and Matter Change Log - Matter tab:

1. Log in to the PCLaw application.

2. Click Reports > Client > Client and Matter Change Log on the PCLaw Menu Bar.
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The Client and Matter Change Log screen opens displaying the Common tab by default.

3. Click the Layout tab. Layout tab data is displayed.

1. Use the default template box setting of Default, or change as appropriate.

2. Use the settings as denoted for the layout, or change to reflect your needs.
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3. To load the settings from the last time the report was created, click Load Last.

4. Click OK. The report is created.
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Disbursement Analysis and Interest Reports
Disbursement Analysis and Interest reports track all additions and changes made to matters,
to include who made the change. The Disbursement Analysis and Interest reports can be gen-
erated from the following areas:

Disbursement Analysis and Interest - Common Tab

Disbursement Analysis and Interest - Matters Tab

Disbursement Analysis and Interest - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each log.

Disbursement Analysis and Interest - Common Tab

To run the Disbursement Analysis and Interest report - Common tab:

1. Log in to the PCLaw application.

2. Click Reports > Client > Disbursement Analysis and Interest on the PCLaw Menu
Bar. The Disbursement Analysis and Interest screen opens displaying the Common tab
by default.

3. To view only costs for one matter, in the Matter box, type or select the matter nick-
name.

4. To view costs for a specific client, in the Client box, type or select the client number.

5. To view only costs allocated to matters belonging to a specific responsible lawyer, in the
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Resp Lawyer box, type or select the lawyer nickname.

6. To view costs on or after a specific date, in the Start Date box, select the date.

7. To view costs on or before a specific date, in the End Date box, select the date.

8. To create the Disbursement History report, select Disbursement History.

9. To view billed costs on or before a specific date, select the date in the Billed Up To
box.

10. In the Include area:

To view only billed disbursements select Billed.

To view only unbilled disbursements, select Unbilled.

To view both billed and unbilled disbursements selected Billed + Unbilled.

To view only billed disbursements to which payments are applied, select Paid by
Client.

Note: Partially paid invoices, only the paid portion of the disbursement is shown.

To view only disbursements to which payments are not applied, select Unpaid by
Client.

Note: For partially paid invoices, only the unpaid portion of the disbursement is
shown.

To view both paid and unpaid disbursements, select Paid + Unpaid.

11. To view payments applied to costs on or before a specific date, type or select the date in
the Receipts Up To box.

12. To view only matter totals, selectMatter Totals Only.

13. To view totals for matters and explanation codes with no transaction detail, select
Matter and Expl. Code Totals Only.

14. To view the firm totals line only, select Firm Totals Only.

15. In the Summarize By area:

To include a Summary by Responsible Lawyer section on the report, select Resp. Law-
yer.

To include a Summary by Type of Law section on the report, select Type of Law.

To include a Summary by Explanation Code section on the report, select Expl. Code.

16. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.
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To send the output to an editor, select Editor.

17. To load the settings from the last time the report was created, click Load Last.

18. Click OK. The report is created.

Disbursement Analysis and Interest - Matters Tab

To run the Disbursement Analysis and Interest report - Matters tab:

1. Log in to the PCLaw application.

2. Click Reports > Client > Disbursement Analysis and Interest on the PCLaw Menu
Bar. The Disbursement Analysis and Interest screen opens displaying the Common tab
by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Disbursement Analysis and Interest - Layout Tab

To run the Disbursement Analysis and Interest report - Layout tab:

1. Log in to the PCLaw application.

2. Click Reports > Client > Disbursement Analysis and Interest on the PCLaw Menu
Bar. The Disbursement Analysis and Interest screen opens displaying the Common tab
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by default.

3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.



365 PCLaw 12.0 User Guide

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Partner Alert
Lists matters with no time entries for a specified number of days, or unbilled time, unbilled dis-
bursements, accounts receivable, or trust balances exceeding a specified amount or number
of days. The Partner Alert report can be generated from the following areas:

Partner Alert Criteria Tab

Partner Alert - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each log.

Partner Alert Criteria Tab

To run the Partner Alert Criteria report:

1. Log in to the PCLaw application.

2. Click Reports > Client > Partner Alert on the PCLaw Menu Bar. The Partner Alert
Criteria screen opens.

3. To view only information for matters assigned to one or more client introducing law-
yers, under the Client Intro Lawyer(s), use the Select button to choose the lawyer*
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(s).

4. To view only information for matters assigned to one or more responsible lawyers,
under the Responsible Lawyers, use the Select button to choose the lawyer(s).

5. To view information on matters where a time entry has not been posted for a specified
number of days, select No Time Entries For. Type the minimum number of days in
the adjacent box.

6. In the Unbilled Time area, to view information on matters where unbilled time exceeds
a specified value or time remains unbilled for a specified number of days, select Time
Alert.

7. In theWIP exceeding box, type the minimum value of the unbilled time.

8. In the days exceeding box, type the minimum number of days.

Tip: Although a value can be assigned to both the WIP exceeding and days exceeding
boxes, only one valued is require when Time Alert is selected.

9. In the Unbilled Disbursements area, to view information on matters where unbilled dis-
bursements exceed a specified value or disbursements remain unbilled for a specified
number of days, select Disbursement Alert.

10. In theWIP exceeding box, type the minimum value of the unbilled disbursement.

11. In the days exceeding box, type the minimum number of days.

Note: Although a value can be assigned to both the WIP exceeding and days exceeding
boxes, only one valued is require when Time Alert is selected.

12. In the Accounts Receivable area, to view information on matters where the A/R balance
exceeds a specified value or has aged for a specified number of days, select A/R Alert.

13. In the Balances exceeding box, type the minimum A/R balance.

14. In the days due exceeding box, type the minimum number of days.

Tip: Although a value can be assigned to both the Balances exceeding and days due
exceeding boxes, only one valued is require when Time Alert is selected.

15. In the Trust Balances area, to view information on matters where the trust balance
exceeds a specified value or has no activity for a specified number of days, select Trust
Alert.

16. In the Balances exceeding box, type the minimum trust balance.

17. In the days exceeding box, type the minimum number of days.

Tip: Although a value can be assigned to both the Balances exceeding and days due
exceeding boxes, only one valued is require when Time Alert is selected.

18. To load the settings from the last time the report was created, click Load Last.
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19. Click OK. The report is created.

Partner Alert - Layout Tab

To run the Partner Alert report - Layout tab:

1. Log in to the PCLaw application.

2. Click Reports > Client > Partner Alert on the PCLaw Menu Bar. The Partner Alert
screen opens.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Accounts Receivable Reports
The PCLaw application provides users with an organized set of information entered in the form
of Accounts Receivable (A/R) reports. The A/R reports available within the PCLaw application
includes:

Receivables by Client

Receivables by Lawyer

Payment Allocation Listing

Interest Calculations

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.
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Receivables by Client Reports
Receivables by Client Reports lists the aged receivables for each matter by client It also lists
the unpaid invoices for collection follow-up, and provides the bank with the ages receivables
list. The Receivables by Client reports can be generated from the following areas:

Receivables by Client - Common Tab

Receivables by Client - Matters Tab

Receivables by Client - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Receivables by Client - Common Tab

To run the Receivables by Client - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Receivables by Client on the PCLaw
Menu Bar. The Receivables by Client screen opens displaying the Common tab by
default.

3. To view invoices for a single matter, in the Matter box, type or select the matter nick-
name.

4. To view invoices for matters associated with a specific client, in the Client box, type or
select the client nickname.
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5. To view invoices for matters assigned to a specific responsible lawyer, in the Resp Law-
yer box, type or select the lawyer nickname.

6. To view invoices with an A/R date prior to a specific date, in the End Date box, select
the date.

7. To display only a totals line for each matter without listing individual invoices, select
Matter Totals.

8. To display only a totals line for each client without listing individual matters or invoices,
select Client Totals Only.

9. To display only a totals line, without listing individual clients, matters, or invoices,
select Firm Totals Only.

10. To have receipts correspond to the end date of the report period, select Show Balance
As of End Date.

If Show Balance As of End Date is deselected, the Receipts Up To box becomes avail-
able.

To include receipts received after the specified End Date of the report, type or select the
cut off date in the Receipts Up To box.

Tip: Invoices paid in full are not included on the Receivable by Client report unless one
or more of the receipts are outside the date range of the report, as displayed in the
Receipts Up To box. Partially paid invoices are included on the report.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

12. In the Layout area, to produce a customized Receivables by Client report, select the lay-
out.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Receivables by Client - Matters Tab

To run the Receivables by Client - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Receivables by Client on the PCLaw
Menu Bar. The Receivables by Client screen opens displaying the Common tab by
default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. To generate a new page for each matter, select New Page for Each Matter.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

9. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

10. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.
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11. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

12. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Receivables by Client - Other Tab

To run the Receivables by Client - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Receivables by Client on the PCLaw
Menu Bar. The Receivables by Client screen opens displaying the Common tab by
default.
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3. Click the Other tab. Other tab data is displayed.

4. To display a list based on a specified date, select a date from the Age From box.

5. To view only invoices for matters assigned to a specific collecting lawyer, in the Col-
lecting Lawyer box, type or select the lawyer.

6. To change the Aging Categories intervals, in the 1, 2, and 3 boxes, type the value in
days.

7. In the Include Matter If area:

To include the A/R balance if it's greater than a specified amount, in the A/R Balance
is Greater Than or Equal to ($) box, type the amount.

To include matters whose oldest outstanding invoice is less than a specified number of
days, in the Invoice is Outstanding for at Least (days) box, type the number of
days.

8. In the Summarize By area:

To include a Summary by Collecting Lawyer section, select Collecting Lawyer.

To include a Summary by Responsible Lawyer section, select Responsible Lawyer.

To include a Summary by Client Introducing Lawyer section, select Client Introducing
Lawyer.

To include a Summary by Matter Introducing Lawyer section, selectMatter Intro-
ducing Lawyer.

9. To load the settings from the last time the report was created, click Load Last.
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10. Click OK. The report is created.
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Receivables by Lawyer Reports
Receivables by Lawyer Reports lists the aged receivables for each matter by client It also lists
the unpaid invoices for collection follow-up, and provides the bank with the ages receivables
list. The Receivables by Lawyer reports can be generated from the following areas:

Receivables by Lawyer - Common Tab

Receivables by Lawyer - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Receivables by Lawyer - Common Tab

To run the Receivables by Client - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Receivables by Lawyer on the PCLaw
Menu Bar. The Receivables by Lawyer screen opens displaying the Common tab by
default.

3. To display only billed values with an A/R date on or after a specific date, in the Start
Date box, select the date.

4. To display only billed values with an A/R date on or prior to a specific date, in the End
Date box, select the date.

5. A/R balances are grouped and displayed in 30 day intervals. To change the base date
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that these intervals are calculated, in the Age From box, select the date.

6. To summarize billed information by fee credit lawyer, select Fee Credit Lawyer.

7. To summarize billed information by collecting lawyer, select Collecting Lawyer.

8. To include payments only up to the end date of the report, select Show Balance as of
End Date.

9. To have information for each lawyer appear on a separate page, select New Page for
Each Lawyer.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Receivables by Lawyer - Other Tab

To run the Receivables by Lawyer - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Receivables by Lawyer on the PCLaw
Menu Bar. The Receivables by Lawyer screen opens displaying the Common tab by
default.
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3. Click the Other tab. Other tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Payment Allocation Listing Reports
Payment Allocation Listing Reports lists in date order by invoice number receipts applied to
invoices showing allocation split between fees, disbursements, and taxes. The Payment Allo-
cation Listing reports can be generated from the following areas:

Payment Allocation Listing - Common Tab

Payment Allocation Listing - Matters Tab

Payment Allocation Listing - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Payment Allocation Listing - Common Tab

To run the Payment Allocation Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Payment Allocation Listing on the
PCLaw Menu Bar. The Payment Allocation Listing screen opens displaying the Common
tab by default.

3. To view invoices for a single matter, in the Matter box, type or select the matter nick-
name.

4. To view invoices for matters associated with a specific client, in the Client box, type or
select the client nickname.
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5. To view invoices for matters assigned to a specific responsible lawyer, in the Resp Law-
yer box, type or select the lawyer nickname.

6. To view only payments applied on or after a specific date, in the Start Date box, select
the date.

7. To view only payments applied on or prior to a specified date, in the End Date box,
select the date.

8. To display only a firm totals line, as well as any summary sections selected under the
Other tab, select Totals Only.

9. To display only a totals line, without listing individual clients, matters, or invoices,
select Firm Totals Only.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. In the Layout area, to produce a customized Payment Allocation Listing report, select
the layout.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Payment Allocation Listing - Matters Tab

To run the Payment Allocation Listing - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Payment Allocation Listing on the
PCLaw Menu Bar. The Payment Allocation Listing screen opens displaying the Common
tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.
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To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Payment Allocation Listing - Other Tab

To run the Payment Allocation Listing - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Payment Allocation Listing on the
PCLaw Menu Bar. The Payment Allocation Listing screen opens displaying the Common
tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Summarize By area:

To include a Summary by Fee Credit Lawyer section, select Fee Credit Lawyer.

To include a Summary by Responsible Lawyer section, select Responsible Lawyer.

To include a Summary by Collecting Lawyer section, select Collecting Lawyer.

To include a Summary by Client Introducing Lawyer section, select Client Intro Law-
yer.

To include a Summary by Type of Law section, select Type of Law.

To include a Summary by Responsible Lawyer by Type of Law section, select Resp.
Lawyer within Type of Law.

To include a Summary by Referral Type section on the report, select Referral Type.

5. To exclude General Retainers from the report, select Exclude General Retainers.

6. To include the Fee Credit Lawyer in the report, select the lawyer from the Fee Credit
Lawyer box.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.
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Interest Calculation Reports
Interest Calculation Reports lists invoices, including principal and interest, by matter within
client. The Interest Calculation reports can be generated from the following areas:

Interest Calculation - Common Tab

Interest Calculation - Matters Tab

Interest Calculation - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Interest Calculation - Common Tab

To run the Interest Calculation - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Interest Calculation on the PCLaw Menu
Bar. The Interest Calculation screen opens displaying the Common tab by default.

3. To view items for a single matter, in the Matter box, type or select the matter nick-
name.

4. To view items for matters associated with a specific client, in the Client box, type or
select the client nickname.

5. To view invoices for matters assigned to a specific responsible lawyer, in the Resp Law-
yer box, type or select the lawyer nickname.
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6. To view a specific invoice, in the Invoice box, type or select the invoice number.

7. To view items occurring after a specific date, in the Start Date box, select a date.

8. To view items occurring prior to a specific date, in the End Date box, select the date

9. To restrict interest calculation to a cut off date, in the Interest Up To box, select the
date.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. In the Layout area, to produce a customized Interest Calculation report, select the lay-
out.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Interest Calculation - Matters Tab

To run the Interest Calculation - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Interest Calculation on the PCLaw Menu
Bar. The Interest Calculation screen opens displaying the Common tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.
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To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Interest Calculation - Other Tab

To run the Interest Calculation - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Receivable > Interest Calculation on the PCLaw Menu
Bar. The Interest Calculation screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Accounts Payable Reports
The PCLaw application provides users with an organized set of information entered in the form
of Accounts Payable (A/P) reports. The A/P reports available within the PCLaw application
includes:

Allocation Listing

Discount Listing

Payable Listing

Payment Listing

Purchases Journal

Vendor Ledger

Vendor Listing

1099 Forms

1099 Listing

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.
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Allocation Listing Reports
Allocation Listing Reports lists entries from Accounts Payable that are allocated to matters.
The Allocation Listing reports can be generated from the following areas:

Allocation Listing - Common Tab

Allocation Listing - Matters Tab

Allocation Listing - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Allocation Listing - Common Tab

To run the Allocation Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Allocation Listing on the PCLaw Menu Bar.
The Allocation Listing screen opens displaying the Common tab by default.

3. To view allocations for a single vendor, in the Vendor box, select the vendor nickname.

4. In the Invoice Date area:

To view allocations for invoices created on or after a specific date, in the Start Date
box, select the date.

To view allocations for invoices created on or before a specific date, in the End Date
box, select the date.
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5. To view allocations for a specific matter, in the Matter box, type or select the matter.

6. In the Include Vendors area:

To view allocations of active vendors only, select Active.

To view allocations of inactive vendors only, select Inactive.

To view allocations for both active and inactive vendors, select Both.

7. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

8. In the Layout area, to produce a customized Allocation Listing report, select the layout.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.

Allocation Listing - Matters Tab

To run the Allocation Listing - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Allocation Listing on the PCLaw Menu Bar.
The Allocation Listing screen opens displaying the Common tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:



397 PCLaw 12.0 User Guide

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Allocation Listing - Other Tab

To run the Allocation Listing - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Allocation Listing on the PCLaw Menu Bar.
The Allocation Listing screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. To view allocations to matters where the matter have since been billed, select Billed.

To view allocations to matters where the matter have yet to be billed, select Unbilled.

To view allocations on payables where the payable has been paid, select Paid.
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To view allocations on payables where the payable has yet to be paid, select Unpaid

5. To load the settings from the last time the report was created, click Load Last.

6. Click OK. The report is created.
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Discount Listing Report
Discount Listing Reports lists payables where discounts can be taken. The Discount Listing
reports can be generated from the Discount Listing - Common Tab area.

Discount Listing - Common Tab

To run the Discount Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Discount Listing on the PCLaw Menu Bar. The
Discount Listing screen opens displaying the Common tab by default.

3. To view unrealized discounts for a specific vendor, in the Vendor box, type or select the
vendor nickname.

4. In the Invoice Date area:

To view unrealized discounts for invoices created on or after a specific date, in the
Start Date box, select the date.

To view unrealized discounts for invoices created on or before a specific date, in the
End Date box, select the date.

5. In the Due Date area:

To view invoices due on or after a specific date, in the Start Date box, select the date.

To view invoices due on or before a specific date, in the End Date box, select the date.

6. In the Include Vendors area:
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To view invoices belonging to active vendors only, select Active.

To view invoices belonging to inactive vendors only, select Inactive.

To view invoices belonging to both active and inactive vendors, select Both.

7. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

8. In the Layout area, to produce a customized Discount Listing report, select the layout.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.
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Payable Listing Report
Payable Listing Reports lists invoices payable by due date. The Payable Listing reports can be
generated from the Payable Listing - Common Tab area.

Payable Listing - Common Tab

To run the Payable Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Payable Listing on the PCLaw Menu Bar. The
Payable Listing screen opens displaying the Common tab by default.

3. To view invoices for a specific vendor, in the Vendor box, type or select the vendor nick-
name.

4. To view a specific invoice, in the Invoice box, type or select the invoice number.

5. In the Invoice Date area:

To view invoices created on or after a specific date, in the Start Date box, select the
date.

To view invoices created on or before a specific date, in the End Date box, select the
date.

6. In the Due Date area:

To view invoices due on or after a specific date, in the Start Date box, select the date.

To view invoices due on or before a specific date, in the End Date box, select the date.
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7. In the Age By area:

To age invoices by the number of days prior to the due date, select Until Due.

To age invoices by the number of days beyond the due date, select Overdue.

To age invoices by the invoice date, select Since Inv.

8. In the Include Invoices area:

To view only paid invoices, select Paid.

To view only unpaid invoices, select Unpaid.

To view both paid and unpaid invoices, select Both.

9. In the Include Vendors area:

To view invoices belonging to active vendors only, select Active.

To view invoices belonging to inactive vendors only, select Inactive.

To view invoices belonging to both active and inactive vendors, select Both.

10. In the Aging Categories area, to set the time interval for the three aging categories,
type the number of days in the 1:, 2:, and 3: boxes.

11. To restrict payments after a certain date, in the Payments Up To box, select the date.

12. To view a detailed journal, select Detailed Report.

To view only the Firm Totals and the A/P Allocations Summary, deselect Detailed
Report.

13. To include the Summary by Responsible Lawyer section on the journal, select Sum-
mary by Resp. Lawyer.

14. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

15. In the Layout area, to produce a customized Payable Listing report, select the layout.

16. To load the settings from the last time the report was created, click Load Last.

17. Click OK. The report is created.
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Payment Listing Report
Payment Listing Reports lists payments made for payables. The Payment Listing reports can
be generated from the Payment Listing - Common Tab area.

Payment Listing - Common Tab

To run the Payment Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Payment Listing on the PCLaw Menu Bar. The
Payment Listing screen opens displaying the Common tab by default.

3. To view invoices for a specific vendor, in the Vendor box, type or select the vendor nick-
name.

4. To view a specific G/L account, in the G/L Account box, type or select the G/L account
number.

5. In the Invoice Date area:

To view invoices created on or after a specific date, in the Start Date box, select the
date.

To view invoices created on or before a specific date, in the End Date box, select the
date.

6. In the Payment Date area:

To view invoices due on or after a specific date, in the Start Date box, select the date.
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To view invoices due on or before a specific date, in the End Date box, select the date.

7. In the Include Vendors area:

To view invoices belonging to active vendors only, select Active.

To view invoices belonging to inactive vendors only, select Inactive.

To view invoices belonging to both active and inactive vendors, select Both.

8. To view payments made from a specific bank account, in the Acct box, type or select
the account number.

9. To view payments made on a specific check number, in the Check box, type the
number.

10. To include unpaid invoices, select Include Unpaid Invoices.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

12. In the Layout area, to produce a customized Payment Listing report, select the layout.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.
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Purchases Journal Report
Purchases Journal lists invoices entered in Accounts Payable. The Purchases Journal reports
can be generated from the Purchases Journal - Common Tab area.

Purchases Journal - Common Tab

To run the Purchases Journal - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Purchases Journal on the PCLaw Menu Bar.
The Purchases Journal screen opens displaying the Common tab by default.

3. To view invoices for a single vendor, in the Vendor box, type or select the vendor nick-
name.

4. To view invoices allocated to a specific G/L account, in the G/L Account box, type or
select the G/L account number.

5. In the Invoice Date area:

To view invoices created on or after a specific date, in the Start Date box, select the
date.

To view invoices created on or before a specific date, in the End Date box, select the
date.

6. In the Due Date area:

To view invoices due on or after a specific date, in the Start Date box, select the date.
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To view invoices due on or before a specific date, in the End Date box, select the date.

7. In the Include Vendors area:

To view invoices belonging to active vendors only, select Active.

To view invoices belonging to inactive vendors only, select Inactive.

To view invoices belonging to both active and inactive vendors, select Both.

8. To view a detailed journal, select Detailed Report.

To view only the AP Allocations Summary, deselect Detailed Report.

9. To include the Summary by Responsible Lawyer section on the journal, select Sum-
mary by Resp. Lawyer.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. In the Layout area, to produce a customized Purchases Journal report, select the layout.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.
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Vendor Ledger Report
Vendor Ledger lists Accounts Payable invoices, payments and discounts by vendors. The Ven-
dor Ledger reports can be generated from the Vendor Ledger - Common Tab area.

Vendor Ledger - Common Tab

To run the Vendor Ledger - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Vendor Ledger on the PCLaw Menu Bar. The
Vendor Ledger screen opens displaying the Common tab by default.

3. To view activity for a single vendor, in the Vendor box, type or select the vendor nick-
name.

4. To view activity on or after a specific date, in the Start Date box, select the date.

To view activity on or before a specific date, in the End Date box, select the date.

5. In the Include area:

To include vendor checks made through the General Check feature, select General
Checks.

To include trust checks to vendors made through the Trust Check feature, select the
Trust Checks.
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Tip: General and Trust checks will only be included on the Vendor Ledger if the vendor
name appearing in the Paid To box of the check matches the exact vendor name that
appears in the Open Vendor window. It is recommended to select Show Vendors In
Paid To Pop Up Help under the System Settings > Other tab, and select the Vendor
from the Pop Up Help each time a check to the vendor is created.

6. In the Include Vendors area:

To view activity for active vendors only, select Active.

To view activity for inactive vendors only, select Inactive.

To view activity for both active and inactive vendors, select Both.

7. To view only vendor opening and closing balances, and the total transactions for the
period, select Totals Only.

8. To view only the Firm Totals section, select Firm Totals Only

9. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

10. In the Layout area, to produce a customized Vendor Ledger report, select the layout.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.
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Vendor Listing Report
Vendor Listing lists all vendors. The Vendor Listing reports can be generated from the Vendor
Ledger - Common Tab area.

Vendor Listing - Common Tab

To run the Vendor Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Vendor Listing on the PCLaw Menu Bar. The
Vendor Listing screen opens displaying the Common tab by default.

3. In the Include Vendors area:

To view activity for active vendors only, select Active.

To view activity for inactive vendors only, select Inactive.

To view activity for both active and inactive vendors, select Both.

4. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

5. In the Layout area, to produce a customized Vendor Listing report, select the layout.
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6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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1099 Forms
1099 Forms lists entries from Accounts Payable that are allocated to matters. 1099 Forms can
be generated from the following areas:

1099 Forms - Common Tab

1099 Forms - Firm Information Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

1099 Forms - Common Tab

To run a 1099 Form - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > 1099 Forms on the PCLaw Menu Bar. The
1099 Forms screen opens displaying the Common tab by default.

3. In the Vendor box, type or select the vendor nickname.

4. To view only vendors whose total payments exceed a minimum threshold amount, in
the Threshold amount box, type the payment amount.

5. From the drop down list in the 1099 type box, selectMisc.

6. To include payments on or after a specific date, in the Start Date box, select the date.

7. To include payment on or before a specific date, in the End Date box, select the date.
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8. In the Printer Type area:

To print 1099 Forms on a laser printer, select Laser.

To print 1099 Forms on a dot matrix printer, select Continuous.

9. To adjust the top margin on the form, in the Top box, type a positive amount to move
the text down, or type a negative amount to move the text.

To adjust the left margin on the form, in the Left box, type a positive amount to move
the text to the right, or type a negative amount to move the text to the left.

10. To change the font, in the Font Name box, type or select the font style.

11. To change the font size, in the Point Size box, type the size.

12. In the Include area:

To include payments to vendors added as general checks, select General Checks.

Note: If the Include in A/P option is selected when the check is created, those
checks are included on the 1099 Listing automatically. The General Checks option
includes the general checks created when Include in A/P is not selected. To include
payments to vendors added as trust checks, select Trust Checks.

13. In the Include Vendors area:

To view payments to active vendors only, select Active.

To view invoices belonging to inactive vendors only, select Inactive.

To view invoices belonging to both active and inactive vendors, select Both.

14. Click the Test Print button to send a test print job to the printer.

15. Click the Order Checks Forms & Supplies to order additional checks and/or supplies.

16. In the Layout area, to produce a customized Vendor Listing report, select the layout.

17. To load the settings from the last time the report was created, click Load Last.

18. Click OK. The report is created.

1099 Forms - Firm Information Tab

To display the 1099 Form - Information tab:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > 1099 Forms on the PCLaw Menu Bar. The
1099 Forms screen opens displaying the Common tab by default.
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3. Click the Firm Information tab. The Firm Information screen displays.

4. Complete the fields on the Firm Information screen as applicable.

5. To load the settings from the last time the report was created, click Load Last.

6. Click OK. The report is created.
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1099 Listing
1099 Listing lists vendors and amounts paid to vendors for the time period specified. 1099 List-
ing can be generated from the following areas:

1099 Listing - Common Tab

1099 Listing - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

1099 Listing - Common Tab

To run a 1099 Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > 1099 Listing on the PCLaw Menu Bar. The
1099 Listing screen opens displaying the Common tab by default.

3. To view payments to a specific vendor, in the Vendor box, type or select the vendor
nickname.

4. To view only vendors whose total payments exceed a minimum threshold amount, in
the Threshold amount box, type the payment amount.

5. From the drop down list in the 1099 type box, selectMisc.

6. To include payments on or after a specific date, in the Start Date box, select the date.

7. To include payment on or before a specific date, in the End Date box, select the date.
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8. In the Include area:

To include payments to vendors added as general checks, select General Checks.

Note: If the Include in A/P option is selected when the check is created, those
checks are included on the 1099 Listing automatically. The General Checks option
includes the general checks created when Include in A/P is not selected. To include
payments to vendors added as trust checks, select Trust Checks.

9. In the Include Vendors area:

To view payments to active vendors only, select Active.

To view invoices belonging to inactive vendors only, select Inactive.

To view invoices belonging to both active and inactive vendors, select Both.

10. In the Layout area, to produce a customized Vendor Listing report, select the layout.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

1099 Listing - Layout Tab

To run the 1099 Listing - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Accounts Payable > Vendor Listing on the PCLaw Menu Bar. The
Vendor Listing screen opens displaying the Common tab by default.
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3. Click the Layout tab. The 1099 Listing Layout screen displays.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Productivity Reports
The PCLaw application provides users with an organized set of information entered in the form
of Productivity reports. The Productivity reports available within the PCLaw application
includes:

Collection Summary

Fees Collection Summary

Client WIP, Billing and Collection Summary

Lawyer WIP, Billing and Collection Summary

Billing by Lawyer

Fee Adjustments

Fee Allocation Summary

Fees Due by Lawyer

Firm Cash and Fee Summary

Billable Time Summary by Working Lawyer

Billing Realization

Comparative Time Analysis

Daily Time Summary

Time Listing

Time Entry Advisor

Time Summary

Time Utilization Analysis

Unbilled Time and A/R Summary by Working Lawyer

Matters Opened Summary

Productivity by Client

Lawyer Budgeting

Custom Reports

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.
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Collection Summary Reports
Collection Summary Reports lists totals for fees, disbursements and taxes billed, amount col-
lected, and A/R by Fee Credit Lawyer. The Collection Summary reports can be generated from
the following areas:

Collection Summary - Common Tab

Collection Summary - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Collection Summary - Common Tab

To run the Collection Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Collection Summary on the PCLaw Menu Bar. The
Collection Summary screen opens displaying the Common tab by default.

3. To view collection information for a specific fee credit lawyer, in the Fee Credit Law-
yer box, type or select the lawyer nickname.

4. To view only collection information posted on or after a specific date, in the Start
Month box, select the date.

5. To view only collection information posted on or prior to a specified date, in the End
Month box, select the date
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6. To display only the firm summary section, select Firm Totals Only.

7. In the Summarize By area:

To include a Summary by Fee Credit Lawyer section on the report, select Fee Credit
Lawyer.

To include a Summary by Responsible Lawyer section on the report, select Respon-
sible Lawyer.

To include a Summary by Client Introducing Lawyer section on the report, select Client
Introducing Lawyer.

To include a Summary by Matter Introducing Lawyer section on the report, select
Matter Introducing Lawyer.

8. Select the applicable hour format from the Hours Format area.

9. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Collection Summary - Layout Tab

To run the Collection Summary - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Collection Summary on the PCLaw Menu Bar. The
Collection Summary screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Fees Collected Summary Reports
Fees Collected Summary Reports compares fees received for each Fee Credit Lawyer and
Responsible Lawyer for the month, year, and previous year. The Fees Collected Summary
reports can be generated from the following areas:

Fees Collected Summary - Common Tab

Fees Collected Summary - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Fees Collected Summary - Common Tab

To run the Fees Collected Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fees Collected Summary on the PCLaw Menu Bar.
The Fees Collected Summary screen opens displaying the Common tab by default.

3. To view collection information for a specific lawyer only, in the Lawyer box, type or
select the lawyer nickname.

4. To set the start of the year to date period, in the Start of Year box, select the date.

5. To set the current month to be reported separately, in the Month box, select the month.

6. In the Output area:

To send the output to the printer, select Printer.
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To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Fees Collected Summary - Layout Tab

To run the Fees Collected Summary - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fees Collected Summary on the PCLaw Menu Bar.
The Fees Collected Summary screen opens displaying the Common tab by default.



424 PCLaw 12.0 User Guide

3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Client WIP, Billing and Collection Summary Reports
Client WIP, Billing and Collection Summary Reports lists the aged receivables for each matter
by client. It also lists the unpaid invoices for collection follow-up, and provides the bank with
the ages receivables list. The Client WIP, Billing and Collection Summary reports can be gen-
erated from the following areas:

Client WIP, Billing and Collection Summary - Common Tab

Client WIP, Billing and Collection Summary - Matters Tab

Client WIP, Billing and Collection Summary - Other Tab

Client WIP, Billing and Collection Summary - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Client WIP, Billing and Collection Summary - Common Tab

To run the Client WIP, Billing and Collection Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Client WIP, Billing and Collection Summary on
the PCLaw Menu Bar. The Client WIP, Billing and Collection Summary screen opens dis-
playing the Common tab by default.

3. To view values for a single matter, in the Matter box, type or select the matter nick-
name.
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4. To view values for matters belonging to a specific client, in the Client box, type or
select the client name.

5. To view values for matters assigned to a specific responsible lawyer, in the Resp Law-
yer box, type or select the lawyer nickname.

6. To view values on or after a specific date, in the Start Date box, select the date.

7. To view values on or prior to a specific date, in the End Date box, select the date.

8. To display only totals for each matter, selectMatter Totals.

9. To display only client totals and the summary sections checked under the Other tab,
select Client Totals Only.

10. To display only the summary sections checked on the Other tab, select Firm Totals
Only.

11. To display write-offs in a separate column, select Show Billings and Write-offs Sep-
arately.

12. To display billing values net of write-offs, select Include W/O's in Billings.

13. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

14. In the Layout area, to produce a customized Client WIP, Billing and Collection Summary
report, select the layout.

15. To load the settings from the last time the report was created, click Load Last.

16. Click OK. The report is created.

Client WIP, Billing and Collection Summary - Matters Tab

To run the Client WIP, Billing and Collection Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Client WIP, Billing and Collection Summary on
the PCLaw Menu Bar. The Client WIP, Billing and Collection Summary screen opens dis-
playing the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. To generate a new page for each matter, select New Page for Each Matter.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

9. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

10. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.
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11. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

12. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Client WIP, Billing and Collection Summary - Other Tab

To run the Client WIP, Billing and Collection Summary - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Client WIP, Billing and Collection Summary on
the PCLaw Menu Bar. The Client WIP, Billing and Collection Summary screen opens dis-
playing the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Summarize By area:

5. To include a Summary by Responsible Lawyer section, select Responsible Lawyer.

6. To include a Summary by Client Introducing Lawyer section, select Client Introducing
Lawyer.

7. To include a Summary by Matter Introducing Lawyer section, selectMatter Intro-
ducing Lawyer.

8. To include a Summary by Type of Law section, select Type of Law.

9. To display the matter introducing lawyer(s) on the report in place of the responsible law-
yer, select Show by Matter Introducing Lawyer.

Note: The Show by Matter Introducing Lawyer option is not available if Client
Totals Only or Firm Totals Only is selected.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Client WIP, Billing and Collection Summary - Layout Tab

To run the Client WIP, Billing and Collection Summary - Layout tab report:
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1. Log in to the PCLaw application.

2. Click Reports > Productivity > Client WIP, Billing and Collection Summary on
the PCLaw Menu Bar. The Client WIP, Billing and Collection Summary screen opens dis-
playing the Common tab by default.

3. Click the Layout tab. Layout tab data is displayed.
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4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Lawyer WIP, Billing and Collection Summary Reports
Lawyer WIP, Billing and Collection Summary Reports lists a monthly comparison by lawyer of
billable time worked, billed fees, fees collected and written off. It also shows the number of
new files introduced and the fee value of the new matters. The Lawyer WIP, Billing and Col-
lection Summary reports can be generated from the following areas:

Lawyer WIP, Billing and Collection Summary - Common Tab

Lawyer WIP, Billing and Collection Summary - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Lawyer WIP, Billing and Collection Summary - Common Tab

To run the Lawyer WIP, Billing and Collection Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Lawyer WIP, Billing and Collection Summary
on the PCLaw Menu Bar. The Lawyer WIP, Billing and Collection Summary screen opens
displaying the Common tab by default.

3. To view totals for a specific fee credit lawyer, in the Lawyer box, type or select the law-
yer nickname.

4. To view totals for and after a specific month, in the Start Month box, select the date.

5. To view totals for and prior to a specified month, in the End Month box, select the date.
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6. To display only the Firm Totals summary section, select Firm Totals Only.

7. Select the applicable hour format from the Hours Format area.

8. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

9. In the Layout area, to produce a customized Lawyer WIP, Billing and Collection Sum-
mary report, select the layout.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Lawyer WIP, Billing and Collection Summary - Layout Tab

To run the Lawyer WIP, Billing and Collection Summary - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Lawyer WIP, Billing and Collection Summary
on the PCLaw Menu Bar. The Lawyer WIP, Billing and Collection Summary screen opens
displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Billing By Lawyer Reports
Billing By Lawyer Reports lists fees billed by type of law for each Fee Credit Lawyer and can
be sorted by Fee Credit Lawyer or by type of law. The Billing By Lawyer reports can be gen-
erated from the following areas:

Billing By Lawyer - Common Tab

Billing By Lawyer - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Billing By Lawyer - Common Tab

To run the Billing By Lawyer - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billing By Lawyer on the PCLaw Menu Bar. The Bill-
ing By Lawyer screen opens displaying the Common tab by default.

3. To view fees billed for a single lawyer, in the Fee Credit Lawyer box, select the law-
yer.

4. To view fees billed for a single type of law, in the Type of Law box, select the nick-
name.

5. To view fees billed on or after a specific date, in the Start Date box, select the date.

6. To view fees billed on or before a specific date, in the End Date box, select the date.
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7. In the Sort By area, to display fee details:

With fee credit lawyers as sub-categories to types of law, select Type of Law.

With types of law as sub-categories to fee credit lawyers, select Fee Credit Lawyer.

8. Select the applicable hour format from the Hours Format area.

9. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

10. In the Layout area, to produce a customized Billing By Lawyer report, select the layout.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Billing By Lawyer - Layout Tab

To run the Billing By Lawyer - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billing By Lawyer on the PCLaw Menu Bar. The Bill-
ing By Lawyer screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Fee Adjustments Reports
Fee Adjustments Reports provides a list of all increase and decrease made to fees during bill-
ing, as long as they were not entered with the Details button, and shows which user made the
changes. The Fee Adjustments reports can be generated from the following areas:

Fee Adjustments - Common Tab

Fee Adjustments - Matters Tab

Fee Adjustments - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Fee Adjustments - Common Tab

To run the Fee Adjustments - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fee Adjustments on the PCLaw Menu Bar. The Fee
Adjustments screen opens displaying the Common tab by default.

3. To run the report for one fee credit lawyer only, in the Fee Credit Lawyer box, type or
select the lawyer.

If an allocation is not made at the time of billing, the change in fees is assigned to the
responsible lawyer.
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If an allocation is made on the Billing Information window, the lawyers to whom the allo-
cations are made are considered the fee credit lawyers.

4. In the Show By area, to include a Summary by Task Code section select Task Code.

To list adjustments for a single task code, in the Task Code box, select the task code.

5. To include a Summary by Type of Law section on the report, in the Show By area, select
Type of Law.

To list adjustments for one type of law only, in the Type of Law box, type or select the
type of law.

6. To see only adjustments made after a specific date, in the Start Date box, select the
date.

7. To see only adjustments made before a specific date, in the End Date box, select the
date.

8. In the Sort By area:

To sort adjustments by entry number, select Order Entered.

To sort adjustments by date, select Date.

To sort adjustments by fee adjustment lawyer, selectWorking Lawyer.

To sort adjustments by task code, select Task Code. Task Code needs to be selected in
the Show By area.

To sort adjustments by type of law, select Type of Law. Type of Law needs to be
selected in the Show By area.

9. To include a Daily Totals by Lawyer summary section, select Daily Totals.

10. To display the summary sections only, select Totals Only.

11. To display the user that created each individual entry, select Show User Name.

12. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Fee Adjustments - Matters Tab

To run the Fee Adjustments - Common tab report:
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1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fee Adjustments on the PCLaw Menu Bar. The Fee
Adjustments screen opens displaying the Common tab by default.

3. Click the Matters tab. Matters tab data is displayed.
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4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

5. In the Working Lawyers area:

To display a list of all client working lawyers, select All.

To select a specific working lawyer, select Selected. Click the adjacent Select button
to select an working lawyer from the list.

6. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

7. In the Task Codes area:

To display a list of all Task Codes, select All.

To select a specific Task Code, select Selected. Click the adjacent Select button to
select a code from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Fee Adjustments - Layout Tab

To run the Fee Adjustments - Layout tab report:
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1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fee Adjustments on the PCLaw Menu Bar. The Fee
Adjustments screen opens displaying the Common tab by default.

3. Click the Layout tab. Layout tab data is displayed.
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4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Fee Allocation Summary Reports
Fee Allocation Summary Reports provides a list of the fees billed, collected and written off by
a lawyer on matters where they are the Responsible Lawyer. The Fee Allocation Summary
reports can be generated from the following areas:

Fee Allocation Summary - Common Tab

Fee Allocation Summary - Matters Tab

Fee Allocation Summary - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Fee Allocation Summary - Common Tab

To run the Fee Allocation Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fee Allocation Summary on the PCLaw Menu Bar.
The Fee Allocation Summary screen opens displaying the Common tab by default.

3. To view fee allocation details for a single matter, in the Matter box, type or select the
matter nickname.

4. To view fee allocation details for matters belonging to a single client, in the Client box,
type or select the client nickname.

5. To view fee allocation details for matters assigned to a specific responsible lawyer, in
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the Resp Lawyer box, type or select the lawyer nickname.

6. To view fee details on or after a specific date, in the Start Date box, select the date.

7. To view fee details on or prior to a specific date, in the End Date box, select the date.

8. To view only totals for Client Introducing, Responsible, Introducing and Responsible,
and Fee Credit Lawyers, select Totals Only.

9. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Fee Allocation Summary - Matters Tab

To run the Fee Allocation Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fee Allocation Summary on the PCLaw Menu Bar.
The Fee Allocation Summary screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.
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To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Fee Allocation Summary - Layout Tab

To run the Fee Allocation Summary - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fee Allocation Summary on the PCLaw Menu Bar.
The Fee Allocation Summary screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.
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7. Click OK. The report is created.
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Fees Due by Lawyer Reports
Fees Due by Lawyer Reports lists outstanding invoices by Fee Credit Lawyer. It also lists fees
received, fees billed or fees written off during the reporting period. The Fees Due by Lawyer
reports can be generated from the following areas:

Fees Due by Lawyer - Common Tab

Fees Due by Lawyer - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Fees Due by Lawyer - Common Tab

To run the Fees Due by Lawyer Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fees Due by Lawyer on the PCLaw Menu Bar. The
Fees Due by Lawyer screen opens displaying the Common tab by default.

3. To view billed, received or written off for a specific fee credit lawyer, in the Fee Credit
Lawyer box, type or select the lawyer nickname.

4. To view fees billed, received or written off on or after a specified date, in the Start
Date box, select the date.

5. To view fees billed, received or written off on or prior to a specified date, in the End
Date box, select the date.
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6. To view only the Firm Totals summary section, select Totals Only.

7. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

Fees Due by Lawyer - Layout Tab

To run the Fees Due by Lawyer - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Fees Due by Lawyer on the PCLaw Menu Bar. The
Fees Due by Lawyer screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Firm Cash & Fee Summary Reports
Firm Cash & Fee Summary Reports compares hours and fees docketed, fees billed, fees
received, and fees adjusted for a specified month and year. The Firm Cash & Fee Summary
reports can be generated from the following areas:

Firm Cash & Fee Summary - Common Tab

Firm Cash & Fee Summary - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Firm Cash & Fee Summary - Common Tab

To run the Firm Cash & Fee Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Firm Cash & Fee Summary on the PCLaw Menu
Bar. The Firm Cash & Fee Summary screen opens displaying the Common tab by
default.

3. To view fee information for a specific fee credit lawyer, in the Fee Credit Lawyer box,
type or select the lawyer.

4. To set the start of the year to specific month, in the Start of Year box, select the
month.

5. To set the current month to appear on the report, in the Month box, select the month.
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The current month represents the last month information appears on the report. Trans-
actions dated after the current month are not included on the report.

6. Select the applicable hour format from the Hours Format area.

7. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

Firm Cash & Fee Summary - Layout Tab

To run the Firm Cash & Fee Summary - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Firm Cash & Fee Summary on the PCLaw Menu
Bar. The Firm Cash & Fee Summary screen opens displaying the Common tab by
default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Billable Time Summary by Working Lawyer Reports
Billable Time Summary by Working Lawyer Reports shows a comparison of hours and
amounts for the month and year by matter for each Working Lawyer by Responsible Lawyer.
The Billable Time Summary by Working Lawyer reports can be generated from the following
areas:

Billable Time Summary by Working Lawyer - Common Tab

Billable Time Summary by Working Lawyer - Matters Tab

Billable Time Summary by Working Lawyer - Other Tab

Billable Time Summary by Working Lawyer - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Billable Time Summary byWorking Lawyer - Common Tab

To run the Client WIP, Billing and Collection Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billable Time Summary by Working Lawyer on
the PCLaw Menu Bar. The Billable Time Summary by Working Lawyer screen opens dis-
playing the Common tab by default.

3. To view values for a single matter, in the Matter box, type or select the matter nick-
name.
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4. To view values for matters belonging to a specific client, in the Client box, type or
select the client name.

5. To view values for matters assigned to a specific responsible lawyer, in the Resp Law-
yer box, type or select the lawyer nickname.

6. To set the start of the year to specific month to use on the report, in the Start of Year
box, select the month.

7. To set the current month to use on the report, in the Month box, select the month.

8. To view only the Summary by Responsible Lawyer and Summary by Working Lawyer
sections, select Totals Only.

9. In the Options section:

To view billable time values from time entries only, select Time.

To view billable time values from fee entries only, select Fees.

To view billable time values from both time and fee entries, select Both.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. Select the applicable hour format from the Hours Format area.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Billable Time Summary byWorking Lawyer - Matters Tab

To run the Billable Time Summary by Working Lawyer - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billable Time Summary by Working Lawyer on
the PCLaw Menu Bar. The Billable Time Summary by Working Lawyer screen opens dis-
playing the Common tab by default.



459 PCLaw 12.0 User Guide

3. Click the Matters tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. To generate a new page for each matter, select New Page for Each Matter.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

9. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

10. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.
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11. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

12. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Billable Time Summary byWorking Lawyer - Other Tab

To run the Billable Time Summary by Working Lawyer - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billable Time Summary by Working Lawyer on
the PCLaw Menu Bar. The Billable Time Summary by Working Lawyer screen opens dis-
playing the Common tab by default.
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3. Click the Other tab. Matter tab data is displayed.

4. In the Include Entries section, select one or both of the following:

To include billed time and fee entries as part of the billable time value, select Billed.

To include unbilled time and fee entries as part of the billable time value, select
Unbilled.

5. To show only billable time values for a specific working lawyer, in theWorking Law-
yer box, type or select that lawyer.

All responsible lawyers for which the working lawyer has posted time for appears on the
report. However, only the time posted by the working lawyer is displayed.

6. To show only billable time values for a specific task code, in the Task Code box, type
or select the task.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Billable Time Summary byWorking Lawyer - Layout Tab

To run the Billable Time Summary by Working Lawyer - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billable Time Summary by Working Lawyer on
the PCLaw Menu Bar. The Billable Time Summary by Working Lawyer screen opens dis-
playing the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

1. Use the default template box setting of Default, or change as appropriate.

2. Use the settings as denoted for the layout, or change to reflect your needs.
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3. To load the settings from the last time the report was created, click Load Last.

4. Click OK. The report is created.



465 PCLaw 12.0 User Guide

Billing Realization Reports
Billing Realization Reports shows a comparison of hours and amounts for the month and year
by matter for each Working Lawyer by Responsible Lawyer. The Billing Realization reports can
be generated from the following areas:

Billing Realization - Common Tab

Billing Realization - Matters Tab

Billing Realization - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Billing Realization - Common Tab

To run the Billing Realization - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billing Realization on the PCLaw Menu Bar. The Bill-
ing Realization screen opens displaying the Common tab by default.

3. To view fees realized for a single matter, in the Matter box, select the matter nick-
name.

4. To view fees realized for matters belonging to a specific client, in the Client box, type
or select the client name.

5. To view fees realized for matters assigned to a specific responsible lawyer, in the Resp
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Lawyer box, type or select the lawyer nickname.

6. To view fees realized on or after a specified date, in the Start Date box, select the
date.

7. To view fees realized on or prior to a specified date, in the End Date box, select the
date.

8. To view matter totals only without working lawyer amounts, selectMatter Totals
Only.

9. To view client totals only without working lawyer amounts, select Client Totals Only.

10. To view only firm totals and the summary sections, select Firm Totals Only.

11. To include only matters that have time entries, select Exclude Matters with Zero
Time.

Note: Matters that have no entries, or only fee entries, fee adjustments and/or fee
write-offs during the report period but no time entries are not included on the report.

12. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

13. Select the applicable hour format from the Hours Format area.

14. To load the settings from the last time the report was created, click Load Last.

15. Click OK. The report is created.

Billing Realization - Matters Tab

To run the Billing Realization - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billing Realization on the PCLaw Menu Bar. The Bill-
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ing Realization screen opens displaying the Common tab by default.

3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.



469 PCLaw 12.0 User Guide

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Billing Realization - Layout Tab

To run the Billing Realization - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billing Realization on the PCLaw Menu Bar. The Bill-
ing Realization screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Comparative Time Analysis Reports
Comparative Time Analysis Reports shows hours, amounts and percentages by task code or
type of law for Working Lawyers.

. The Comparative Time Analysis reports can be generated from the following areas:

Comparative Time Analysis - Common Tab

Comparative Time Analysis - Other Tab

Comparative Time Analysis - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Comparative Time Analysis - Common Tab

To run the Comparative Time Analysis - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Comparative Time Analysis on the PCLaw Menu
Bar. The Comparative Time Analysis screen opens displaying the Common tab by
default.

3. To view fee values for a specific working lawyer, in theWorking Lawyer box, type or
select the lawyer.

4. To categorize fee values by task code for each working lawyer, select By Task Code.
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5. To categorize fee values by type of law for each working lawyer, select By Type of
Law.

6. In the Current Period section:

To select the start of the first comparison period, in the Start Date box, select the
date.

To select the end of the first comparison period, in the End Date box, select the date.

7. In the Comparison Period area:

To select the start of the second comparison period, in the Start Date box, select the
date.

To select the end of the second comparison period, in the End Date box, select the
date.

8. To view only the Firm Totals section of the report, select Totals Only.

9. Select the applicable hour format from the Hours Format area.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. Select the applicable hour format from the Hours Format area.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Comparative Time Analysis - Other Tab

To run the Comparative Time Analysis - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Comparative Time Analysis on the PCLaw Menu
Bar. The Comparative Time Analysis screen opens displaying the Common tab by
default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Include Allocations area:

To include time entries that are billed, select Billed Items.

To include time entries that are yet to be billed, select Unbilled Items.
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To include time entries assigned a billable task code, select Billable Tasks.

To include time entries assigned a non-billable task code, select Non-Billable.

5. To load the settings from the last time the report was created, click Load Last.

6. Click OK. The report is generated.

Comparative Time Analysis - Layout Tab

To run the Billing Realization - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Billing Realization on the PCLaw Menu Bar. The Bill-
ing Realization screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Daily Time Summary Reports
Daily Time Summary Reports lists outstanding invoices by Fee Credit Lawyer. It also lists fees
received, fees billed or fees written off during the reporting period. The Daily Time Summary
reports can be generated from the following areas:

Daily Time Summary - Common Tab

Daily Time Summary - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Daily Time Summary - Common Tab

To run the Fees Due by Lawyer Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Daily Time Summary on the PCLaw Menu Bar. The
Daily Time Summary screen opens displaying the Common tab by default.

3. To view hours for a working lawyer, in theWorking Lawyer box, select the lawyer.

4. To view hours for a specific task code, in the Task Code box, type or select the code.

5. To view hours for a specific type of law, in the Type of Law box, select the law type.

6. In the Date box, select the month to view.

7. Select the applicable hour format from the Hours Format area.
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8. To view category totals and the Summary by Working Lawyer section, select Totals
Only.

9. In the Include area, select one of the following options:

To display only time entries with a billable task code, select Billable.

To display only Write Up/Down entries, selectWrite Up/Down.

To include entries where there is no charge, select No Charge.

To display only time entries with a non-billable task code, select Non-Billable.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Daily Time Summary - Layout Tab

To run the Daily Time Summary - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Daily Time Summary on the PCLaw Menu Bar. The
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Daily Time Summary screen opens displaying the Common tab by default.

3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.



479 PCLaw 12.0 User Guide

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Time Listing Reports
Time Listing Reports shows a comparison of hours and amounts for the month and year by
matter for each Working Lawyer by Responsible Lawyer. The Time Listing reports can be gen-
erated from the following areas:

Time Listing - Common Tab

Time Listing - Matters Tab

Time Listing - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Time Listing - Common Tab

To run the Time Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Time Listing on the PCLaw Menu Bar. The Time List-
ing screen opens displaying the Common tab by default.

3. To view only transactions for a specific working lawyer, in theWorking Lawyer box,
type or select the lawyer.

4. To include a Summary by Task Code section in the report, select Task Code.

To view only items for a single task code, in the Task Code box, type or select the task
code.
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To include a Summary by Type of Law section in the report, select Type of Law.

To view items for a single type of law, in the Type of Law box, type or select the type
of law.

5. To view items on or after a specific date, in the Start Date box, select the date.

6. To view items on or prior to a specific date, in the End Date box, select the date.

7. In the Options area:

To display time entries only, select Time Entry.

To display fee entries only, select Fee Entry.

To display both time and fee entries, select Both.

If Allow Charges to be Held is enabled on the System Settings > Other tab: To
include only time entries currently on hold, select Include only Held Items.

To show original items that have since been modified or removed, select Include Cor-
rected Entries.

8. To view the summary sections only, select Totals Only.

9. In the Layout area, to produce a customized Time Listing report, select the layout.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. Select the applicable hour format from the Hours Format area.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Time Listing - Matters Tab

To run the Time Listing - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Time Listing on the PCLaw Menu Bar. The Time List-
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ing screen opens displaying the Common tab by default.

3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:
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To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.
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10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Time Listing - Other Tab

To run the Time Listing - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Time Listing on the PCLaw Menu Bar. The Time List-
ing screen opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Sort By area:

To sort the report by the order transaction were entered, select Order Entered.

To sort the report by transaction date, select Date.

To group items by working lawyer, selectWorking Lawyer.

To group items by task code if Show by Task Code is checked, select Task Code.

5. In the Summarize By area:

To include a Daily Totals by Lawyer summary section, select Daily Totals.

6. In the Working Lawyers area:

To list time entries for all working lawyers, select All.

To list time entries for selected working lawyers, click Selected. Complete all fields as
applicable.

7. In the Task Code area:

To list time entries for all task codes, select All

To list time entries for selected task codes, click Selected. Complete all fields as appli-
cable.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.
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Time Entry Advisor
The Time Entry Advisor reports can be generated from the following areas:

Time Entry Advisor Report Group Tab

Time Entry Advisor Common Tab

Time Entry Advisor Matter Tab

Time Entry Advisor Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Time Entry Advisor Report Group Tab

Time entries can be recorded for the time spent on Matters, Calendar Events, Documents,
Phone Calls, E-mails, Appointments, To Do's, and with Clients. After time has been recorded,
it is important to ensure that the time spent on a particular activity has been properly billed.
The Time Entry Advisor is used to assist staff in identifying all billable activities and deter-
mining if time entries have been docketed appropriately for those activities.

Create a Time Entry Report for Lawyers in the Firm

To create a Time Enty report for the lawyers in the firm that requires time to be billed:

1. Log in to the PCLaw application.

2. Go to Reports > Report Group. The Report Group Setup screen opens.

3. Click the Add button. The Edit report Group screen is displayed.

4. Click the Add button. The Select report type to add screen is displayed.

5. Select Time Entry Advisor Listing and click OK. The Time Entry Advisor report group
screen is displayed.

6. Click OK. The Edit Report Group screen opens, displaying that the Time Entry Advisor
Listing report group has been enabled.

7. To change or remove the report group, click Change or Remove as applicable.

To add another report group, click Add.
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8. Enter the applicable report group name in the Report Group Name box, and click OK.

If no name is entered in the Report Group Name box a PCLaw advisory screen is dis-
played.

9. If there are no other tasked to be performed from this screen, click OK to close the Edit
Report Group screen.

10. Click Run. The Run Report Group Options screen is displayed.

11. Enter the appropriate dates in the applicable date fields.

Select the appropriate output location for the report.

Click OK to close the options screen. The report is created and output to the device
(printer, etc.) identified.

Time Entry Advisor Listing Report Group Common Tab

Time entries can be recorded for the time spent on Matters, Calendar Events, Documents,
Phone Calls, E-mails, Appointments, To Do's, and with Clients. After time has been recorded,
it is important to ensure that the time spent on a particular activity has been properly billed.
The Time Entry Advisor is used to assist staff in identifying all billable activities and deter-
mining if time entries have been docketed appropriately for those activities.

Create a Report for the Working Lawyer

To create a report for a specified working lawyer that requires time to be billed:

1. Log in to the PCLaw application.

2. Go to Reports > Report Group. The Report Group Setup screen opens.

3. Select the Time Entry Advisor Listing report group and click the Change button. The Edit
report Group screen is displayed.

4. Click the Change button. The Time Entry Advisor report group screen is displayed.

5. Click the Common tab. The Time Entry Advisor Common tab screen is displayed.

6. Use the drop down arrow to select a lawyer and click OK. The Working Lawyer boxes
are populated.
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7. Ensure that the proper options are selected in the Options area.

Note: Other areas of the screen cannot be changed.

8. Click OK. The Edit Report Group screen opens, displaying that the Time Entry Advisor
Listing report group has been enabled.

9. To change or remove the report group, click Change or Remove as applicable.

To add another report group, click Add.

10. Click OK. The Report Group Setup screen is displayed.

11. Click Run. The Run Report Group Options screen is displayed.

12. Enter the appropriate dates in the applicable date fields.

Select the appropriate output location for the report.

Click OK to close the options screen. The report for the working lawyer identified is
created and output to the device (printer, etc.) identified.

Time Entry Advisor Listing Report Group Matters Tab

Time entries can be recorded for the time spent on Matters, Calendar Events, Documents,
Phone Calls, E-mails, Appointments, To Do's, and with Clients. After time has been recorded,
it is important to ensure that the time spent on a particular activity has been properly billed.
The Time Entry Advisor is used to assist staff in identifying all billable activities and deter-
mining if time entries have been docketed appropriately for those activities.

Create a Report Using Selected Options

To create a report that requires time to be billed using selected options:

1. Log in to the PCLaw application.

2. Go to Reports > Report Group. The Report Group Setup screen opens.

3. Select the Time Entry Advisor Listing report group and click the Change button. The Edit
report Group screen is displayed.

4. Click the Change button. The Time Entry Advisor report group screen is displayed.

5. Click the Matters tab. The Time Entry Advisor Matters tab screen is displayed.
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6. In the Matters/Clients area:

To create a report for all matters and clients that requires time to be billed, select All.

To create a report for select Matters that requires time to be billed, click Selected
Matters, and click the adjacent Select button. The Select Matters screen is displayed.

Select the appropriate matter(s) from the list and click OK to return to the Matters tab.

To run the report based on clients, click Selected Clients, and click the adjacent Select
button to open the Select Clients screen. Click OK when done to return to the Matters
tab.

To run the report based on a range of clients nicknames, click Range of Clients - By
Client Nickname, and use the associated drop down arrows to enter the clients.

To run the report based on a range of clients names, click Range of Clients - By Client
Name, and enter the clients names in the From and To boxes.

To run the report for major clients only, click Major Clients, and click the adjacent
Select button to open the Select Major Clients screen. Click OK when done to return to
the Matters tab.

7. In the Client Intro Lawyers area:

To run the report based on a list of the introductory lawyers that requires time to be
billed, click All.

To run the report for selected lawyers that requires time to be billed, click Selected and
click the adjacent Select button to open the Select Clients Intro Lawyers screen. Click
OK when done to return to the Matters tab.

8. In the Matters Intro Lawyers area:

To run the report based on a list of the introductory lawyers for matters that requires
time to be billed, click All.

To run the report for selected lawyers for matters that requires time to be billed, click
Selected and click the adjacent Select button to open the Select Matter Intro Lawyers
screen. Click OK when done to return to the Matters tab.

9. In the Responsible Lawyers area:

To run the report based on a list of the responsible lawyers that requires time to be
billed, click All.

To run the report for selected responsible lawyers that requires time to be billed, click
Selected and click the adjacent Select button to open the Select Responsible Lawyers
screen. Click OK when done to return to the Matters tab.

10. In the Assigned Lawyers area:

To run the report based on a list of the assigned lawyers that requires time to be billed,
click All.
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To run the report for selected assigned lawyers that requires time to be billed, click
Selected and click the adjacent Select button to open the Select Assigned Lawyers
screen. Click OK when done to return to the Matters tab.

11. In the Types of Law area:

To run the report based on a list of the types of law that requires time to be billed, click
All.

To run the report for selected types of law that requires time to be billed, click Selected
and click the adjacent Select button to open the Types of Law screen. Click OK when
done to return to the Matters tab.

12. Click OK. The Edit Report Group screen opens, displaying that the Time Entry Advisor
Listing report group has been enabled.

13. To change or remove the report group, click Change or Remove as applicable.

To add another report group, click Add.

14. Click OK. The Report Group Setup screen is displayed.

15. Click Run. The Run Report Group Options screen is displayed.

16. Enter the appropriate dates in the applicable date fields.

Select the appropriate output location for the report.

Click OK to close the options screen. The report for the working lawyer identified is
created and output to the device (printer, etc.) identified.

Time Entry Advisor Listing Report Group Other Tab

Time entries can be recorded for the time spent on Matters, Calendar Events, Documents,
Phone Calls, E-mails, Appointments, To Do's, and with Clients. After time has been recorded,
it is important to ensure that the time spent on a particular activity has been properly billed.
The Time Entry Advisor is used to assist staff in identifying all billable activities and deter-
mining if time entries have been docketed appropriately for those activities.

Create a Sorted Report

To create a report that requires time to be billed based on specified sort criteria:

1. Log in to the PCLaw application.

2. Go to Reports > Report Group. The Report Group Setup screen opens.
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3. Select the Time Entry Advisor Listing report group and click the Change button. The Edit
report Group screen is displayed.

4. Click the Change button. The Time Entry Advisor report group screen is displayed.

5. Click the Other tab. The Time Entry Advisor Other tab screen is displayed.

6. In the Sort By area:

To sort the report based on specific criteria (order entered, date, matter, etc.), select
that criteria from the list provided on the Other tab.

7. Click OK. The Edit Report Group screen opens, displaying that the Time Entry Advisor
Listing report group has been enabled.

8. To change or remove the report group, click Change or Remove as applicable.

To add another report group, click Add.

9. Click OK. The Report Group Setup screen is displayed.

10. Click Run. The Run Report Group Options screen is displayed.

11. Enter the appropriate dates in the applicable date fields.

Select the appropriate output location for the report.

Click OK to close the options screen. The report for the working lawyer identified is
created and output to the device (printer, etc.) identified.
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Time Summary Reports
Time Summary Reports shows a comparison of hours and amounts for the month and year by
matter for each Working Lawyer by Responsible Lawyer. The Time Summary reports can be
generated from the following areas:

Time Summary - Common Tab

Time Summary - Matters Tab

Time Summary - Other Tab

Time Summary - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Time Summary - Common Tab

To run the Time Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Time Summary on the PCLaw Menu Bar. The Time
Summary screen opens displaying the Common tab by default.

3. To view items for a single matter, in the Matter box, type or select the matter nick-
name.

4. To view items for a specific client, in the Client box, type or select the client nickname.

5. To view items for a specific working lawyer, in theWorking Lawyer box, type or
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select the lawyer.

6. To view items on or after a specific date, in the Start Date box, select the date.

7. To view items on or prior to a specific date, in the End Date box, select the date.

8. In the Options area:

To display time entries only, select Time Entry.

To display fee entries only, select Fee Entry.

To display both time and fee entries, select Both.

9. To view the summary sections only, select Totals Only.

10. Select the applicable hour format from the Hours Format area.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Time Summary - Matters Tab

To run the Time Summary - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Time Summary on the PCLaw Menu Bar. The Time
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Summary screen opens displaying the Common tab by default.

3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.
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To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Time Summary - Other Tab

To run the Time Summary - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Time Summary on the PCLaw Menu Bar. The Time
Summary screen opens displaying the Common tab by default.



497 PCLaw 12.0 User Guide

3. Click the Other tab. Other tab data is displayed.

4. In the Include area:

To include billed items on the report, select Billed Items.

To include unbilled items on the report, select Unbilled Items.

To include items with a billable task code, select Billable Tasks.

To include items with a non-billable task code, select Non-Billable Tasks.

Note: Be careful not to double filter the report. Deselecting both Billed and Unbilled
Items or Billable and Non-Billable Tasks will result in a blank report.

5. In the Show By area:

To include a Summary by Task Code section in the report, select Task Code. The adja-
cent box becomes available. To view items for a single task code, in the Task Code
box, select the task code.

To include a Summary by Type of Law section in the report, select Type of Law. The
adjacent box becomes available. To view items for a single type of law, in the Type of
Law box, select the type of law.

6. To group totals by working lawyer, then by task code, select Sort by Working
Lawyer.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.
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Time Summary - Layout Tab

To run the Time Summary - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Time Summary on the PCLaw Menu Bar. The Time
Summary screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Time Utilization Analysis Reports
Time Utilization Analysis Reports shows hours docketed monthly over a twelve month period
by each Working Lawyer by billable and non-billable time. The Time Utilization Analysis
reports can be generated from the following areas:

Time Utilization Analysis - Common Tab

Time Utilization Analysis - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Time Utilization Analysis - Common Tab

To run the Time Utilization Analysis - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Time Utilization Analysis on the PCLaw Menu Bar.
The Time Utilization Analysis screen opens displaying the Common tab by default.

3. To view hours for a working lawyer, in theWorking Lawyer box, select the lawyer.

4. To view hours for a specific task code, in the Task Code box, type or select the code.

5. In the End Date box, select the final month for the 12 month view.

6. In the Include area:

To display only billed hours, select Billed Items.

To display only unbilled hours, select Unbilled Items.
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To display only hours with a billable task code, select Billable Tasks.

To display only Write Up/Down entries, selectWrite Up/Down Tasks.

To include entries where there is no charge, select No Charge Tasks.

To display only hours with a non-billable task code, select Non-Billable Tasks.

7. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

8. To view category totals and the Summary by Working Lawyer section, select Totals
Only.

9. Select the applicable hour format from the Hours Format area.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Time Utilization Analysis - Layout Tab

To run the Time Utilization Analysis - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Time Utilization Analysis on the PCLaw Menu Bar.
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The Time Utilization Analysis screen opens displaying the Common tab by default.

3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.
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6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Unbilled Time & A/R Summary by Working Lawyer Reports
Unbilled Time & A/R Summary by Working Lawyer Reports shows a comparison of hours and
amounts for the month and year by matter for each Working Lawyer by Responsible Lawyer.
The Unbilled Time & A/R Summary by Working Lawyer reports can be generated from the fol-
lowing areas:

Unbilled Time & A/R Summary by Working Lawyer - Common Tab

Unbilled Time & A/R Summary by Working Lawyer - Matters Tab

Unbilled Time & A/R Summary by Working Lawyer - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Unbilled Time & A/R Summary byWorking Lawyer - Common Tab

To run the Unbilled Time & A/R Summary by Working Lawyer - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Unbilled Time & A/R Summary by Working
Lawyer on the PCLaw Menu Bar. The Unbilled Time & A/R Summary by Working Lawyer
screen opens displaying the Common tab by default.

3. To view the unbilled time value for a single matter, in the Matter box, type or select
the matter nickname.

4. To view the unbilled time value for matters belonging to a specific client, in the Client
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box, type or select the client name.

5. To view unbilled time values for matters assigned to a specific responsible lawyer, in
the Resp Lawyer box, type or select the lawyer.

6. To view unbilled time on or after a specific date, in the Start Date box, select the date.

7. To view unbilled time on or prior to a specific date, in the End Date box, select the
date.

8. To view only the Summary by Working Lawyer and the Summary by Responsible Law-
yer sections, select Totals Only.

9. To view only unbilled time values for one working lawyer, in theWorking Lawyer box,
type or select the lawyer.

10. In the Include if matter has area, select one or more of the following:

To view only time values for matters that have unbilled time, select Unbilled Time.

To view only time values for matters that have an A/R balance, select A/R.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

12. Select the applicable hour format from the Hours Format area.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Unbilled Time & A/R Summary byWorking Lawyer - Matters Tab

To run the Unbilled Time & A/R Summary by Working Lawyer - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Unbilled Time & A/R Summary by Working
Lawyer on the PCLaw Menu Bar. The Unbilled Time & A/R Summary by Working Lawyer
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screen opens displaying the Common tab by default.

3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.
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To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Unbilled Time & A/R Summary byWorking Lawyer - Layout Tab

To run the Unbilled Time & A/R Summary by Working Lawyer - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Unbilled Time & A/R Summary by Working
Lawyer on the PCLaw Menu Bar. The Unbilled Time & A/R Summary by Working Lawyer
screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Matters Open Summary Reports
Matters Open Summary Reports shows the number of matters opened by each lawyer as Intro-
duced Lawyer, Responsible lawyer, and Assigned Lawyer for one twelve month period. The
Matters Open Summary reports can be generated from the following areas:

Matters Open Summary - Common Tab

Matters Open Summary - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Matters Open Summary - Common Tab

To run the Matters Open Summary - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Matters Open Summary on the PCLaw Menu Bar.
The Matters Open Summary screen opens displaying the Common tab by default.

3. To display matter counts for a single lawyer, in the Lawyer box, type or select the law-
yer.

4. To set the end of the twelve month period, in the Month box, select the month and
year.

5. In the Summarize By area, choose one or more of the following options:

To include a Summary by Type of Law section, select Type of Law.
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To include a Summary by Responsible Lawyer section, select Resp. Lawyer.

To include a Summary by Referral Type section, select Referral Type.

6. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Matters Open Summary - Layout Tab

To run the Matters Open Summary - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Matters Open Summary on the PCLaw Menu Bar.
The Matters Open Summary screen opens displaying the Common tab by default.



512 PCLaw 12.0 User Guide

3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Productivity by Client Reports
Productivity by Client Reports shows the number of matters opened by each lawyer as Intro-
duced Lawyer, Responsible lawyer, and Assigned Lawyer for one twelve month period. The
Productivity by Client reports can be generated from the following areas:

Productivity by Client - Common Tab

Productivity by Client - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Productivity by Client - Common Tab

To run the Productivity by Client - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Productivity by Client on the PCLaw Menu Bar.
The Productivity by Client screen opens displaying the Common tab by default.

3. To view rankings for a single lawyer, in the Lawyer box, type or select the lawyer
name.

4. To limit the list to a set number of clients, in the Number of Clients box, type the
number.

5. To rank clients on transactions that occur on or after a specific date, in the Start Date
box, select the date.
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6. To rank clients on transactions that occur on or prior to a specific date, in the End Date
box, select the date.

7. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

8. In the Sort By area, select one of the following:

To rank clients by billed fees, including write-offs that occur during the billing period,
select Billed Fees. Billed Fees are determined by the invoice date.

To rank clients by payments applied to fees according to payment date, select Paid
Fees.

To rank clients by time and fees that are not billed prior to the end of the report period,
select Unbilled Fees.

To rank clients by billed disbursements, net of write-offs, select Billed Disbs. Billed dis-
bursements are

determined by the invoice date.

To rank clients by unbilled disbursements that were not billed during the report period,
select Unbilled Disbs.

To rank clients by total unbilled and billed time and fee, select Total Fees.

To rank clients by total unbilled and billed disbursements, select Total Disbs.

To rank clients by total receivables, select Total A/R.

To rank clients by trust balance, select Total Trust.

To rank clients by total payments collected, select Total Paid.

9. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Productivity by Client - Layout Tab

To run the Productivity by Client - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Productivity by Client on the PCLaw Menu Bar.
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The Productivity by Client screen opens displaying the Common tab by default.

3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.
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6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Lawyer Budgeting Reports
Lawyer Budgeting Reports shows the number of matters opened by each lawyer as Introduced
Lawyer, Responsible lawyer, and Assigned Lawyer for one twelve month period. The Lawyer
Budgeting reports can be generated from the following areas:

Lawyer Budgeting - Common Tab

Lawyer Budgeting - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report. See Lawyer Budgeting in the Tools sec-
tion of this document for additional information.

Lawyer Budgeting - Common Tab

To run the Lawyer Budgeting - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Lawyer Budgeting on the PCLaw Menu Bar. The
Lawyer Budgeting screen opens displaying the Common tab by default.

3. To create the report for one or more lawyers, click the Lawyers button or leave the
field blank to run the report for all lawyers.

4. To view budget figures starting in a given month, in the Start Month box, select the
date.

5. To view budget figures up to a specific month, in the End Month box, select the date.
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6. To view budget figures only, select Budget Only.

7. To compare budget figures to work completed, regardless of whether or not it has been
billed, select Budget vs. Worked.

8. To compare budget figures to billed fees, select Budget vs. Billed.

9. To compare budget figures to payments received, select Budget vs. Collected.

10. To display lawyer totals only, select Totals Only.

11. To view the report by Lawyer Budgeting format, select Show Budget by Month.

When the options is not selected, the report appears in Lawyers and Rates format.

12. To have each lawyer print on a separate page, select New Page for Each Lawyer.

13. Select the applicable hour format from the Hours Format area.

14. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

15. To load the settings from the last time the report was created, click Load Last.

16. Click OK. The report is created.

Lawyer Budgeting - Layout Tab

To run the Lawyer Budgeting - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Lawyer Budgeting on the PCLaw Menu Bar. The
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Lawyer Budgeting screen opens displaying the Common tab by default.

3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.
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6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Custom Reports
Custom Reports are used to design and run your own reports. Users may perform the fol-
lowing Custom report functions:

Add a Custom report

Change a Custom report

Remove a Custom report

Run a Custom Report

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Adding a Custom Report

To add a Custom report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Custom Report on the PCLaw Menu Bar. The Cus-
tom Reports screen opens.



522 PCLaw 12.0 User Guide

3. Click the Add button. The Custom Report - Layout screen opens.

4. To assign a file name to the report, in the Report Layout Name box, type the name. The
Report Layout Name appears in the Custom Reports window and is the given name of
the layout .XML file.

Note: The report layout name cannot contain any spaces or characters such as a back
slash, operands, or punctuation.

5. To assign a title to the report, in the Report Title box, type the name.

Note: The report title appears in the Custom Reports window, in the heading of the
report, and in the Report Groups feature when adding the report to a group.

6. To arrange the report by a primary grouping, in the First By box, select the grouping
from the drop-down list. The report can be grouped by the groupings listed in the drop-
down list (i.e., Resp. Lawyer, Major Client, Assigned Lawyer, etc.).

7. In the Display Width box, choose a width for the category column.

8. To display the nickname for the selected category, select Display Nickname.

9. To display the full name for the selected category, select Display Full Name.

10. To arrange the report by a secondary grouping, in the Then By box, select the grouping
from the drop-down list.

The secondary grouping provide the same selections as the primary grouping. Select a
different grouping than the primary or leave the box blank.

11. In the Display Width box, choose the character width for the category column.

12. To display the nickname for the selected category, select Display Nickname.

13. To display the full name for the selected category, select Display Full Name.



523 PCLaw 12.0 User Guide

14. To view the appearance of the report, click the Next button. The Custom Report -
Report Columns window appears.

15. To move a data field higher on the list, highlight the field and click the Move Up button
until the field is in the desired location.

16. To move a data field down on the list, highlight the field and click the Move Down but-
ton until the field is in the desired location.

Note: Moving a data field up or down on the list is equivalent to changing the position
of the associated column to the right on the generated report.

17. To add a new field, click the Add button. The Add Data Field window appears.

18. To modify a data field, highlight the field and click Change. The Change Data Field win-
dow appears.
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19. Select the applicable options on the Change Data Field screen and click OK to return to
the Custom Report - Report Columns screen.

20. To remove a data field, highlight the field and click Remove. The data field is removed
from the list.

21. When the date fields are suitably arranged, click the Next button. The Custom Report -
Summary Totals screen opens.
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22. Click Finish. The Custom Reports screen re-opens displaying the added Custom report.

23. Click Close to close the Custom Reports screen.

Changing a Custom Report

To change a Custom report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Custom Report on the PCLaw Menu Bar. The Cus-
tom Reports screen opens.

3. Highlight the report to be changed and click the Change button. The Custom Report -
Layout screen opens displaying the information for report to be changed.
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4. Change the fields on the Custom Report Layout screen as applicable and click Next. The
Custom Report - Report Columns screen opens.

5. To move a data field higher on the list, highlight the field and click the Move Up button
until the field is in the desired location.

6. To move a data field down on the list, highlight the field and click the Move Down but-
ton until the field is in the desired location.

Note: Moving a data field up or down on the list is equivalent to changing the position
of the associated column to the right on the generated report.

7. To add a new field, click the Add button. The Add Data Field window appears.

8. To modify a data field, highlight the field and click Change. The Change Data Field
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window appears.

9. Select the applicable options on the Change Data Field screen and click OK to return to
the Custom Report - Report Columns screen.

10. To remove a data field, highlight the field and click Remove. The data field is removed
from the list.

11. When the date fields are suitably arranged, click the Next button. The Custom Report -
Summary Totals screen opens.
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12. Click Finish. The Custom Reports screen re-opens displaying the added Custom report.

13. Click Close to close the Custom Reports screen.

Removing a Custom Report

To remove a Custom report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Custom Report on the PCLaw Menu Bar. The Cus-
tom Reports screen opens.

3. Highlight the report to be removed and click the Remove button. A PCLaw advisory
screen opens.

4. Click Yes to remove the report. The report is removed from the Custom Reports list as
it is displayed.
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5. Click Close to close the Custom Reports screen.

Run a Custom Report - Common Tab

To run a Custom - Common Tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Custom Report on the PCLaw Menu Bar. The Cus-
tom Reports screen opens.

3. Select/highlight the report and click Run. The Custom Report screen opens displaying
the Common tab.
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4. To include items on or after a specific date, in the Start Date box, select the date.

5. To include items on or before a specific date, in the End Date box, select the date.

Note: Start Date and End Date boxes are only available when at least one data field
has Report Period selected as a Date option.

6. To include items for a specific year, in the Start of Year box, select the start of the
year.

Note: The Start of Year box is only available when at least one data field has YTD
selected as a Date option.

7. To include items for a specific month, in the Report Month box, type or select the month.

Note: The Report Month box is only available when at least one data field has MTD
selected as a Date option. If at least one data field has Up To End Date selected, Start
Date box will be grayed out, and only the End Date box is available, providing another
data field does not have Report Period selected for the date option.

8. To set a base date to age Receivables, in the Age From box, type or select the date.

Note: The Age From box is only available when at least one A/R data field is included
on the report.

9. In the Output area, choose one or more of the following options:

To print a hard copy of the report, select Printer.

To view the report on the screen, select Screen.
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To attach the report in text, rich text, or raw format to an e-mail, select E-mail.

To create the report in text, rich text format, portable document format, or Excel 97 for-
mat, select File.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Run a Custom Report - Advanced Tab

To run a Custom - Advanced Tab report:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Custom Report on the PCLaw Menu Bar. The Cus-
tom Reports screen opens.

3. Select/highlight the report and click Run. The Custom Report screen opens displaying
the Common tab.
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4. Click the Advanced tab. The Customer Reports - Advanced tab data is displayed.

5. To view only transactions for a specific matter, in the Matter box, type or select the
matter nickname.

6. To view transactions for a specific client, in the Client box, type or select the client
name.

7. To view only transactions for a specific type of law, in the Type of Law box, type or
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select the nickname.

8. To view only transactions for matters belonging to a specific client introducing lawyer,
in the Client Intro Lawyer box, type or select the lawyer nickname.

9. To view only transactions for matters belonging to a specific responsible lawyer, in the
Resp Lawyer box, type or select the lawyer nickname.

10. To view only transactions for matters belonging to a specific assigned lawyer, in the
Assigned Lawyer box, type or select the lawyer nickname.

11. To view only transactions for a specific working lawyer, in the Lawyer box, type or
select the lawyer nickname.

12. To view only transactions affecting G/L accounts belonging to a specific department, in
the Department box, type or select the department.

13. In the Select From area:

To include transactions for active matters, select Active Matters.

To include transactions for inactive matters, select Inactive Matters.

To include transactions for archived matters, select Archived Matters.

14. To load the settings from the last time the report was created, click Load Last.

15. Click OK. The report is created.

Custom Reports and the E-mail Layout

To use E-mail Layout for Custom reports:

1. Log in to the PCLaw application.

2. Click Reports > Productivity > Custom Report on the PCLaw Menu Bar. The Cus-
tom Reports screen opens.

3. Select/highlight the report and click E-mail Layout. An e-mail window opens.

4. Complete the e-mail as applicable and click Send to send the e-mail. The Custom
Reports screen is re-opened.

5. Click Close to close the Custom Reports screen.
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Appointment Listing Reports
Appointment Listing Reports lists activities from the calendar in a report format. The report
can be run to show what is due for a specified reminder and due date, as well shows the daily
reminders. The Appointment Listing reports can be generated from the following areas:

Appointment Listing - Common Tab

Appointment Listing - Matters Tab

Appointment Listing - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Appointment Listing - Common Tab

To run the Appointment Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Appointment Listing on the PCLaw Menu Bar. The Appointment List-
ing screen opens displaying the Common tab by default.

3. To display events associated with a single matter, in the Matter box, type or select the
matter nickname.

4. To display events associated with matters belonging to a specific client, in the Client
box, type or select the client number.

5. To display events associated with a specific lawyer, in the Lawyer box, type or select



535 PCLaw 12.0 User Guide

the lawyer nickname.

6. To display events assigned a specific appointment code, in the Appt. box, select the
code.

7. To display events assigned a specific location code, in the Location box, select the
code.

8. To view events on or after a specific date, in the Start Date box, select the date.

9. To view events on or before a specific date, in the End Date box, select the date.

10. In the Date Range Includes area, select one of the following options:

To include all events with a due date falling within the specified date range, select Due
Dates.

To include all events with a reminder date falling within the specified date range, select
Reminder Dates.

To include all events with one or both of the due date or reminder date falling within the
specified date range, select Both.

11. In the Sort By area, select one of the following options:

To list events in order by client number and matter nickname, select Sort by Client
and Name.

To list events in order by lawyer nickname, select Sort by Lawyer.

To list events in order by appointment code, select Sort by Appt Code.

To list events in order by location code, select Sort by Location Code.

To list events in order by due date, select Sort by Due Date.

To list events in order by reminder date, select Sort by Reminder Date.

12. In the Include area, choose one or more of the following options:

To include appointments on the report, select Appointments.

To include to do's on the report, select To Do's.

To include notes on the report, select Notes.

To include calls and messages from the Phone Call Manager on the report, select Phone
Calls/Messages.

13. To display both uncompleted events, and events marked as completed, select Include
Completed Activities.

14. To display only events marked as completed, select Show Only Completed Activ-
ities.

15. To display original events and their modifications, select Include Corrected Entries.

16. To show events for a single contact, click the Contact button. The Pop Up Help -
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Contacts window appears.

17.1. Highlight the contact and click OK. You are returned the Appointment Listing > Com-
mon tab.

18. To clear the selected contact, click Clear.

19. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

20. To load the settings from the last time the report was created, click Load Last.

21. Click OK. The report is created.

Appointment Listing - Matters Tab

To run the Appointment Listing - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Appointment Listing on the PCLaw Menu Bar. The Appointment List-
ing screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Appointment Listing - Layout Tab

To run the Appointment Listing - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Appointment Listing on the PCLaw Menu Bar. The Appointment List-
ing screen opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.
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6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Appointment Schedule Report
Appointment Schedule Report displays the activities in a calendar format to show what is due
for a specified reminder and due date. The Appointment Listing reports can be generated from
the following areas:

To run the Appointment Schedule - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Appointment Schedule on the PCLaw Menu Bar. The Appointment
Schedule screen opens displaying the Common tab by default.

3. To display events associated with a single matter, in the Matter box, type or select the
matter nickname.

4. To display events associated with matters belonging to a specific client, in the Client
box, type or select the client number.

5. To display events associated with a specific lawyer, in the Lawyer box, type or select
the lawyer nickname.

6. To display events assigned a specific appointment code, in the Appt. box, select the
code.

7. To display events assigned a specific location code, in the Location box, select the
code.

8. In the Schedule For section:

To display events for a specific day, select Day of.
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To display events for a seven day period, selectWeek Beginning.

To view events for a month long period, selectMonth Beginning. On the adjacent cal-
endar, select the day to be displayed for a daily view, or the start date for a weekly or
monthly view.

9. To include appointments on the report, check Appointments.

10. To include to do's on the report, check To Do's.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.
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Contact Listing Reports
Contact Listing Reports lists contacts and their addresses, phone numbers and e-mail
addresses. The report can be run to create an updated mailing list of contacts, lists contacts of
a particular type, and also lists the matters associated with the contacts. The Contact Listing
reports can be generated from the following areas:

Contact Listing - Common Tab

Contact Listing - Matters Tab

Contact Listing - Other Tab

Contact Listing - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Contact Listing - Common Tab

To run the Contact Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Contact Listing on the PCLaw Menu Bar. The Contact Listing screen
opens displaying the Common tab by default.

3. To display contacts associated with a single matter, in the Matter box, type or select
the matter nickname.

4. To display contacts associated with matters belonging to a specific client, in the Client
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box, type or select the client number.

5. To display contacts associated with a specific lawyer, in the Lawyer box, type or select
the lawyer nickname. The Contact Selection window appears. Select the contact.

6. To list all contacts for a specific category, in the Contact Type box, type or select the
contact type .

7. Select one or more of the following options:

To include contacts on the report, select Include Contacts.

To include clients on the report, select Include Clients.

To include Vendors on the report, select Include Vendors.

8. In the Sort By area, select one of the following options:

To list contacts in order by last name, select Name.

To list contacts in order according to the date of the appointment or to-do to which they
were associated, select Last Contacted.

To list contacts in order by type, select Contact Type.

9. To include contact address information on the report, select Include Address Info.

10. To include matters associated with each contact, select Include Matter Info.

11. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Contact Listing - Matters Tab

To run the Contact Listing - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Contact Listing on the PCLaw Menu Bar. The Contact Listing screen
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opens displaying the Common tab by default.

3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.
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To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.
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To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Contact Listing - Other Tab

To run the Contact Listing - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Contact Listing on the PCLaw Menu Bar. The Contact Listing screen
opens displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the Contact Open Date area:

To list contacts added on or after a specific date, in the Begin box, select the date.

To list contacts added on or before a specific date, in the End box, select the date.

5. In the Date Last Contacted area:

To list contacts associated with appointments or to-do's that were scheduled on or after
a specific date, in the Begin box, select the date.

To list contacts associated with appointments or to-do's that were scheduled on or prior
to a specific date, in the End box, select the date .

6. To list contacts matching a specific firm name, in the Firm Name box, type the begin-
ning characters of the name.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Contact Listing - Layout Tab

To run the Contact Listing - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Contact Listing on the PCLaw Menu Bar. The Contact Listing screen
opens displaying the Common tab by default.
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3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.
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6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Document Listing Reports
Document Listing Reports shows, in the order that is specified, the details of documents, e-
mail, and/or precedents created/modified with a specified date range. The report can be run
to list all documents created in the day, created or modified by a particular author, all doc-
uments, e-mail and/or precedents associated with a particular matter. The Document Listing
reports can be generated from the following areas:

Document Listing - Common Tab

Document Listing - Matters Tab

Document Listing - Other Tab

Document Listing - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Document Listing - Common Tab

To run the Document Listing - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Document Listing on the PCLaw Menu Bar. The Document Listing
screen opens displaying the Common tab by default.

3. To list documents associated with a specific matter, in the Matter box, type or select
the matter nickname.
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4. To list documents associated with matters assigned to a specific client, in the Client
box, type or select the client number.

5. To list documents associated with a specific lawyer, in the Lawyer box, type or select
the lawyer nickname.

6. To view documents associated to one or more contacts, click the Contact button and
select the contact(s).

7. In the Sort By area:

To list documents in order by document name, select Doc Name.

To list documents in order by the user who added the document to PCLaw, select
Author.

To list documents in order by document type, select Doc Type.

To list documents in order by matter nickname, selectMatter.

To list documents in order by the date they were added in PCLaw, select Creation
Date.

To list documents in order by the last date the document was modified, select Last Mod-
ified Date.

8. To list documents created by a specific user, in the Author box, type or select the user.

9. To list a specific document type, in the Document Type box, type or select the nick-
name.

Tip: Although document property values such as author and creation date are assigned
by default when the document is added to PCLaw, these values can be modified at any
time.

10. To display only the matter nickname, document name, document description, and com-
ments on the report, select Simple Format.

11. To display the name of any contacts associated with the document, select Include Con-
tact Info.

12. In the Options area, select one or more of the following options:

To include documents on the report, select Include Documents.

To include e-mail on the report, select Include E-mail.

To include precedents on the report, select Include Precedents.

13. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.



553 PCLaw 12.0 User Guide

14. To load the settings from the last time the report was created, click Load Last.

15. Click OK. The report is created.

Document Listing - Matters Tab

To run the Document Listing - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Document Listing on the PCLaw Menu Bar. The Document Listing
screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the responsible lawyer, select Responsible Lawyer. Select New Page for
Each Lawyer if a new page is required for each lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Document Listing - Other Tab

To run the Document Listing - Other tab report:

1. Log in to the PCLaw application.

2. Click Reports > Document Listing on the PCLaw Menu Bar. The Document Listing
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screen opens displaying the Common tab by default.

3. Click the Other tab. Other tab data is displayed.
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4. In the Document Creation Date area:

To list documents associated with a matter on or after a specific date, in the Begin box,
type or select the date.

To list documents associated with a matter on or prior to a specific date, in the End box,
type or select the date.

5. In the Date Last Documented area:

To list only documents containing word or string in the Description or Comments boxes,
in the Search Description and Comments Fields For box, type the text.

To list only documents containing a word or string in the document body, in the Doc-
ument Contains box, type the text.

To list only documents containing a word or string in the name or document, in the Doc-
ument Name box, type the text.

To list documents matching a specific ID number, in the Document ID box, type the
number.

Note: The document ID box searches only for exact matches, and not for a string of
characters that might exist within a document ID. For example, when searching for
12, a document with ID 123 will not be included on the report.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.

Document Listing - Layout Tab

To run the Document Listing - Layout tab report:

1. Log in to the PCLaw application.

2. Click Reports > Document Listing on the PCLaw Menu Bar. The Document Listing
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screen opens displaying the Common tab by default.

3. Click the Layout tab. Layout tab data is displayed.

4. Use the default template box setting of Default, or change as appropriate.

5. Use the settings as denoted for the layout, or change to reflect your needs.
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6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Safe Custody List Reports
Safe Custody List Reports corresponds to the Safe Custody feature for physical file man-
agement. It displays all movements, packets, and records that's been created using the Safe
Custody Manager. The Safe Custody List reports can be generated from the following areas:

Safe Custody List - Common Tab

Safe Custody List - Matters Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Safe Custody List - Common Tab

To run the Safe Custody List - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > Safe Custody List on the PCLaw Menu Bar. The Safe Custody List
screen opens displaying the Common tab by default.

3. To list a specific matter, in the Matter box, type or select the matter nickname.

4. To list a specific client, in the Client box, type or select the client number.

5. To view one or more contacts, click the Contact button and select the contact(s).

6. To list a specific packet, in the Packet box, type or select the packet nickname.

7. Select the record type from the Record Type box.
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8. In the Review Date area, enter a date to begin and end the review periods in the Begin
and End boxes.

9. In the Termination Date area, enter a date to begin and end the review periods in the
Begin and End boxes.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. In the Layout area, to produce a customized Client Fees Listing report, select the layout.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Safe Custody List - Matters Tab

To run the Safe Custody List - Matters tab report:

1. Log in to the PCLaw application.

2. Click Reports > Safe Custody List on the PCLaw Menu Bar. The Safe Custody List
screen opens displaying the Common tab by default.
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3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

6. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.
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To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

7. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

8. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

9. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

10. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.
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Cash Flow Planner Report
Cash Flow Planner Report provides a list of the cash on hand, aged Accounts Payable,
Accounts Receivable, and Work-in-Progress, bills sent, and cash received for one month. The
report can be run to plan the cash flow needs, to determine the firm's financial position, and
to determine whether or not cash flow goals are being met.

To run the Cash Flow Planner report:

1. Log in to the PCLaw application.

2. Click Reports > Cash Flow Planner on the PCLaw Menu Bar. The Cash Flow Planner
screen opens displaying the Common tab by default.

3. To view cash flow for a specific month, in the Report Month box, type or select the
date.

4. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

5. To load the settings from the last time the report was created, click Load Last.

6. Click OK. The report is created.
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G/L Statement Reports
General Ledger (G/L) Statement Reports are used to produce a hard copy of General Ledger
accounts every month before closing the month, and to produce financial statements for profit
and loss analysis, as well as producing financial statements for income tax purposes. The G/L
Statement reports can be generated from the following areas:

G/L Statement - Common Tab

G/L Statement - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

G/L Statement - Common Tab

To run the G/L Statement - Common tab report:

1. Log in to the PCLaw application.

2. Click Reports > G/L Statement on the PCLaw Menu Bar. The G/L Statements screen
opens displaying the Common tab by default.

3. In the Statement Selection area, select one or more statements to be produced.

To produce a general ledger, click General Ledger. To change the general ledger tem-
plate, in the Template box, type or select the new template.

To produce a trial balance, click Trial Balance. To change the general ledger template,
in the Template box, type or select the new template.
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To produce an income statement, click Income Statement. To change the general
ledger template, in the Template box, type or select the new template .

To produce a balance sheet, click Balance Sheet. To change the general ledger tem-
plate, in the Template box, type or select the new template.

4. In the G/L Account Selection area:

To display a specific range of accounts, select Range. The Start and End boxes become
available.

In the Start box, type or select the nickname for the first account in the range.

In the End box, type or select the nickname of the last account in the range.

Tip: You can also select accounts by account type; current assets, fixed assets, short
term liabilities, long term liabilities, equity, retained earnings, income, and expense.

To display specific accounts, select Selected. The Select button becomes available.

Click Select. The List - G/L Accounts window appears.

5. In the Current Report Period area:

To display only transactions within a specific date range on the statement, type or select
the start and end date in the respective date boxes.

For the general ledger only: To show individual postings to each account select
Detailed Report.

Note: Only the general ledger can show detail.

To run a statement using the date range that appears in the Previous Report Period
date boxes, select Use Previous.

To run a statement using the default date range for the current open month, click Use
Default. The Current Report Period always defaults to the first open month.

6. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

7. In the Layout area, to produce a customized Client Fees Listing report, select the layout.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

G/L Statement - Other Tab

To run the G/L Statement - Other tab report:
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1. Log in to the PCLaw application.

2. Click Reports > G/L Statement on the PCLaw Menu Bar. The G/L Statements screen
opens displaying the Common tab by default.

3. Click the Other tab. Other tab data is displayed.
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4. In the G/L Account Selection section:

To display G/L accounts containing a closing balance of zero, select Print Zero Bal-
ance Accounts.

Note: If the activity in the account during the reporting period brings the closing bal-
ance to zero, that account does not appear on a statement if Print Zero Balance
Accounts is not selected.

To include only accounts assigned to a specific department, in the Department box,
type or select the nickname.

To include only accounts assigned to a specific category, in the Category box, type the
nickname.

To include only accounts assigned to a specific cost center, type the nickname in the
Cost Center box.

5. For PCLawPro and PCLawPro Enterprise: If you are using parent/sub accounts:

To show only sub accounts without the associated parent account, select Show Sub
Accts.

To show only parent accounts without the associated sub accounts, select Show Parent
Accts.

To show both parent and sub accounts, select Show Parent and Sub Accounts.

6. For PCLawPro and PCLawPro Enterprise: To produce combined statements for two firms,
select Run Consolidated Statements.

Highlight the set of books with which to consolidate statements.

If Security is enabled for the other set of books, type your user name for that set of
books in the User Name box and type the user name password for that set of books in
the Password box.

Tip: Consolidated Statements are recommended for use with an income statement or
balance sheet only.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.
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G/L Reconciliation Report
The G/L Reconciliation Report compares journal balances to their associated control accounts
at the end of the month. The report can be run to ensure that control accounts in the G/L
matches their associated journals and ledgers. The report can also be used to determine if
any inappropriate transactions have been made to client balances, journals, or general
ledgers.

To run the G/L Reconciliation report:

1. Log in to the PCLaw application.

2. Click Reports > G/L Reconciliation on the PCLaw Menu Bar. The G/L Reconciliation
screen opens displaying the Common tab by default.

3. To view journal, client ledger, and G/L balances at a specific point in time, in the As At
box, type or select the date.

4. To have PCLaw reread the general ledger for transactions entered since the last time a
statement was created, select Reread G/L Information.

Tip: It is recommended that this box be always checked.

5. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Audit Trail Report
The Audit Trail Report records all entries made in the source journals. The report can be run to
verify accuracy of entries, review changes made in journals, and to review entries and
changes made by users.

To run the Audit Trail report:

1. Log in to the PCLaw application.

2. Click Reports > Audit Trail on the PCLaw Menu Bar. The Audit Trail screen opens dis-
playing the Common tab by default.

3. In the Entry Number area, to list a sequential range of entries:

In the Start box, type the entry number for the first item in the range.

In the End box, type the entry number for the last item in the range.

4. To list a range of entries by date:

In the Start Date box, type or select the date for the first day in the range.

In the End Date box, type the select the date for the last day in the Range.

5. In the Sort By area:

To sort the list by order entered, select Entry.

To sort the list by date, select Date.

6. To display original entries, select Include Corrected Entries.

7. To display only final entries, select Show Only Corrected Entries.
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8. To individually list entries that use an explanation code set to summarize, click Show
Summarized Entries.

9. To display entries by a specific user, in the User box, select the user.

10. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

11. In the Include Journal area:

To print a Time Listing, select Time Listing.

To print a General Bank Journal, select General Bank.

To print a General Bank Journal, select Billing (Fees).

To print a Trust Bank Journal, select Trust Bank.

To print a Client Costs Journal, select Client Cost.

To print a Purchases Journal, select Purchases Journal.

To print a General Journal, select General Journal.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.
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Other Audit Trail Reports
Besides the report that can be generated from the Audit Trail - Common Tab, the following
reports can be run:

Time Listing (TL) Layout

General Bank (GB) Layout

Trust Bank (TB) Layout

Billing (Fees) Journal (BJ) Layout

Client Cost (CC) Layout

Purchases Journal (PJ) Layout

General Journal (GJ) Layout.

To run the Audit Trail reports for the TL, GB, TB, BJ, CC, PJ, or GJ:

1. Log in to the PCLaw application.

2. Click Reports > Audit Trail on the PCLaw Menu Bar. The Audit Trail screen opens dis-
playing the Common tab by default.

3. Click the tab associated with the layout report (i.e., TL, GB, TB, etc.) to be run. The
selected layout screen is displayed.
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4. To select a layout, from the drop-down list, highlight the layout you wish to use.

5. To create a new layout for this report, click Add. The Custom Report Layout window
appears.

6. To change an existing layout, from the drop-down list, highlight the layout and click
Change. The Custom Report Layout window appears.

7. To remove an existing layout, from the drop down list, highlight the layout and click
Remove. A PCLaw advisory screen is displayed.

8. Click Yes. The layout is removed from the report.
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Credit Card Listing Report
The Credit Card Listing provides a list of payments received from clients using their credit
card.

To run the Credit Card Listing report:

1. Log in to the PCLaw application.

2. Click Reports > Credit Card Listing on the PCLaw Menu Bar. The Credit Card Listing
screen opens displaying the Common tab by default.

3. Perform one of the following:

To view general bank transactions, select General Account.

To view trust bank transactions, select Trust Account.

To view both general and trust bank transactions, select Both.

4. Enter a date in the Start Date box to include transactions on or after that date.

5. Enter a date in the End Date box to include transactions on or before that date.

6. Select Default from the Layout drop-down list.

7. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.
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Report Group Setup Report
The Report Group Setup report is used to print weekly and end of month reports.

To run the Report Group Setup report:

1. Log in to the PCLaw application.

2. Click Reports > Report Group Setup on the PCLaw Menu Bar. The Report Group
Setup screen opens displaying the Common tab by default.

3. Highlight the report to be run and click Run. The Run Report Group Options screen
opens.

4. Enter a date in the Start Date box to include transactions on or after that date.

5. Enter a date in the End Date box to include transactions on or before that date.

6. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.
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7. Click OK. The report is created.

To Add, Change, Remove or Copy a Report Group

1. To add a new report group, click the Add button. The Edit Report Group window
appears.

2. To change an existing report group, highlight the group and click the Change button.
The Edit Report Group window appears.

3. To remove an existing report group, highlight the group and click the Remove button. A
PCLaw prompt appears.

4. Click Yes. The report group is deleted from the Currently Defined Report Groups list.

5. To copy an existing report group, highlight the group and click the Copy button. The Edit
Report Group window appears.
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6. Complete the details in the window as appropriate and click OK to continue.
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Report Status
The Report Status feature is used to determine the status of generating and opening reports in
the PCLaw application.

To run the Credit Card Listing report:

1. Log in to the PCLaw application.

2. Click Reports > Report Status on the PCLaw Menu Bar. The Report Status screen
opens displaying the Common tab by default.

3. To view details of a generating or open report, highlight the report and click Details. A
Report Selections window appears.

4. To close an open report, click Stop.

5. To return to your PCLaw desktop, click Close.
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Billing
Billing functions provides with the PCLaw application includes working with:

Pre-Bills

Bills

Quick Bills

BillFlow Manager

Settlement Statement

Contingency Calculator

Past Due Notices

Recreating Bills

Requesting Bills

Releasing Bills

Changing/Writing Off Bills

Changing the Interest on Bills

Undoing a Bill

Undoing a Bill Request

Editing a Disk Image

Skipped Matter Lists

Refer to the appropriate section/topic within this documentation for a brief description and the
steps needed to adequately perform these functions.
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Pre-Bill Selections
Pre-Bills are used to create sample bills for one or more matters. The tabs associated with the
Pre-Bill feature are:

Main

Matters

Fees

Disbursements

Receipts

Trust

Options

Refer to each tab listed to a brief description and the steps needed to perform each selected
action.

Pre-Bill Main Tab

To access the Pre-Bill Main Tab:

1. Log in to the PCLaw application.

2. Click Billing > Pre-Bill on the PCLaw Menu Bar. The Pre-Bill Selections screen opens
displaying the Main tab by default.
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3. To create a bill for a single matter, in the Matter box, type or select the matter nick-
name.

4. To create bills for all matters belonging to a single client, in the Client box, type or
select the client number.

5. To create bills for all matters assigned to a specific responsible lawyer, in the Lawyer
box, type or select the lawyer nickname.

6. To include only items entered on or after a specific date, in the Bill from box, type or
select the date.

Note: It is recommended to use a start date of 1/1/82 to include all unbilled items
prior to the cut off date.

7. To include only items entered on or before a cut off date, in the Bill to box, type or
select the date.

8. To select a template other than the default pre-billing template, in the Template box,
type or select the template name.

Note: The default pre-billing template is set on the Matter Billing tab of Options > Sys-
tem Settings. For settlement statements, it is recommended to use the default tem-
plate SETTLE.

9. If outputting the bill to the editor, to change the default name of the image, in the Disk
File box, type the filename.

To assign the default name Sample.rtf, leave the box empty.

10. To include fees and disbursements marked as Held, select Include Held Charges.

Note: This option does not include Held > Never Bill Charges, nor does it show detail
for Held > Include in Totals Only charges.

11. To include the description, hours, and amount for fee entries with the hold status of Add
to Total Only, select Show descriptions for 'Add to Totals Only' Charges.

12. To display fee and disbursement charges with the hold status of Never Bill, select
Include 'Never Bill' Charges.

13. In the Output area, choose one or more of the following options:

To print a hard copy of the bill, select Printer.

To view the bill on the screen, select Screen.

Note:When viewing bills to the screen, you can drill down to view details of any new
charge.

To create the bill in file format in order to import it into your word processor using the
Edit Disk Image feature, select Editor.

To attach the bill in word processor format to an e-mail, select E-mail.
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To create the bill in Portable Document Format (PDF) that can be added to Document
Manager, select PDF.

Note: For the option to add the PDF to Document Manager, drill down on the PDF.

14. To load the settings from the last time the report was created, click Load Last.

15. Click OK. The report is created.

Pre-Bill Matter Tab

To access the Pre-Bill Matter Tab:

1. Log in to the PCLaw application.

2. Click Billing > Pre-Bill on the PCLaw Menu Bar. The Pre-Bill screen opens displaying
the Main tab by default.



583 PCLaw 12.0 User Guide

3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

5. In the Sort By area (if applicable):

To sort by the client name, select Client Name.

To sort by the responsible lawyer, select Resp Lawyer.

To sort by the matter nickname, selectMatter Nickname.

6. Perform one of the following:

To create a new invoice for a matter, selectMatter.

To create a new invoice for a Client, select Client.
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To create a new invoice for a Major Client, selectMajor Client.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Pre-Bill Fees Tab

To access the Pre-Bill Fees Tab:

1. Log in to the PCLaw application.

2. Click Billing > Pre-Bill on the PCLaw Menu Bar. The Pre-Bill screen opens displaying
the Main tab by default.
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3. Click the Fees tab. Fees tab data is displayed.
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4. To include fees on the bill, select Include Fees. The Include Entries and Sort By areas
become available.

To omit fees from the deselect Include Fees.

5. In the Include Entries area:

For include only fees posted on or after a given date, in the Start Date box, select the
date.

For include only fees posted on or before a given date, in the End Date box, select the
date.

6. In the Sort By area, to list fees on the bill by any preference of date, lawyer, task code,
or entry number, select the sorting order between 1st and 4th from the drop down list
for the respective boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Pre-Bill Disbursements (Disbs) Tab

To access the Pre-Bill Disbs Tab:

1. Log in to the PCLaw application.

2. Click Billing > Pre-Bill on the PCLaw Menu Bar. The Pre-Bill screen opens displaying
the Main tab by default.



587 PCLaw 12.0 User Guide

3. Click the Disbs tab. Disbs tab data is displayed.

4. To include disbursements on the bill, select Include Disbursements. The Include
Entries and Sort By areas become available.

To omit disbursements from the bill, deselect Include Disbursements.

5. In the Include Entries area:

For include only disbursements posted on or after a given date, in the Start Date box,
select the date.

For include only disbursements posted on or before a given date, in the End Date box,
select the date.

6. In the Sort By area, to list disbursements on the bill by any preference of date or activ-
ity, select the sorting order between 1st and 2nd from the drop down list for the respec-
tive boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Pre-Bill Receipts (Rcpts) Tab

To access the Pre-Bill Rcpts Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Pre-Bill on the PCLaw Menu Bar. The Pre-Bill screen opens displaying
the Main tab by default.
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3. Click the Rcpts tab. Rcpts tab data is displayed.

4. To include payments on the bill, select Include Receipts/Retainers. The Include
Entries area becomes available.

To omit payments from the pre-bill, deselect Include Receipts/Retainers.

5. In the Include Entries area:

For include receipts posted on or after a given date, in the Start Date box, select the
date.

For include receipts posted on or before a given date, in the End Date box, select the
date.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.

Pre-Bill Trust Tab

To access the Pre-Bill Trust Tab:

1. Log in to the PCLaw application.

2. Click Billing > Pre-Bill on the PCLaw Menu Bar. The Pre-Bill screen opens displaying
the Main tab by default.
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3. Click the Trust tab. Trust tab data is displayed.
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4. To include trust activity on the bill, select Include Trust. The Include Entries and Sort
By areas become available.

To omit trust activity from the bill, deselect Include Trust.

5. To display the matter's trust balance on the pre-bill, select Show Balance Forward.

6. In the Include Entries area:

For include only trust activity posted on or after a given date, in the Start Date box,
select the date.

For include only trust activity posted on or before a given date, in the End Date box,
select the date.

7. In the Sort By area, to list trust activity on the bill by any preference of date, bank
account, or entry type, select the sorting order between 1st and 3rd from the drop down
list for the respective boxes.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

Pre-Bill Options Tab

To access the Pre-Bill Options Tab:

1. Log in to the PCLaw application.

2. Click Billing > Pre-Bill on the PCLaw Menu Bar. The Pre-Bill screen opens displaying
the Main tab by default.
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3. Click the Options tab. Options tab data is displayed.
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4. To manually select the items to appear on the pre-bill, select Select Charges. The
Charge Selection window appears after clicking OK.

5. To print a list of matters and the amounts billed, select Produce Summary Report.
The Produce Summary Report Only check box becomes available.

To produce a summary report without a detailed pre-bill, click Produce Summary
Report Only.

6. To print a client summary after each multi-mattered client, select Print Client Sum-
mary. The Summary Template box and Print Summary For Single Matter Clients check
box become available.

7. To change the billing summary template, in the Summary Template box, type or
select a different template.

8. To include single-mattered clients when generating client summaries, select Print Sum-
mary For Single Matter Clients.

9. To create pre-bills if there are no new charges, but payments have been received since
the last invoice, select Include if Payments Since Last Invoice.

10. When mass billing, to create pre-bills only if the matter has an existing accounts receiv-
able balance, select Include if A/R Balance at Least.

You may also select to exclude any matters that have a previous balance from the
entire billing cycle. To do so, select Exclude if A/R Balance.

To not create a pre-bill if the A/R balance is less than a certain amount, type the amount
in the Ignore if Less Than box.

Note: To create pre-bills for all matters with an A/R balance, but not print pre-bills for
matters with no charges and no A/R balance, type 0.01 in the Ignore if Less Than
box.

11. In the Ignore if Less Than area:

To exclude pre-bills for matters with unbilled fees less than a specific amount, type the
amount in the Fees Less Than box.

To exclude pre-bills for matters with unbilled disbursements less than a specific
amount, type the amount in the Disbursements Less Than box.

Warning: Placing amounts in the Fees Less Than or Disbursement Less Than
boxes excludes the pre-bill regardless of what the corresponding disbursements or
fees are for the matter. For example, by placing 0.01 in the Fees Less Than box, a
matter is excluded from billing if it has no unbilled fees, although it may have many
unbilled disbursements.

To exclude pre-bills for matters with work-in-progress less than a specific amount, type
the amount in the Charges Less Than box.
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Note: To avoid printing pre-bills with zero balances but to include all matters with new
charges, the recommended settings are: Fees Less Than = 0.00; Disbursements Less
Than = 0.00; Charges Less Than = 0.01.

12. To create pre-bills that meet the billing frequency requirement set on the Billing tab of
Matter Manager for each matter, in the Select Frequency box, select Automatic.

To use a specific frequency from the default, in the Select Frequency box, select a dif-
ferent frequency from the drop-down list.

13. To create pre-bills only for matters with funds in trust, select Include Only Matters
with Trust Balances.

14. To load the settings from the last time the report was created, click Load Last.

15. Click OK. The report is created.
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Bill Selections
Bills are used to create final bills after pre-bills have been produced and approved. The tabs
associated with the Bill feature are:

Main

Matters

Fees

Disbursements

Receipts

Trust

Options

Refer to each tab listed to a brief description and the steps needed to perform each selected
action.

Bill Main Tab

To access the Bill Main Tab:

1. Log in to the PCLaw application.

2. Click Billing > Bill on the PCLaw Menu Bar. The Bill Selections screen opens displaying
the Main tab by default.
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3. To create an invoice for a single matter, in the Matter box, type or select the matter
nickname.

Tip: Multiple matters can also be selected after clicking the OK button, if Select
Matters is enabled on the Billing tab of Options > System Settings.

4. To create invoices for all matters belonging to a single client, in the Client box, type or
select the client number.

5. To create invoices for all matters assigned to a specific responsible lawyer, in the Law-
yer box, type or select the lawyer nickname.

Note: If a lawyer is selected along with either a matter or client, that lawyer becomes
the collecting lawyer for the generated invoices.

6. To include only items entered on or after a specific date, in the Bill from box, type or
select the date.

Tip: It is recommended to use a start date of 1/1/82 to include all unbilled items prior
to the cut off date.

7. To include only items entered on or before a cut off date, in the Bill to box, type or
select the date.

8. To select a template other than the default billing template, in the Template box, type
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or select the template name.

Tip: The default billing template is set on the Billing tab of Matter Manager.

9. To post the invoice on a specific date, in the A/R Date box, type or select the date.

10. To change the invoice number, in the Invoice box, type the new invoice number.

If the newly selected invoice number has already been used, a PCLaw prompt appears
after clicking OK.

To continue the billing process using the selected invoice number, click Yes.

To return to the (Request) Bill Selections > Main tab to reselect the invoice number,
click No.

Tip: If the box is grayed out, it signifies that Restrict Invoice Number Override is
enabled on the Billing tab of System Settings.

11. To include fees and disbursements marked as Held, select Include Held Charges.

Tip: This option does not cover Held > Never Bill Charges, nor does it show detail for
Held > Include in Totals Only charges. Both these options are available in Pre-Bill and
Settlement Statements.

12. In the Output area, choose one or more of the following options:

To print a hard copy of the invoice, select Printer.

To view the invoice on the screen, select Screen.

To generate the invoice in file format in order to import it into your word processor
using the Edit Disk Image feature, select Editor.

To attach the invoice in word processor format to an e-mail, select E-mail.

To create the pre-bill in Portable Document Format (PDF) that can be added to Doc-
ument Manager, select PDF.

Tip: For the option to add the PDF to Document Manager, drill down on the PDF.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Bill Matter Tab

To access the Bill Matter Tab:

1. Log in to the PCLaw application.

2. Click Billing > Bill on the PCLaw Menu Bar. The Bill Selections screen opens displaying
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the Main tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To create a bill for all matters, select All.

To create a bill for a specific matter, select Selected Matters. Click the adjacent
Select button to select a matter from the list.

To create a bill for a specific client, select Selected Clients. Click the adjacent Select
button to select a client from the list.

To create a bill for a range of clients, select Range of Clients - By Client Nickname.
Enter a date in the From and To box to identify the date range.

To create a bill for a range of clients, select Range of Clients - By Client Name.
Enter a date in the From and To box to identify the date range.

5. In the Sort By area (if applicable):

To sort by the client name, select Client Name.

To sort by the responsible lawyer, select Resp Lawyer.

To sort by the matter nickname, selectMatter Nickname.

6. Perform one of the following:

To create a new invoice for a matter, selectMatter.
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To create a new invoice for a Client, select Client.

To create a new invoice for a Major Client, selectMajor Client.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Bill Fees Tab

To access the Bill Fees Tab:

1. Log in to the PCLaw application.

2. Click Billing > Bill on the PCLaw Menu Bar. The Bill Selections screen opens displaying
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the Main tab by default.



602 PCLaw 12.0 User Guide

3. Click the Fees tab. Fees tab data is displayed.

4. To include fees on the bill, select Include Fees. The Include Entries and Sort By areas
become available.

To omit fees from the deselect Include Fees.

5. In the Include Entries area:

For include only fees posted on or after a given date, in the Start Date box, select the
date.

For include only fees posted on or before a given date, in the End Date box, select the
date.

6. In the Sort By area, to list fees on the bill by any preference of date, lawyer, task code,
or entry number, select the sorting order between 1st and 4th from the drop down list
for the respective boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Bill Disbursements (Disbs) Tab

To access the Bill Disbs Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Bill on the PCLaw Menu Bar. The Bill screen opens displaying the Main
tab by default.
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3. Click the Disbs tab. Disbs tab data is displayed.

4. To include disbursements on the bill, select Include Disbursements. The Include
Entries and Sort By areas become available.

To omit disbursements from the bill, deselect Include Disbursements.

5. In the Include Entries area:

For include only disbursements posted on or after a given date, in the Start Date box,
select the date.

For include only disbursements posted on or before a given date, in the End Date box,
select the date.

6. In the Sort By area, to list disbursements on the bill by any preference of date or activ-
ity, select the sorting order between 1st and 2nd from the drop down list for the respec-
tive boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Bill Receipts (Rcpts) Tab

To access the Bill Rcpts Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Bill on the PCLaw Menu Bar. The Bill Selections screen opens displaying
the Main tab by default.
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3. Click the Rcpts tab. Rcpts tab data is displayed.

4. To include payments on the bill, select Include Receipts/Retainers. The Include
Entries area becomes available.

To omit payments from the bill, deselect Include Receipts/Retainers.

5. In the Include Entries area:

For include receipts posted on or after a given date, in the Start Date box, select the
date.

For include receipts posted on or before a given date, in the End Date box, select the
date.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.

Trust Tab

To access the Bill Trust Tab:

1. Log in to the PCLaw application.

2. Click Billing > Bill on the PCLaw Menu Bar. The Bill Selections screen opens displaying
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the Main tab by default.



608 PCLaw 12.0 User Guide

3. Click the Trust tab. Trust tab data is displayed.

4. To include trust activity on the bill, select Include Trust. The Include Entries and Sort
By areas become available.

To omit trust activity from the bill, deselect Include Trust.

5. To display the matter's trust balance on the pre-bill, select Show Balance Forward.

6. In the Include Entries area:

For include only trust activity posted on or after a given date, in the Start Date box,
select the date.

For include only trust activity posted on or before a given date, in the End Date box,
select the date.

7. In the Sort By area, to list trust activity on the bill by any preference of date, bank
account, or entry type, select the sorting order between 1st and 3rd from the drop down
list for the respective boxes.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

Bill Options Tab

To access the Bill Options Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Bill on the PCLaw Menu Bar. The Bill Selections screen opens displaying
the Main tab by default.
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3. Click the Options tab. Options tab data is displayed.

4. To manually select the items to appear on the bill, select Select Charges. The Charge
Selection window appears after clicking OK.

5. To print a list of matters and the amounts billed, select Produce Summary Report.
The Produce Summary Report Only check box becomes available.

6. To be prompted when billed amounts are changed, select Prompt for Changes to
Billed Amounts.

7. To be prompted before a bill is posted, select Prompt Before Posting Bills.

8. To print a client summary after each multi-mattered client, select Print Client Sum-
mary. The Summary Template box and Print Summary For Single Matter
Clients check boxes become available.

To change the billing summary template, in the Summary Template box, type or
select a different template.

To include single-mattered clients when generating client summaries, select Print Sum-
mary For Single Matter Clients.

9. In the Trust Transfers area:

To include all trust transfer on a single check, select All Trust Transfers on One
Check.
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To print general receipts for Auto Trust Transfers, select Print General Receipts for
Auto Trust Transfers.

To print trust checks for Auto Trust Transfers, select Print Trust Checks for Auto
Trust Transfers.

10. To create bills if there are no new charges, but payments have been received since the
last invoice, select Include if Payments Since Last Invoice.

11. When mass billing, to create bills only if the matter has an existing accounts receivable
balance, select Include if A/R Balance at Least.

You may also select to exclude any matters that have a previous balance from the
entire billing cycle. To do so, select Exclude if A/R Balance.

To not create a bill if the A/R balance is less than a certain amount, type the amount in
the Ignore if Less Than box.

Note: To create bills for all matters with an A/R balance, but not print pre-bills for
matters with no charges and no A/R balance, type 0.01 in the Ignore if Less Than
box.

12. In the Ignore if Less Than area:

To exclude bills for matters with unbilled fees less than a specific amount, type the
amount in the Fees Less Than box.

To exclude bills for matters with unbilled disbursements less than a specific amount,
type the amount in the Disbursements Less Than box.

Warning: Placing amounts in the Fees Less Than or Disbursement Less Than
boxes excludes the bill regardless of what the corresponding disbursements or fees
are for the matter. For example, by placing 0.01 in the Fees Less Than box, a matter is
excluded from billing if it has no unbilled fees, although it may have many unbilled dis-
bursements.

To exclude bills for matters with work-in-progress less than a specific amount, type the
amount in the Charges Less Than box.

Note: To avoid printing bills with zero balances but to include all matters with new
charges, the recommended settings are: Fees Less Than = 0.00; Disbursements Less
Than = 0.00; Charges Less Than = 0.01.

13. To create bills that meet the billing frequency requirement set on the Billing tab of
Matter Manager for each matter, in the Select Frequency box, select Automatic.

To use a specific frequency from the default, in the Select Frequency box, select a dif-
ferent frequency from the drop-down list.

14. To create bills only for matters with funds in trust, select Include Only Matters with
Trust Balances.

15. To load the settings from the last time the report was created, click Load Last.
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16. Click OK. The report is created.
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Quick Bill
Quick Bills are used to create a bill quickly for a walk-in client. It is also used to add a matter
and enter fees, disbursements and receipts from the Quick Bill screen.

To access the Quick Bill feature:

1. Log in to the PCLaw application.

2. Click Billing > Quick Bill on the PCLaw Menu Bar. The Quick Bill screen opens.

3. To bill an existing matter, in the Matter box, type or select the matter nickname.

If the matter has pre-existing fees and disbursements, a PCLaw prompt appears:

To include the charges on the quick bill, click Yes.

To exclude the charges from the quick bill, click Noto continue.

If the matter has held charges, a PCLaw prompt appears. Click OK.

To bill the matter including the held charges, use the Create Bill feature. Click Cancel to
terminate the Quick Bill.

4. To create a new matter to use in billing, click the New button. The New Matter window
appears.

After creating the new matter, the matter nickname appears automatically in the Matter
box.

5. The default entry date appears in the Date box. Accept or modify the date.

6. The default quick billing template appears in the Template box. Accept or select
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another quick bill template.

Note: The default quick bill template is set on the Matters tab of Options > System
Settings.

7. To change the invoice number, in the Invoice box, type the new invoice number.

If the newly selected invoice number has already been used, a PCLaw prompt appears
after clicking OK:

To process the quick bill using the selected invoice number, click Yes.

To return to the Quick Bill window to re-select the invoice number, click No to continue.

Note: If the box is grayed out, it signifies that Restrict Invoice Number Override is
enabled on the Billing tab of System Settings.

8. In the Output area, choose one or more of the following options:

To print a hard copy of the invoice, select Printer.

To view the invoice on the screen, select Screen.

To generate the invoice in file format in order to import it into your word processor
using the Edit Disk Image feature, select Editor.

To attach the invoice in word processor format to an e-mail, select E-mail.

To create the Quick Bill in Portable Document Format (PDF) that can be added to Doc-
ument Manager, select PDF.

9. To add a fee to the invoice, in the Fees area:

Select an explanation code for the fee or/and type a fee explanation in the space pro-
vided. A explanation for fees is not mandatory.

Type the fee amount in the right hand box.

Note: Only one fee entry appears on the Quick Bill, even if the fee is allocated to mul-
tiple lawyers.

10. To allocate the fees to timekeepers other than the matter's responsible lawyer, click the
Allocation button.

11. To add disbursements to an invoice:

If a disbursement is anticipated, but not yet recorded in PCLaw for the matter, in the
Amt column, click the box. An X appears in the box.

In the Expl. Code column select an explanation code or/and in the Explanation col-
umn type a full explanation.

If tax is applicable, the GST or VAT category is filled automatically for the matter.
Accept or change the category.

In the Amount column, type the amount. Repeat this step for all other disbursements.
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12. In the Payment area:

Trust funds for the matter are displayed in the Trust Balance box.

Type the amount in the Transfer from Trust box.

In the Payment Method box, select the applicable payment method from the list.

In the Orig. Bank box, type the originating bank name/identifier.

If the client is paying the invoice immediately, in the Receive Payment box:

Type an explanation and type the payment amount in the right hand box.

1. Type the payment amount in the Receive Payment box.

2. The account number is entered in the Account # box.

3. Type the check number in the Client Check # box.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.
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BillFlow Manager
The BillFlow Manager is used to review and process collections of invoices (called BillFlow).

To access the BillFlow Manager:

1. Log in to the PCLaw application.

2. Click Billing > BillFlow Manager on the PCLaw Menu Bar. The BillFlow Manager
screen opens.

Note: If there are no existing BillFlows when the BillFlow Manger is accessed, the Bill-
Flow Selections screen opens.
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The tabs associated with the BillFlow Selections screen are:

Main

Matter

Fees

Disbursements

Receipts

Trust

Options

Refer to each tab listed to a brief description and the steps needed to perform each
selected action.

BillFlow Selections - Main Tab

To access the BillFlow Main Tab:

1. Log in to the PCLaw application.

2. Click Billing > BillFlow Manager on the PCLaw Menu Bar. The BillFlow Manager
screen open, followed immediately by the BillFlow Selections screen, which displays the
Main tab by default.
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3. Type a name for the BillFlow in the BillFlow Name box.

4. To create a BillFlow for a single matter, in the Matter box, type or select the matter
nickname.

Tip: Multiple matters can also be selected after clicking the OK button, if Select
Matters is enabled on the Billing tab of Options > System Settings.

5. To create a BillFlow for all matters belonging to a single client, in the Client box, type
or select the client number.

6. To create a BillFlow for all matters assigned to a specific responsible lawyer, in the Law-
yer box, type or select the lawyer nickname.

Note: If a lawyer is selected along with either a matter or client, that lawyer becomes
the collecting lawyer for the generated invoices.

7. To include only items entered on or after a specific date, in the Bill from box, type or
select the date.

Tip: It is recommended to use a start date of 1/1/82 to include all unbilled items prior
to the cut off date.

8. To include only items entered on or before a cut off date, in the Bill to box, type or
select the date.
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9. To post a BillFlow on a specific date, in the A/R Date box, type or select the date.

10. To select a template other than the default billing template, in the Template box, type
or select the template name.

Tip: The default billing template is set on the Billing tab of Matter Manager.

11. To include items marked as Held, select Include Held Charges.

To show descriptions, select Show Descriptions for 'Add to Totals Only' Charges.

To include charges that has never been billed, select Include 'Never Bill' Charges.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

BillFlow Selections - Matter Tab

To access the BillFlow Matter Tab:

1. Log in to the PCLaw application.

2. Click Billing > BillFlow Manager on the PCLaw Menu Bar. The BillFlow Manager
screen open, followed immediately by the BillFlow Selections screen, which displays the
Main tab by default.



620 PCLaw 12.0 User Guide

3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To create a BillFlow for all matters, select All.

To create a BillFlow for a specific matter, select Selected Matters. Click the adjacent
Select button to select a matter from the list.

To create a BillFlow for a specific client, select Selected Clients. Click the adjacent
Select button to select a client from the list.

To create a BillFlow for a range of clients, select Range of Clients - By Client Nick-
name. Enter a date in the From and To box to identify the date range.

To create a BillFlow for a range of clients, select Range of Clients - By Client Name.
Enter a date in the From and To box to identify the date range.

5. In the Sort By area (if applicable):

To sort by the client name, select Client Name.

To sort by the responsible lawyer, select Resp Lawyer.

To sort by the matter nickname, selectMatter Nickname.

6. Perform one of the following:

To create a new BillFlow for a matter, selectMatter.



621 PCLaw 12.0 User Guide

To create a new BillFlow for a Client, select Client.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

BillFlow Fees Tab

To access the BillFlow Fees Tab:

1. Log in to the PCLaw application.

2. Click Billing > BillFlow Manager on the PCLaw Menu Bar. The BillFlow Manager
screen open, followed immediately by the BillFlow Selections screen, which displays the
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Main tab by default.
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3. Click the Fees tab. Fees tab data is displayed.

4. To include fees on the BillFlow, select Include Fees. The Include Entries and Sort By
areas become available.

To omit fees from the deselect Include Fees.

5. In the Include Entries area:

For include only fees posted on or after a given date, in the Start Date box, select the
date.

For include only fees posted on or before a given date, in the End Date box, select the
date.

6. In the Sort By area, to list fees on the BillFlow by any preference of date, lawyer, task
code, or entry number, select the sorting order between 1st and 4th from the drop down
list for the respective boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

BillFlow Disbursements (Disbs) Tab

To access the BillFlow Disbs Tab:
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1. Log in to the PCLaw application.

2. Click Billing > BillFlow Manager on the PCLaw Menu Bar. The BillFlow Manager
screen open, followed immediately by the BillFlow Selections screen, which displays the
Main tab by default.
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3. Click the Disbs tab. Disbs tab data is displayed.

4. To include disbursements on the BillFlow, select Include Disbursements. The Include
Entries and Sort By areas become available.

To omit disbursements from the BillFlow, deselect Include Disbursements.

5. In the Include Entries area:

For include only disbursements posted on or after a given date, in the Start Date box,
select the date.

For include only disbursements posted on or before a given date, in the End Date box,
select the date.

6. In the Sort By area, to list disbursements on the bill by any preference of date or activ-
ity, select the sorting order between 1st and 2nd from the drop down list for the respec-
tive boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

BillFlow Receipts (Rcpts) Tab

To access the BillFlow Rcpts Tab:
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1. Log in to the PCLaw application.

2. Click Billing > BillFlow Manager on the PCLaw Menu Bar. The BillFlow Manager
screen open, followed immediately by the BillFlow Selections screen, which displays the
Main tab by default.
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3. Click the Rcpts tab. Rcpts tab data is displayed.

4. To include payments on the BillFlow, select Include Receipts/Retainers. The Include
Entries area becomes available.

To omit payments from the BillFlow, deselect Include Receipts/Retainers.

5. In the Include Entries area:

For include receipts posted on or after a given date, in the Start Date box, select the
date.

For include receipts posted on or before a given date, in the End Date box, select the
date.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.

BillFlow Trust Tab

To access the BillFlow Trust Tab:

1. Log in to the PCLaw application.

2. Click Billing > BillFlow Manager on the PCLaw Menu Bar. The BillFlow Manager
screen open, followed immediately by the BillFlow Selections screen, which displays the
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Main tab by default.
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3. Click the Trust tab. Trust tab data is displayed.

4. To include trust activity on the BillFlow, select Include Trust. The Include Entries and
Sort By areas become available.

To omit trust activity from the BillFlow, deselect Include Trust.

5. To display the matter's trust balance on the pre-bill, select Show Balance Forward.

6. In the Include Entries area:

For include only trust activity posted on or after a given date, in the Start Date box,
select the date.

For include only trust activity posted on or before a given date, in the End Date box,
select the date.

7. In the Sort By area, to list trust activity on the bill by any preference of date, bank
account, or entry type, select the sorting order between 1st and 3rd from the drop-down
list for the respective boxes.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.
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BillFlow Options Tab

1. Log in to the PCLaw application.

2. Click Billing > BillFlow Manager on the PCLaw Menu Bar. The BillFlow Manager
screen open, followed immediately by the BillFlow Selections screen, which displays the
Main tab by default.
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3. Click the Options tab. Options tab data is displayed.

4. In the Options area:

To print a list of matters and the amounts billed, select Produce Summary Report.

To print a client summary after each multi-mattered client, select Print Client Sum-
mary. The Summary Template box and Print Summary For Single Matter
Clients check boxes become available.

5. In the Trust Transfers area:

To include all trust transfer on a single check, select All Trust Transfers on One
Check.

To print general receipts for Auto Trust Transfers, select Print General Receipts for
Auto Trust Transfers.

To print trust checks for Auto Trust Transfers, select Print Trust Checks for Auto
Trust Transfers.

6. To create bills if there are no new charges, but payments have been received since the
last invoice, select Include if Payments Since Last Invoice.

7. When mass billing, to create bills only if the matter has an existing accounts receivable
balance, select Include if A/R Balance at Least.
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You may also select to exclude any matters that have a previous balance from the
entire billing cycle. To do so, select Exclude if A/R Balance.

To not create a bill if the A/R balance is less than a certain amount, type the amount in
the Ignore if Less Than box.

Note: To create bills for all matters with an A/R balance, but not print pre-bills for
matters with no charges and no A/R balance, type 0.01 in the Ignore if Less Than
box.

8. In the Ignore if Less Than area:

To exclude bills for matters with unbilled fees less than a specific amount, type the
amount in the Fees Less Than box.

To exclude bills for matters with unbilled disbursements less than a specific amount,
type the amount in the Disbursements Less Than box.

Warning: Placing amounts in the Fees Less Than or Disbursement Less Than
boxes excludes the bill regardless of what the corresponding disbursements or fees
are for the matter. For example, by placing 0.01 in the Fees Less Than box, a matter is
excluded from billing if it has no unbilled fees, although it may have many unbilled dis-
bursements.

To exclude bills for matters with work-in-progress less than a specific amount, type the
amount in the Charges Less Than box.

Note: To avoid printing bills with zero balances but to include all matters with new
charges, the recommended settings are: Fees Less Than = 0.00; Disbursements Less
Than = 0.00; Charges Less Than = 0.01.

9. To create bills that meet the billing frequency requirement set on the Billing tab of
Matter Manager for each matter, in the Select Frequency box, select Automatic.

To use a specific frequency from the default, in the Select Frequency box, select a dif-
ferent frequency from the drop-down list.

10. To create bills only for matters with funds in trust, select Include Only Matters with
Trust Balances.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.
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Settlement Statement Selections
Settlement Statement Selections are used to create a statement of all billed and unbilled fees
and disbursements from the beginning of a case to the end. The tabs associated with the Set-
tlement Statement Selections feature are:

Main

Matters

Fees

Disbursements

Receipts

Trust

Options

Refer to each tab listed to a brief description and the steps needed to perform each selected
action.

Settlement Statement Selections - Main Tab

To access the Settlement Statement Selections Main Tab:

1. Log in to the PCLaw application.

2. Click Billing > Settlement Statement Selections on the PCLaw Menu Bar. The Set-
tlement Statement Selections screen opens displaying the Main tab by default.
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3. To create an item for a single matter, in the Matter box, type or select the matter nick-
name.

Tip: Multiple matters can also be selected after clicking the OK button, if Select
Matters is enabled on the Billing tab of Options > System Settings.

4. To create items for all matters belonging to a single client, in the Client box, type or
select the client number.

5. To create items for all matters assigned to a specific responsible lawyer, in the Lawyer
box, type or select the lawyer nickname.

Note: If a lawyer is selected along with either a matter or client, that lawyer becomes
the collecting lawyer for the generated invoices.

6. To include only items entered on or after a specific date, in the Bill from box, type or
select the date.

Tip: It is recommended to use a start date of 1/1/82 to include all unbilled items prior
to the cut off date.

7. To include only items entered on or before a cut off date, in the Bill to box, type or
select the date.

8. To select a template other than the default billing template, in the Template box, type
or select the template name.
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Tip: The default pre-billing template is set on the Matter Billing tab of Options > Sys-
tem Settings. For settlement statements, it is recommended to use the default tem-
plate SETTLE.

9. If outputting the bill to the editor, to change the default name of the image, in the Disk
File box, type the filename.

To assign the default name Sample.rtf, leave the box empty.

To post the invoice on a specific date, in the A/R Date box, type or select the date.

10. To include fees and disbursements marked as Held, select Include Held Charges.

Tip: This option does not cover Held > Never Bill Charges, nor does it show detail for
Held > Include in Totals Only charges.

11. To include the description, hours, and amount for fee entries with the hold status of Add
to Total Only, select Show descriptions for 'Add to Totals Only' Charges.

12. To display fee and disbursement charges with the hold status of Never Bill, select
Include 'Never Bill' Charges.

13. In the Output area, choose one or more of the following options:

To print a hard copy of the invoice, select Printer.

To view the invoice on the screen, select Screen.

To generate the invoice in file format in order to import it into your word processor
using the Edit Disk Image feature, select Editor.

To attach the invoice in word processor format to an e-mail, select E-mail.

To create the pre-bill in Portable Document Format (PDF) that can be added to Doc-
ument Manager, select PDF.

Tip: For the option to add the PDF to Document Manager, drill down on the PDF.

14. To load the settings from the last time the report was created, click Load Last.

15. Click OK. The report is created.

Settlement Statement Selections - Matter Tab

To access the Settlement Statement Selections Matter Tab:

1. Log in to the PCLaw application.

2. Click Billing > Settlement Statement Selections on the PCLaw Menu Bar. The Set-



636 PCLaw 12.0 User Guide

tlement Statement Selections screen opens displaying the Main tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To create a statement for all matters, select All.

To create a statement for a specific matter, select Selected Matters. Click the adja-
cent Select button to select a matter from the list.

To create a statement for a specific client, select Selected Clients. Click the adjacent
Select button to select a client from the list.

To create a statement for a range of clients, select Range of Clients - By Client Nick-
name. Enter a date in the From and To box to identify the date range.

To create a statement for a range of clients, select Range of Clients - By Client
Name. Enter a date in the From and To box to identify the date range.

5. In the Sort By area (if applicable):

To sort by the client name, select Client Name.

To sort by the responsible lawyer, select Resp Lawyer.

To sort by the matter nickname, selectMatter Nickname.

6. Perform one of the following:

To create a new invoice for a matter, selectMatter.

To create a new invoice for a Client, select Client.
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To create a new invoice for a Major Client, selectMajor Client.

7. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. To load the settings from the last time the report was created, click Load Last.

12. Click OK. The report is created.

Settlement Statement Selections - Fees Tab

To access the Settlement Statement Selections Fees Tab:

1. Log in to the PCLaw application.

2. Click Billing > Settlement Statement Selections on the PCLaw Menu Bar. The Set-
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tlement Statement Selections screen opens displaying the Main tab by default.
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3. Click the Fees tab. Fees tab data is displayed.

4. To include fees on the statement, select Include Fees. The Include Entries and Sort By
areas become available.

To omit fees from the deselect Include Fees.

5. In the Include Entries area:

For include only fees posted on or after a given date, in the Start Date box, select the
date.

For include only fees posted on or before a given date, in the End Date box, select the
date.

6. In the Sort By area, to list fees on the bill by any preference of date, lawyer, task code,
or entry number, select the sorting order between 1st and 4th from the drop down list
for the respective boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Settlement Statement Selections - Disbs Tab

To access the Settlement Statement Selections Disbs Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Settlement Statement Selections on the PCLaw Menu Bar. The Set-
tlement Statement Selections screen opens displaying the Main tab by default.
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3. Click the Disbs tab. Disbs tab data is displayed.

4. To include disbursements on the statement, select Include Disbursements. The
Include Entries and Sort By areas become available.

To omit disbursements from the bill, deselect Include Disbursements.

5. In the Include Entries area:

For include only disbursements posted on or after a given date, in the Start Date box,
select the date.

For include only disbursements posted on or before a given date, in the End Date box,
select the date.

6. In the Sort By area, to list disbursements on the bill by any preference of date or activ-
ity, select the sorting order between 1st and 2nd from the drop down list for the respec-
tive boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Settlement Statement Selections - Rcpts Tab

To access the Settlement Statement Selections Rcpts Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Settlement Statement Selections on the PCLaw Menu Bar. The Set-
tlement Statement Selections screen opens displaying the Main tab by default.
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3. Click the Rcpts tab. Rcpts tab data is displayed.

4. To include payments on the statement, select Include Receipts/Retainers. The
Include Entries area becomes available.

To omit payments from the statement, deselect Include Receipts/Retainers.

5. In the Include Entries area:

For include receipts posted on or after a given date, in the Start Date box, select the
date.

For include receipts posted on or before a given date, in the End Date box, select the
date.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.

Settlement Statement Selections - Trust Tab

To access the Settlement Statement Selections Trust Tab:

1. Log in to the PCLaw application.

2. Click Billing > Settlement Statement Selections on the PCLaw Menu Bar. The Set-
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tlement Statement Selections screen opens displaying the Main tab by default.
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3. Click the Trust tab. Trust tab data is displayed.

4. To include trust activity on the statement, select Include Trust. The Include Entries
and Sort By areas become available.

To omit trust activity from the statement, deselect Include Trust.

5. To display the matter's trust balance on the pre-bill, select Show Balance Forward.

6. In the Include Entries area:

For include only trust activity posted on or after a given date, in the Start Date box,
select the date.

For include only trust activity posted on or before a given date, in the End Date box,
select the date.

7. In the Sort By area, to list trust activity on the bill by any preference of date, bank
account, or entry type, select the sorting order between 1st and 3rd from the drop down
list for the respective boxes.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

Settlement Statement Selections - Options Tab

To access the Settlement Statement Selections Options Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Settlement Statement Selections on the PCLaw Menu Bar. The Set-
tlement Statement Selections screen opens displaying the Main tab by default.
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3. Click the Options tab. Options tab data is displayed.

4. To manually select the items to appear on the statement, select Select Charges. The
Charge Selection window appears after clicking OK.

5. To print a list of matters and the amounts billed, select Produce Summary Report.
The Produce Summary Report Only check box becomes available.

6. To print a client summary after each multi-mattered client, select Print Client Sum-
mary. The Summary Template box and Print Summary For Single Matter
Clients check boxes become available.

To change the billing summary template, in the Summary Template box, type or
select a different template.

To include single-mattered clients when generating client summaries, select Print Sum-
mary For Single Matter Clients.

7. To create bills if there are no new charges, but payments have been received since the
last invoice, select Include if Payments Since Last Invoice.

8. When mass billing, to create bills only if the matter has an existing accounts receivable
balance, select Include if A/R Balance at Least.

You may also select to exclude any matters that have a previous balance from the
entire billing cycle. To do so, select Exclude if A/R Balance.

9. In the Ignore if Less Than area:
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To exclude bills for matters with unbilled fees less than a specific amount, type the
amount in the Fees Less Than box.

To exclude bills for matters with unbilled disbursements less than a specific amount,
type the amount in the Disbursements Less Than box.

Warning: Placing amounts in the Fees Less Than or Disbursement Less Than
boxes excludes the bill regardless of what the corresponding disbursements or fees
are for the matter. For example, by placing 0.01 in the Fees Less Than box, a matter is
excluded from billing if it has no unbilled fees, although it may have many unbilled dis-
bursements.

To exclude bills for matters with work-in-progress less than a specific amount, type the
amount in the Charges Less Than box.

Note: To avoid printing bills with zero balances but to include all matters with new
charges, the recommended settings are: Fees Less Than = 0.00; Disbursements Less
Than = 0.00; Charges Less Than = 0.01.

10. To create bills that meet the billing frequency requirement set on the Billing tab of
Matter Manager for each matter, in the Select Frequency box, select Automatic.

To use a specific frequency from the default, in the Select Frequency box, select a dif-
ferent frequency from the drop-down list.

11. To create bills only for matters with funds in trust, select Include Only Matters with
Trust Balances.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.
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Contingency Calculator
Contingency Calculator is used to calculate fees earned upon settlement of a contingency
matter.

To access the Contingency Calculator feature:

1. Log in to the PCLaw application.

2. Click Billing > Contingency Calculator on the PCLaw Menu Bar. The Contingency Cal-
culator screen opens.

3. Type or select a matter from the Matter box. The Contingency Calculator calculates and
populates the Contingency Calculator screen with the data from the selected matter.
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4. Click Close to exit the window.
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Past Due Notice
Past Due Notices are usually sent out once a month to remind clients of their outstanding bal-
ances. Past Due Notice can be generated from the following areas:

Create Past Due Notices - Common Tab

Create Past Due Notices - Matters Tab

Create Past Due Notices - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print each report.

Create Past Due Notices - Common Tab

To access the Create Past Due Notices - Common tab:

1. Log in to the PCLaw application.

2. Click Billing > Past Due Notice on the PCLaw Menu Bar. The Create Past Due Notices
screen opens displaying the Common tab by default.

3. To create a notice for one matter, in the Matter box, type or select the matter nick-
name.

4. To create notices for matters assigned to a specific client, in the Client box, type or
select the client name.

5. To create notices for all matters assigned to a specific collecting lawyer, in the Lawyer
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box, type or select the lawyer.

6. To have notices produced on a specific past due notice template, in the Template box,
type or select the template.

Leave the box blank to use the default past due notice template on the Matter Man-
ager > Billings tab for each matter.

7. To have all matters for a client appear on one notice, select All Matters for Client on
One Notice.

8. To generate statements only for matters with an outstanding A/R balance, select
Produce Only for Matters with Outstanding Balances.

9. In the Invoices area:

To restrict notices to invoices created on or after a specific A/R date, in the Start Date
box, select the date.

To restrict notices to invoices created on or prior to a specific A/R date, in the End Date
box, select the date.

To cap interest calculated on invoices up to a specific date, in the Calculate Interest
To box, select the date.

To display paid invoices on the notices, select Include Paid Invoices.

Note: An activity section is added to the past due notice if one of Include Receipts,
Include Billings, or Include Write Ups/Downs is selected.

10. In the Activity area:

To show only the selected activity on or after a specified date, in the Start Date box,
select the date.

To show only the selected activity on or prior to a specific date, in the End Date box,
select the date.

To include a record of all payments in the Activity section, select Include Receipts.

To include a record of all billings in the Activity section, select Include Billings.

To include a record of all write ups/downs after the time of billing in the Activity section,
select Include Write Ups/Downs.

11. In the Output area, choose one or more of the following options:

To print a hard copy of the notices, select Printer.

To view notices on the screen, select Screen.

To create text files of the notices that can be edited in a word processing or spreadsheet
application, select Editor.

To attach notices to e-mail, select E-mail.

12. To load the settings from the last time the report was created, click Load Last.
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13. Click OK. The report is created.

Create Past Due Notices - Matters Tab

To access the Create Past Due Notices - Matters tab:

1. Log in to the PCLaw application.

2. Click Billing > Past Due Notice on the PCLaw Menu Bar. The Create Past Due Notices
screen opens displaying the Common tab by default.



655 PCLaw 12.0 User Guide

3. Click the Matters tab. Matters tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

To select major clients, selectMajor Clients. Click the adjacent Select button to
select a major client from the list if applicable.

5. In the Sort By area (if applicable):

To use default settings, select Default.

To sort by the Responsible Lawyer, select Responsible Lawyer.

To sort by the Assigned Lawyer, select Assigned Lawyer.

To sort by the client introductory lawyer, select Client Intro Lawyer.

To sort by the type of law, select Type of Law.
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6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.

To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Matter Intro Lawyers area:

To display a list of all matter introductory lawyers, select All.

To select a specific matter introductory lawyer, select Selected. Click the adjacent
Select button to select a matter introductory lawyer from the list.

8. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

9. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

10. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

11. In the Select From area, select the type a matter (Active, Inactive, and/or Archived)
to select from.

12. To load the settings from the last time the report was created, click Load Last.

13. Click OK. The report is created.

Create Past Due Notices - Options Tab

To access the Create Past Due Notices - Options tab:

1. Log in to the PCLaw application.

2. Click Billing > Past Due Notice on the PCLaw Menu Bar. The Create Past Due Notices
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screen opens displaying the Common tab by default.

3. Click the Options tab.Options tab data is displayed.
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4. In the Ignore Matter If area:

To exclude matters with an A/R balance less than a specific amount, type the amount in
the A/R Balance Less Than box.

To exclude matters with no unpaid invoices prior to a specific date, select the date in the
No Unpaid Invoices Before box.

5. In the Notice for Client area:

To include multi-mattered invoices on the same past due notice, select Combine
Invoices with the Same Invoice Number and Date.

In the Activity section of the notice, to display billing, payment, and write down activity
by the date it was performed, select Show Invoices and Activity in Date Order.

In the Activity section of the notice, to arrange billing, payment, and write down activity
by matter, select Show Invoices and Activity in Matter Order.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.
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Recreate Bill
Use the Recreate Bill feature to create a copy of an old bill. The tabs associated with the Rec-
reate Bill feature are:

Main

Fees

Disbursements

Trust

Options

Refer to each tab listed to a brief description and the steps needed to perform each selected
action.

Recreate Bill Selections - Main Tab

To access the Recreate Bill Selections Main Tab:

1. Log in to the PCLaw application.

2. Click Billing > Recreate Bill on the PCLaw Menu Bar. The Recreate Bill screen opens
displaying the Main tab by default.

3. To recreate bills for a single matter, in the Matter box, type or select the matter nick-
name.
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4. To recreate bills for all matters belonging to a single client, in the Client box, type or
select the client number.

5. To select a template other than the default billing template, in the Template box, type
or select the template name.

6. To recreate one bill only, select Single Invoice. The Invoice box becomes available.

7. In the Invoice box, type or select the invoice number.

8. To recreate a range of bills at one time, selectMultiple Invoices. The Start Date, End
Date, Start Inv, End Inv, and Lawyer boxes become available.

9. To recreate a range of bills by date:

In the Start Date box, type or select the date when the first bill was created.

In the End Date box, type or select the date when the last bill was created.

10. To recreate a range of bills by invoice number:

In the Start Inv box, type the invoice number of the first bill in the range.

In the End Inv box, type the invoice number of the last bill in the range.

11. To recreate bills for a specific responsible lawyer, in the Lawyer box, type or select the
lawyer nickname.

12. In the Output area, choose one or more of the following options:

To print a hard copy of the invoice, select Printer.

To view the invoice on the screen, select Screen.

To generate the invoice in file format in order to import it into your word processor
using the Edit Disk Image feature, select Editor.

To attach the invoice in word processor format to an e-mail, select E-mail.

To create the pre-bill in Portable Document Format (PDF) that can be added to Doc-
ument Manager, select PDF.

Tip: For the option to add the PDF to Document Manager, drill down on the PDF.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Recreate Bill Selections - Fees Tab

To access the Recreate Bill Selections - Fees Tab

1. Log in to the PCLaw application.

2. Click Billing > Recreate Bill on the PCLaw Menu Bar. The Recreate Bill screen opens
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displaying the Main tab by default.

3. Click the Fees tab. Fees tab data is displayed.

Note: If there is not an invoice number associated with the matter identified on the
Main tab, then you will not be able to access other tabs on the Recreate Bills Selection
screen.
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4. In the Sort By area, to list fees on the bill by any preference of date, lawyer, task code,
or entry number, select the sorting order between 1st and 4th from the drop down list
for the respective boxes.

5. In the Show Fee Changes area:

To show all fee changes including fee adjustments at the time of billing, and changes to
fees through Change/Write Off Bill, select Yes.

To show fees, including time and fee entries, but not fee adjustments at the time of bill-
ing, select No.

To show fees, including fee adjustments at the time of billing, select As on Original
Bill.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.

8. In the Sort By area, to list disbursements on the bill by any preference of date or activ-
ity, select the sorting order between 1st and 2nd from the drop-down list for the respec-
tive boxes.

9. To load the settings from the last time the report was created, click Load Last.

10. Click OK. The report is created.

Recreate Bill Selections - Disbs Tab

To access the Recreate Bill Selections - Disbs Tab
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1. Log in to the PCLaw application.

2. Click Billing > Recreate Bill on the PCLaw Menu Bar. The Recreate Bill screen opens
displaying the Main tab by default.

3. Click the Disbs tab. Disbs tab data is displayed.

Note: If there is not an invoice number associated with the matter identified on the
Main tab, then you will not be able to access other tabs on the Recreate Bills Selection
screen.
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4. In the Sort By area, to list disbursements on the bill by any preference of date or activ-
ity, select the sorting order between 1st and 2nd from the drop-down list for the respec-
tive boxes.

5. To load the settings from the last time the report was created, click Load Last.

6. Click OK. The report is created.

Recreate Bill Selections - Trust Tab

To access the Recreate Bill Selections - Trust Tab

1. Log in to the PCLaw application.

2. Click Billing > Recreate Bill on the PCLaw Menu Bar. The Recreate Bill screen opens
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displaying the Main tab by default.

3. Click the Trust tab. Trust tab data is displayed.

Note: If there is not an invoice number associated with the matter identified on the
Main tab, then you will not be able to access other tabs on the Recreate Bills Selection
screen.
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4. To display the matter's trust balance on the bill, select Show Balance Forward.

5. In the Sort By area, to list trust activity on the bill by any preference of date, bank
account, or entry type, select the sorting order between 1st and 3rd from the drop-down
list for the respective boxes.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.

Recreate Bill Selections - Options Tab

To access the Recreate Bill Selections - Options Tab

1. Log in to the PCLaw application.

2. Click Billing > Recreate Bill on the PCLaw Menu Bar. The Recreate Bill screen opens
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displaying the Main tab by default.

3. Click the Options tab. Options tab data is displayed.

Note: If there is not an invoice number associated with the matter identified on the
Main tab, then you will not be able to access other tabs on the Recreate Bills Selection
screen.
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4. To print a client summary after each multi-mattered client, select Print Client Sum-
mary. The Summary Template box and Print Summary For Single Matter Clients check
box become available.

To change the billing summary template, in the Summary Template box, type or
select a different template.

To include single-mattered clients when generating client summaries, select Print Sum-
mary For Single Matter Clients.

5. To load the settings from the last time the report was created, click Load Last.

6. Click OK. The report is created.
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Request Bill
Use the Request Bill feature to request that a bill be created. Entries from the Client Ledger
are marked with an 'R' and the tentative invoice number.

When you request a bill, PCLaw locks an invoice number and sets it aside until you release the
requested invoice. Once released, PCLaw assigns the invoice number. If you remove a
requested invoice, PCLaw discards the invoice number and will not reuse it for other invoices.

Prior to release, charges on a request bill are designated by REQ in the Bld Inv # column of
the Client Ledger. When you release the request bill, REQ in the Client Ledger changes to an
invoice number.

The tabs associated with the Request Bill feature are:

Main

Matter

Fees

Disbursements

Receipts

Trust

Options

Refer to each tab listed to a brief description and the steps needed to perform each selected
action.

Request Bill Selections - Main Tab

To access the Request Bill Selections Main Tab:

1. Log in to the PCLaw application.

2. Click Billing > Request Bill on the PCLaw Menu Bar. The Request Bill Selections
screen opens displaying the Main tab by default.
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3. To request an invoice for a single matter, in the Matter box, type or select the matter
nickname.

4. To recreate invoices for all matters belonging to a single client, in the Client box, type
or select the client number.

5. To create invoices for all matters assigned to a specific responsible lawyer, in the Law-
yer box, type or select the lawyer nickname.

Note: If a lawyer is selected along with either a matter or client, that lawyer becomes
the collecting lawyer for the generated invoices.

6. To include only items entered on or after a specific date, in the Bill from box, type or
select the date.

Tip: It is recommended to use a start date of 1/1/82 to include all unbilled items prior
to the cut off date.

7. To include only items entered on or before a cut off date, in the Bill to box, type or
select the date.

8. To select a template other than the default billing template, in the Template box, type
or select the template name.

Tip: The default billing template is set on the Billing tab of Matter Manager.
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9. To post the invoice on a specific date, in the A/R Date box, type or select the date.

10. To change the invoice number, in the Invoice box, type the new invoice number. If the
newly selected invoice number has already been used, a PCLaw prompt appears after
clicking OK.

To continue the billing process using the selected invoice number, click Yes.

To return to the (Request) Bill Selections > Main tab to reselect the invoice number,
click No.

Tip: If the box is grayed out, it signifies that Restrict Invoice Number Override is ena-
bled on the Billing tab of System Settings.

11. To include fees and disbursements marked as Held, select Include Held Charges.

Tip: This option does not cover Held > Never Bill Charges, nor does it show detail for
Held > Include in Totals Only charges. Both these options are available in Pre-Bill and
Settlement Statements.

12. In the Output area, choose one or more of the following options:

To print a hard copy of the invoice, select Printer.

To view the invoice on the screen, select Screen.

To generate the invoice in file format in order to import it into your word processor
using the Edit Disk Image feature, select Editor.

To attach the invoice in word processor format to an e-mail, select E-mail.

To create the pre-bill in Portable Document Format (PDF) that can be added to Doc-
ument Manager, select PDF.

Tip: For the option to add the PDF to Document Manager, drill down on the PDF.

13. To load the settings from the last time the report was created, click Load Last.

14. Click OK. The report is created.

Request Bill Selections - Matter Tab

To access the Request Bill Selections Matter Tab:

1. Log in to the PCLaw application.

2. Click Billing > Request Bill on the PCLaw Menu Bar. The Request Bill Selections



672 PCLaw 12.0 User Guide

screen opens displaying the Main tab by default.
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3. Click the Matter tab. Matter tab data is displayed.

4. In the Matters/Client area:

To list all matters, select All.

To select a specific matter, select Selected Matters. Click the adjacent Select button
to select a matter from the list.

To select a specific client, select Selected Clients. Click the adjacent Select button to
select a client from the list.

To select a range of clients, select Range of Clients - By Client Nickname. Enter a
date in the From and To box to identify the date range.

To select a range of clients, select Range of Clients - By Client Name. Enter a date
in the From and To box to identify the date range.

5. In the Sort By area (if applicable):

To sort by client name, select Client Name.

To sort by the responsible lawyer, select Resp Lawyer.

To sort by the matter nickname, selectMatter Nickname.

6. In the Client Intro Lawyers area:

To display a list of all client introductory lawyers, select All.
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To select a specific introductory lawyer, select Selected. Click the adjacent Select but-
ton to select an introductory lawyer from the list.

7. In the Responsible Lawyers area:

To display a list of all responsible lawyers, select All.

To select a specific responsible lawyer, select Selected. Click the adjacent Select but-
ton to select an responsible lawyer from the list.

8. In the Assigned Lawyers area:

To display a list of all assigned lawyers, select All.

To select a specific assigned lawyer, select Selected. Click the adjacent Select button
to select an assigned lawyer from the list.

9. In the Types of Law area:

To display a list of all the different types of law, select All.

To select a specific type of law, select Selected. Click the adjacent Select button to
select a specific type of law from the list.

10. To load the settings from the last time the report was created, click Load Last.

11. Click OK. The report is created.

Request Bill Selections - Fees Tab

To access the Request Bill Selections Fees Tab:

1. Log in to the PCLaw application.

2. Click Billing > Request Bill on the PCLaw Menu Bar. The Request Bill Selections
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screen opens displaying the Main tab by default.
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3. Click the Fees tab. Fees tab data is displayed.

4. To include fees on the statement, select Include Fees. The Include Entries and Sort By
areas become available.

To omit fees from the deselect Include Fees.

5. In the Include Entries area:

For include only fees posted on or after a given date, in the Start Date box, select the
date.

For include only fees posted on or before a given date, in the End Date box, select the
date.

6. In the Sort By area, to list fees on the bill by any preference of date, lawyer, task code,
or entry number, select the sorting order between 1st and 4th from the drop-down list
for the respective boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Request Bill Selections - Disbs Tab

To access the Request Bill Selections Disbs Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Request Bill on the PCLaw Menu Bar. The Request Bill Selections
screen opens displaying the Main tab by default.
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3. Click the Disbs tab. Disbs tab data is displayed.

4. To include disbursements on the bill, select Include Disbursements. The Include
Entries and Sort By areas become available.

To omit disbursements from the bill, deselect Include Disbursements.

5. In the Include Entries area:

For include only disbursements posted on or after a given date, in the Start Date box,
select the date.

For include only disbursements posted on or before a given date, in the End Date box,
select the date.

6. In the Sort By area, to list disbursements on the bill by any preference of date or activ-
ity, select the sorting order between 1st and 2nd from the drop-down list for the respec-
tive boxes.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK. The report is created.

Request Bill Selections - Rcpts Tab

To access the Request Bill Selections Rcpts Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Request Bill on the PCLaw Menu Bar. The Request Bill Selections
screen opens displaying the Main tab by default.
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3. Click the Rcpts tab. Rcpts tab data is displayed.

4. To display the matter's trust balance on the bill, select Show Balance Forward.

5. In the Sort By area, to list trust activity on the bill by any preference of date, bank
account, or entry type, select the sorting order between 1st and 3rd from the drop-down
list for the respective boxes.

6. To load the settings from the last time the report was created, click Load Last.

7. Click OK. The report is created.

Request Bill Selections - Trust Tab

To access the Request Bill Selections - Trust Tab

1. Log in to the PCLaw application.

2. Click Billing > Recreate Bill on the PCLaw Menu Bar. The Request Bill screen opens
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displaying the Main tab by default.
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3. Click the Trust tab. Trust tab data is displayed.

4. To include trust activity on the statement, select Include Trust. The Include Entries
and Sort By areas become available.

To omit trust activity from the statement, deselect Include Trust.

5. To display the matter's trust balance on the pre-bill, select Show Balance Forward.

6. In the Include Entries area:

For include only trust activity posted on or after a given date, in the Start Date box,
select the date.

For include only trust activity posted on or before a given date, in the End Date box,
select the date.

7. In the Sort By area, to list trust activity on the bill by any preference of date, bank
account, or entry type, select the sorting order between 1st and 3rd from the drop down
list for the respective boxes.

8. To load the settings from the last time the report was created, click Load Last.

9. Click OK. The report is created.

Request Bill Selections - Options Tab

To access the Request Bill Selections Options Tab:
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1. Log in to the PCLaw application.

2. Click Billing > Request Bill on the PCLaw Menu Bar. The Request Bill Selections
screen opens displaying the Main tab by default.
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3. Click the Options tab. Options tab data is displayed.

4. In the Options area:

To manually select the items to appear on the statement, select Select Charges. The
Charge Selection window appears after clicking OK.

To print a list of matters and the amounts billed, select Produce Summary Report.
The Produce Summary Report Only check box becomes available.

To be prompted if billed amounts are changed, select Prompt for Changes to Billed
Amounts.

To print a client summary after each multi-mattered client, select Print Client Sum-
mary. The Summary Template box and Print Summary For Single Matter
Clients check boxes become available.

To change the billing summary template, in the Summary Template box, type or
select a different template.

To include single-mattered clients when generating client summaries, select Print Sum-
mary For Single Matter Clients.

5. In the Trust Transfers area:

To allocate all trust transfers to one check, select All Trust Transfers on One Check.
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To print a general receipt for auto trust transfers, select Print General Receipts for
Auto Trust Transfers.

To print trust checks for auto trust transfers, select Print Trust Checks for Auto
Trust Transfers.

6. To create bills if there are no new charges, but payments have been received since the
last invoice, select Include if Payments Since Last Invoice.

7. When mass billing, to create bills only if the matter has an existing accounts receivable
balance, select Include if A/R Balance at Least.

You may also select to exclude any matters that have a previous balance from the
entire billing cycle. To do so, select Exclude if A/R Balance.

To not create a bill if the A/R balance is less than a certain amount, type the amount in
the Ignore if Less Than box.

Note: To create bills for all matters with an A/R balance, but not print pre-bills for
matters with no charges and no A/R balance, type 0.01 in the Ignore if Less Than
box.

8. In the Ignore if Less Than area:

To exclude bills for matters with unbilled fees less than a specific amount, type the
amount in the Fees Less Than box.

To exclude bills for matters with unbilled disbursements less than a specific amount,
type the amount in the Disbursements Less Than box.

Warning: Placing amounts in the Fees Less Than or Disbursement Less Than
boxes excludes the bill regardless of what the corresponding disbursements or fees
are for the matter. For example, by placing 0.01 in the Fees Less Than box, a matter is
excluded from billing if it has no unbilled fees, although it may have many unbilled dis-
bursements.

To exclude bills for matters with work-in-progress less than a specific amount, type the
amount in the Charges Less Than box.

Note: To avoid printing bills with zero balances but to include all matters with new
charges, the recommended settings are: Fees Less Than = 0.00; Disbursements Less
Than = 0.00; Charges Less Than = 0.01.

9. To create bills that meet the billing frequency requirement set on the Billing tab of
Matter Manager for each matter, in the Select Frequency box, select Automatic.

To use a specific frequency from the default, in the Select Frequency box, select a dif-
ferent frequency from the drop-down list.

10. To create bills only for matters with funds in trust, select Include Only Matters with
Trust Balances.

11. To load the settings from the last time the report was created, click Load Last.
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12. Click OK. The report is created.
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Release Bill
Use the Release Bill feature to view details for requested invoices and their matters, sort the
list of invoices by column heading, modify or remove invoices, print a report, or select and
process invoices.

To access the Release Bill feature:

1. Log in to the PCLaw application.

2. Click Billing > Release Bill on the PCLaw Menu Bar. The Release Bill screen opens.

3. Select an item from the list and click Process. The Process Requested Bill Selections
screen opens.
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4. Complete the fields and/or associated tabs using the Request Bill topic found in this sec-
tion.

5. Click OK when done.
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Change/Write Off Bill
Use the Change/Write Off Bill feature to change the amount owing on a bill or to write off a bill
that can not be collected. Changes to bills appear on the Billing (Fees) Journal, Invoice Jour-
nal, Write Up/Down Journal, Client Ledger, and the Receivables report.

Various rows and columns may or may not appear on the Change Bill window, depending on
what options are enabled in System Settings.

On the Tax tab, if Charge Sales Tax on Fees is enabled, then the Sales Tax Fees row is
available.

On the Tax tab, if Charge Sales Tax on Disb is enabled, then the Sales Tax (disb) row
is available.

On the Tax tab, if Charge Goods and Sales Tax or Charge Value Added Tax is ena-
bled, then the GST/VAT Fees and the GST/VAT Disbs rows are available.

On the Other tab, if Use G/L Accounting is enabled, then the G/L Account column is
available.

To access the Change/Write Off Bill feature:

1. Log in to the PCLaw application.

2. Click Billing > Change/Write Off Bill on the PCLaw Menu Bar. The Change/Write Off
Bill screen opens displaying the Main tab by default.

3. In the Date box, type or select the date to post the change or write off.

4. To change or write off bills for a single matter, in the Matter box, type or select the
matter nickname.

5. To change or write off a specific bill, in the Invoice box, type or select the invoice
number.
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6. In the Task Code box, select the task code for the change or write down.

7. To write off the existing a/r balance for a single matter, selectWrite off all Out-
standing Invoices for the Matter. The New and Change columns, and the Allocation
button become unavailable.

8. In the Explanation box, select an explanation code or type an explanation.

9. For single invoices:

In the New column, type the new invoice value for fees and disbursements, and if appli-
cable, enter taxes. The Change column is updated automatically.

-- or --

In the Change column, type the change in value for fees, disbursements, and if appli-
cable, taxes. Use a negative number if the invoice value decreases. The New column is
updated automatically.

10. In the G/L Account column, type or select the accounts to apply the changes to fees,
disbursements, and if applicable, sales tax.

For firms collecting GST/VAT, the G/L account automatically defaults to GST/VAT Pay-
able (2400)

11. To reallocate changes or write downs to fees, click the Allocation button.

If not reallocated, changes or write downs to fees are credited to the matters respon-
sible lawyer.

12. To apply the change or write off, click OK. The entry is posted to the Write Up/Down
Journal.
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Change Interest on Bills
Use the Change Interest on Bills feature to change the interest rate assigned to a bill.

To access the Change Interest on Bills feature:

1. Log in to the PCLaw application.

2. Click Billing > Change Interest on Bills on the PCLaw Menu Bar. The Change Inter-
est on Bills screen opens displaying the Main tab by default.

3. To change the interest on bills for one matter, in the Matter box, type or select the
matter nickname.

4. To change the interest on bills for matters assigned to a specific client, in the Client
box, type or select the client name.

5. To change the interest on bills for all matters assigned to a specific collecting lawyer, in
the Resp Lawyer box, type or select the lawyer.

6. In the Invoice box, type or select the invoice number.

7. To change the interest on a range of bills by date:

In the Start Date box, type or select the date to begin the interest change.

In the End Date box, type or select the date to indicate the end date for the interest
change.

8. Click OK. The Enter Interest Rate screen opens.

9. Type in the new interest rate in the Interest Rate box and click OK.

Note: If you are using the Past Due Notices optional module, the interest rate is
applied when any past due notices are produced.
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Undo Bill
Use the Undo Bill feature to reverse a final bill. Undoing a bill returns the matter to the state
prior to creating the bill. All fees and disbursements entered prior to the time of billing remain
on the Client Ledger as work-in- progress. Disbursements and time entries added at the time
of billing also remain on the Client Ledger as work-in-progress.

In order to undo a bill, there cannot be subsequent actions or transactions acting on the bill:

The invoice must be after the Accounting Restriction Date.

If payments are applied to the invoice, the payments must first be removed.

If an invoice contains a partial or full write-down, the invoice can no longer be undone.

For Accrual systems: If the invoice is provisionally written off, then the provisional write-
off must first be reversed.

If any of these conditions exist, the Undo Bill feature displays a prompt stating the bill cannot
be reversed.

To access the Undo Bill feature:

1. Log in to the PCLaw application.

2. Click Billing > Undo Bill on the PCLaw Menu Bar. The Undo Bill screen opens dis-
playing the Main tab by default.

3. In the Matter box, type or select the matter nickname for the bill(s) to be reversed.

4. In the Client box, type or select the client nickname for the bill(s) to be reversed.

5. To undo one bill only, select Single Invoice. The Invoice box becomes available.

6. In the Invoice box, type or select the invoice number.
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7. To undo a range of bills at one time, selectMultiple Invoices. The Start Date, End
Date, Start Inv, End Inv, and Lawyer boxes become available.

8. To undo a range of bills by date:

In the Start Date box, type or select the date when the first bill was created.

In the End Date box, type or select the date when the last bill was created.

9. To undo a range of bills by invoice number:

In the Start Inv box, type the invoice number of the first bill in the range.

In the End Inv box, type the invoice number of the last bill in the range.

10. To undo bills for a specific responsible lawyer, in the Lawyer box, type or select the
lawyer nickname.

11. To undo the selected invoices, click OK. A PCLaw prompt appears.

12. Click OK to complete the reversal.



694 PCLaw 12.0 User Guide

Edit Disk Image
The Edit Disk Image feature lists all images currently saved in the Output Path folder and
allows users to revise the image(s) of a bill saved with the Editor Output option. The word
processor for the associated file type is displayed at the bottom of the window and as an icon
in the right margin.

To access the Edit Disk Image feature:

1. Log in to the PCLaw application.

2. Click Billing > Edit Disk Image on the PCLaw Menu Bar. The Edit Disk Image screen
opens displaying the Main tab by default.

3. Select a document from the list and click Open. A PCLaw prompt is displayed.

4. Click Yes to continue. The word processing file opens for update and modifications.

5. Make changes to the files as applicable.

6. Save and close the word processing file. The Edit Disk Image screen is displayed.

7. Click Close to close the Edit Disk Image screen.
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Skipped Matter List
The Skipped Matter List feature is used to determine which matters have not been billed dur-
ing mass billing and determine why they were not billed.

To access the Skipped Matter List feature:

1. Log in to the PCLaw application.

2. Click Billing > Skipped Matter List on the PCLaw Menu Bar. The Skipped Matter List
screen opens.

3. From the text file menu bar, select one of the following actions:

Click to close the report.

Click to save the report to a text file.

Click to save the report to e-mail the report in a specified format (i.e., PDF, RTF,
Text, etc.).

Click to print the report.
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General Ledger Statements
General Ledger Statements let you produce a hard copy of your general ledger accounts each
month before closing the month, produce financial statements for profit and loss analysis, and
produce financial statements for income tax purposes. The General Ledger Statements
reports can be generated from the following areas:

G/L Statements - Common Tab

G/L Statements - Other Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print one or more general ledger statements.

G/L Statements - Common Tab

From the Common tab you can produce a G/L statement, a trial balance, an income statement
or a balance sheet.

To run G/L Statement - Common tab reports:

1. Log in to the PCLaw application.

2. Click G/L > G/L Statements on the PCLaw Menu Bar. The Statements screen opens
displaying the Common tab by default.

3. In the Statement Selection area, select one or more statements to be produced.

To produce a general ledger, select General Ledger.
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To change the general ledger template, in the Template box, type or select the new
template.

To produce a trial balance, select Trial Balance.

To change the trial balance template, in the Template box, type or select the new tem-
plate.

To produce an income statement, select Income Statement.

To change the income statement template, in the Template box, type or select the new
template.

To produce an income statement, select Income Statement.

To change the income statement template, in the Template box, type or select the new
template.

To produce a balance sheet, select Balance Sheet.

To change the balance sheet template, in the Template box, type or select the new tem-
plate.

4. In the G/L Account Selection area:

To display a specific range of accounts:

Select Range.

In the Start box, type or select the nickname for the first account in the range.

In the End box, type or select the nickname of the last account in the range.

Tip: You can also select accounts by account type; current assets, fixed assets, short
term liabilities, long term liabilities, equity, retained earnings, income, and expense.

To display specific accounts:

Select Selected. The Select button becomes available.

Click Select. The List - G/L Accounts window appears.
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Use Search For to find a specific account, or select the account(s) you want from the
list.

--or--

Click the Select All button to select all the accounts at once.

Click OK. You are returned to the Statements screen.

Note: The Previous Report Period area indicates the date range and type of report that
was previously generated.

5. In the Current Report Period area:

To display only transactions within a specific date range on the statement, type or select
the start and end date in the respective date boxes.

For the general ledger only: To show individual postings to each account, select
Detailed Report.

To run a statement using the date range that appears in the Previous Report Period date
boxes, click Use Previous.

To run a statement using the default date range for the current open month, click Use
Default.

The Current Report Period always defaults to the first open month.

6. In the Output area:

To send the output to the printer, select Printer.

To send the output to the computer screen, select Screen.

To send the output to an e-mail address, select E-mail.

To send the output to an editor, select Editor.
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7. To load the same settings from the last time statements were produced, click Load
Last.

8. To select additional settings under the Other tab, click the tab.

9. Click OK. The statements are created.

G/L Statements - Other Tab

The Other tab provides additional parameters for running financial statements.

To setup additional parameters under the G/L Statement - Other tab:

1. Log in to the PCLaw application.

2. Click G/L > G/L Statements on the PCLaw Menu Bar. The Statements screen opens
displaying the Common tab by default.
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3. Click the Other tab. Other tab data is displayed.

4. In the G/L Account Selection area:

To display g/l accounts containing a closing balance of zero, select Print Zero Balance
Accounts.

Note: If the activity in the account during the reporting period brings the closing bal-
ance to zero, that account does not appear on a statement if Print Zero Balance
Accounts is not selected.

To include only accounts assigned to a specific department, in the Department box,
type or select the nickname.

To include only accounts assigned to a specific cost center, type the nickname in the
Cost Center box.

5. For PCLawPro and PCLawPro Enterprise: If you are using parent/sub accounts:

To show only sub accounts without the associated parent account, select Show Sub
Accts.

To show only parent accounts without the associated sub accounts, select Show Parent
Accts.

To show both parent and sub accounts, select Show Parent and Sub Accounts.

6. For PCLawPro and PCLawPro Enterprise: To produce combined statements for two firms,
select Run Consolidated Statements.

Highlight the set of books with which to consolidate statements.
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If Security is enabled for the other set of books:

Type your user name for that set of books in the User Name box.

Type the user name password for that set of books in the Password box.

Tip: Consolidated Statements are recommended for use with an income statement or
balance sheet only.

7. To access the Common tab to select additional settings, click the tab.

8. Click OK. The statements are created.
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General Ledger Budget Figures
General Ledger Budget Figures let you enter, change or print budget amounts for your
G/L accounts. You can work with either Income Statement or Balance Sheet accounts for any
month. Once budget figures have been entered into PCLaw, you can produce comparative
income statements and balance sheets.

To enter, change or print Budget Figures:

1. Log in to the PCLaw application.

2. Click G/L > Budget Figures on the PCLaw Menu Bar. The General Ledger Budgeting
screen opens.

3. In the Statement Type area:

To create a budget for revenue, click Income Statement.

To create a budget for assets and liabilities, click Balance Sheet.

4. In the Month to Work On box, select the budget month.

5. Click Edit.

If this is the first time a budget is being created for this month: The Retrieve From
screen appears for both income statements and balance sheets.
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6. Select from where you want to retrieve the budget. If you select Load from Another
Budget or Load from a Closed Month, you must also select the month from which to
retrieve the budget.

7. Click OK.

If you are revisiting a budget for the month: The Budget Figures - Income Statement or
Budget Figures - Balance Sheet screen appears.

8. In the Balance column, type the forecasted budget for each required account.

9. To save your selections, click Save. The budget is saved. You remain on the Budget Fig-
ures screen.

10. To save your selections to one or more different months, click Save As. A Saving
Period screen appears.

11. In the Start Budget box, select the month in which you want to start the saving period.

12. In the End Budget box, select the month with which you want to end the saving period.

13. Click OK to save and close the Saving Period screen.

14. To print a budgeted income statement or balance sheet for the current month, click
Print from the Budget Figures: Income Statement screen.

15. To close the Budget Figures: Income Statement screen, click Close.
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Previous G/L Balances Selection
You can use the Previous G/L Balances feature to compare a prior statement period with the
current month or current year. These balances are not included in current month or current
year values on financial statements, however they do appear on comparative income state-
ments and balance sheets under previous year and previous year-to-date headings.

To enter monthly general ledger balances for comparative purposes:

1. Log in to the PCLaw application.

2. Click G/L > Previous G/L Balances on the PCLaw Menu Bar. The Previous
G/L Balances Selection screen opens.

Note: You can enter monthly general ledger balances for up to twelve months prior to
the system start date.

3. In the Edit for Month box, select the month for which you want to enter prior bal-
ances.

4. Click Edit. The Previous G/L Balances screen opens.

5. To enter a prior balance for a G/L account, click in its corresponding YTD Balance
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column and enter the amount.

6. To save your selections, click Save. The prior balances are saved. You remain on the
Previous G/L Balances screen.

7. To save your selections to one or more different months, click Save As.. A Saving
Period screen appears.

8. In the Start Month box, select the month in which you want to start the saving period.

9. In the End Month box, select the month with which you want to end the saving period.

10. Click OK. The prior month general ledger balances are saved.

11. To print the prior month general ledger balances, click Print.

12. To close the Previous G/L Balances edit screen, click Close. You are returned to the Pre-
vious G/L Balances Selection screen.

13. To close the Previous G/L Balances Selection screen, click Close.
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Prepare G/L for Cash and Accrual Reporting
The Prepare G/L for Cash and Accrual Reporting option runs a utility that calculates the run-
ning balances for both cash and accrual accounting methods as of your last year end.

To calculate running balances as of your last year end:

1. Log in to the PCLaw application.

2. Click G/L > Prepare G/L for Cash and Accrual Reporting on the PCLaw Menu Bar.

A warning message appears stating that the process could take a long time.

3. Click Yes if you want to start the process now.
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Send Data to Accountant
You can send a copy of your G/L data to your accountant or book keeper for review or cor-
rections using the Send Data to Accountant feature. The Send Data to Accountant feature does
the following:

Names the exported file PLACCEXP.PLA (Note that you cannot change this file name.)

Allows G/L Adjustment edits. (Note that your accountant or book keeper cannot create
new G/L accounts when they use this feature.)

Imports all G/L Adjustments even if you have already closed the month.

To send your G/L data to your accountant:

1. Log in to the PCLaw application.

2. Click G/L > Send Data to Accountant on the PCLaw Menu Bar. The Send Data to
Accountant screen opens.

3. Click Yes if you want to start the process now.

4. In the Start Month box, select the starting accounting period month.

5. In the End Month box, select the ending accounting period month.

6. (Optional) In the Accountant's Password box, enter a password to protect your
accounting information.

Note: If you enter a password, your accountant needs to know what that password is
in or to view or make corrections to your set of books.

7. Click OK to open the PCLaw Accountant System - Export Method window.
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8. In the How do you want to send the exported information? area, select your
export method.

9. Click Next to enter your destination path.

If you selected to e-mail your data, you are asked to enter the e-mail address(es).

If you selected to save the data to a removable disk, you are asked to select the drive
from a drop-down list.

If you selected to save the data to your local computer or network, you are asked to
enter or browse to and select the folder in which you want to place the data file.

10. Click Next to complete the export process.

When the process completes, a PCLaw Accountant System - Successful screen appears.
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11. Click Done to close the PCLaw Accountant System - Successful screen.
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Import Adjustments from Accountant
Use the Import Adjustments from Accountant feature to import a copy of your accountant's or
book keeper's G/L data adjustments into your books. You can import all G/L adjustments,
even if you have already closed the month.

To import G/L data adjustments:

1. Log in to the PCLaw application.

2. Click G/L > Import Adjustments from Accountant on the PCLaw Menu Bar. The
PCLaw Archive Manager screen opens.

3. Locate the folder in which you have saved the PLACCEXP.PLA file, and select the file.

4. Click Open. A PCLaw Archive Manager message screen appears asking if you would like
to continue with the import.

5. Cllick Yes. Your accountant's or book keeper's G/L adjustments are imported into your
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books.

6. Click Done to close the PCLaw Accountant System - Successful screen.
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G/L Adjustment
To adjust the balance of one or more G/L accounts directly without affecting the associated
journals, use the G/L Adjustment feature. Please note that when making adjustments the fol-
lowing applies:

G/L adjustments must be double-entry, consisting of at least one debit and at least one
credit.

G/L adjustments are not posted to any source journals.

G/L adjustments appear in the General Journal and are posted to the General Ledger
when financial statements are produced.

Note: To change an existing G/L adjustment, please do not use this feature. Instead, use the
"Correct G/L Adjustment" feature.

To adjust the balance of a G/L account:

1. Log in to the PCLaw application.

2. Click G/L > General Journal > G/L Adjustment on the PCLaw Menu Bar. The Create
G/L Adjustment screen opens.

3. In the Date box, type or select the date.

4. In the Reference box, accept or enter a different reference number.

5. In the Explanation box, type the explanation.

6. In the G/L Acct column, type or select the account nicknames, each on a separate line.

In the Debit column, type the amounts for all accounts that are to be debited.

In the Credit column, type the amounts for all accounts that are to be credited.

7. For firms collecting GST:
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If GST Payable (2400) is added as one of the adjusting entries, select Show Journal
Entry on GST Journal. The adjustment to GST Payable (2400) is written to the GST
Journal.

8. To make your entry into a recurring entry, click the Create button,

--or--

To use an already recorded recurring entry, click the Use button.

9. Click OK

If GST Payable (2400) is added as one of the adjusting entries, select Show Journal
Entry on GST Journal. The adjustment to GST Payable (2400) is written to the GST
Journal.

Tip: Some accounts in PCLaw are reserved, meaning they are associated with a spe-
cific journal in PCLaw. If you include a reserved account in your G/L adjustment, a
warning prompt appears when clicking OK.

Click No to return the Create G/L Adjustment window.

Click Yes to post the entry.

If the G/L account is in balance with its associated journal, continuing with this entry will
put it out of balance. It is recommended to do any adjustments required to reserved
accounts through the features associated with that account.
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Correct G/L Adjustment
If you need to make a correction to an existing G/L adjustment, you use the Correct
G/L Adjustment feature.

Note: In order for a G/L adjustment to be changed, it must be in an open month.

To correct an adjustment:

1. Log in to the PCLaw application.

2. Click G/L > General Journal > Correct G/L Adjustment on the PCLaw Menu Bar. A
Selection Criteria screen opens.

3. (Optional) If you know the account to which the adjustment you need to correct was
made, you can type or select the G/L account in the G/L Account box.

4. In the Start Date and End Date boxes, type or select the dates between which you
want to search.

5. In the Explanation box, type the explanation.

6. Click OK. A General Journal Selection screen opens.

7. To change a G/L adjustment, highlight the entry and click Change. The General Journal
Change screen appears.

Enter the date in the Date box.

Enter an explanation for the change in the Explanation box.

Select each account nickname in the G/L Account column.
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Enter the debited amounts in the Debit column and the credited amounts in the Credit
column.

Note:When you adjust the GST/HST Payable (2400) account, select Show Journal
Entry on GST/HST Journal to post the adjustment to the GST/HST Journal.

Click OK to save the changes.

8. To remove an entry, click Remove. A prompt appears.

Click Yes.

The entry is removed and you are returned to the General Journal Selection screen.

9. To close the General Journal Selection screen, click Close.
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General Journal Report
General Journal Report lets you produce a hard copy of your general journal that lists your
General Ledger opening balances, any adjustments that may have been made to any accounts
and a summary of the adjustment debits, credits and overall balance. The General Journal
Report can be generated based on criteria from the following areas:

General Journal - Common Tab

General Journal - Layout Tab

Refer to the appropriate section within this documentation for a more detailed description and
the steps needed to setup and/or print a general journal report.

General Journal - Common Tab

From the Common tab you can produce a general journal report based on one or more
G/L accounts, a specific journal adjustment entry reference number and a specific timeframe
(start and end date).

To select specific data for the report from the Common tab:

1. Log in to the PCLaw application.

2. Click G/L > General Journal > Report on the PCLaw Menu Bar. The General Journal
screen opens displaying the Common tab by default.

3. If you want to narrow the scope of the report, do one or more of the following, other-
wise:
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To produce a report for a specific G/L account, in the G/L Account box, type or select
the account.

To produce a report based on a specific journal adjustment reference, in the Reference
box, type or select the the general ledger template, in the Template box, type or select
the new template.

4. If you want the report sorted by adjustment reference number, select Sort by Ref-
erence Number.

5. In the Output area:

To send the report to the printer, select Printer.

To send the report to the computer screen, select Screen.

To send the report to an e-mail address, select E-mail.

To send the report to an editor, select Editor.

6. To load the same settings from the last time the general journal report were produced,
click Load Last.

7. To select the columns you want displayed on the report, click the Layouttab and con-
tinue with step 4 found under the General Journal - Layout Tab in this document. Other-
wise continue on to step 8 below.

8. Click OK to run the report.

General Journal - Layout Tab

The Layout tablets you select the columns you wish to display on the general journal report.

1. To select specific data for the report from the Common tab:

2. Log in to the PCLaw application.

3. Click G/L > General Journal > Report on the PCLaw Menu Bar. The General Journal
screen opens displaying the Common tab by default.
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4. Click the Layout tab. Layout tab data is displayed.

5. The default column layout is automatically selected in the Template box.

To select a different layout template, select it from the Template drop-down list.
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To select only certain columns, uncheck those that you do not want displayed. All
checked columns are displayed in the report.

6. If you want to save your column selections for future reports, click in the Template box
and select the template to which you want to save the selections. A Report Layout
screen appears.

Note: If you have not previously created a template, you can use theDefault tem-
plate and save it under a new name.

To save your changes to the template you have selected, select Save the changes to
the current template.

To save your changes to a new template, select Create a new template and then
enter a name for the template in the corresponding box.

Click OK to save the layout template.

You are asked if you want to make the template your default "layout".

Click Yes if you want to override the default with this new layout.

Click No if you do not want to override the default with this new layout.

You may also be asked if you want to save the template as your default "template".

Click Yes if you want to save this template as your default.

Click No if you do not want to save this template as your default.

7. Click OK to run the report.



720 PCLaw 12.0 User Guide

Tools
The tools available in the PCLaw application allows users to access and work with :

Bank Balances

Mortgage Amortization

Matter Opening Balances

General Bank Opening Balances

General Ledger (G/L)Opening Balances

Bank Reconciliation

Deposit Slips

Lawyer Overviews

Lawyer Budgeting

Payroll

Template Editor

Preview Templates

Purge Old Entries

Purge Calendar Entries

Merge Addresses

Verify Data Integrity

Mark Offsetting Accounts Receivables (A/R) as Paid

Global Change Lawyers on Matters

User Monitor

User Messages

PCLaw Indexer Preferences

Change Default Entry Dates

Refer to each tab listed for a brief description and the steps needed to perform each selected
action.

Bank Balances

The Bank Balances feature can be used to display the bank balances for general and trust
bank accounts.

To access the Bank Balances feature:
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1. Log in to the PCLaw application.

2. Click Tools > Bank Balances on the PCLaw Menu Bar. The Bank Balances screen
opens.

3. If not selected by default:

Click General Bank in the Include section to list general bank accounts balances.

Click Trust Bank in the Include section to list trust bank account balances

4. Perform one of the following:

Select Including Post Dated Items in the Balances section to list any post-dated
items in the report.

--or--

Select As of Today to list items using today's date.

5. Click Close to return to the PCLaw desktop.

Mortgage Amortization

The Mortgage Amortization feature is used to provide clients with an amortization schedule on
the payment of liabilities such as a home and property.

To access the Mortgage Amortization feature:

1. Log in to the PCLaw application.

2. Click Tools > Mortgage Amortization on the PCLaw Menu Bar. The Mortgage Amor-
tization screen opens.
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3. In the Prepared For box, type the name of the client.

4. In the Reference box, type the description of the schedule.

5. In the Principal box, type the amount of the mortgage.

6. In the Interest % box, type the annual interest rate of the mortgage.

7. In the Compounding Freq box, type the number of times interest is charged upon the
balance in a calendar year.

8. In the Funds Received on box, type or select the date on which the mortgage begins.

9. In the Interest Adjusted box, type or select the date of the first interest adjustment.

10. In the Amortization Period box, type the number of years to amortize the mortgage.

11. In the Display Schedule from boxes, type or select the starting and ending dates for
the schedule.

12. In the Payments area:

In the Freq box, type or select the payment frequency.

In the Amount box, type the payment amount or leave empty to have PCLaw calculate
the payment for you.

To apply payments to interest only, select Interest Only.

13. To enter lump-sum or balloon payments, click Use Table. The Special Payments win-
dow appears.

14. In the Output area, select the option for the report output.

15. To produce the schedule, click Run. The report is generated and sent to the output
device selected.
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Matter Opening Balances

The Matter Opening Balances feature is used to enter the balances of matters as of your firm's
PCLaw application start up date. Please refer to Adding the Opening Balance for a Matter
for additional information.

To access the Matter Opening Balances feature:

1. Log in to the PCLaw application.

2. Click Tools > Matter Opening Balances on the PCLaw Menu Bar. The Matter Opening
Balances screen opens.

3. Enter the matter number in the Matter box.

4. If there are pre-existing invoices for the matter that are unpaid or only partially paid:

In the Date column, type the original date of the invoice.

In the Inv column, type the pre-assigned number for the invoice.

In the Fees column, type the original fee value of the invoice.

If the fees are allocated to more than one lawyer or a lawyer who is not the responsible
lawyer, click the Detail button.

In the Disbursements column, type the original disbursement value of the invoice.

For firms collecting GST or VAT: In the GST/VAT column, type the original calculated
GST or VAT value.

For firms collecting sales tax: In the Sales Tax column, type the original calculated
sales tax value.
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If there are partial payments, in the Paid column, type the total value of the payments
applied to the invoice.

5. If there are unbilled charges for the matter, in the Fees column:

In the Taxable row, type the value of tax eligible unbilled fees.

In the Non-taxable row, type the value of non-tax eligible unbilled fees.

6. In the Disbs column:

In the Taxable row, type the value of GST/VAT and sales tax eligible unbilled dis-
bursements.

In the Non-taxable row, type the value of non-tax eligible unbilled disbursements.

In the GST Only row, type the value of disbursements eligible to be charged GST only.

In the Sales Tax Only row, type the value of disbursements eligible to be charged
sales tax only.

7. If the matter has existing trust balances.

In the Account column, type the account number for each trust account in which the
matter holds a balance.

In the Amount column, type the balance in the corresponding trust account.

8. To add additional matter details, click the corresponding tab.

9. To save the matter, click OK. You are returned to the PCLaw desktop.

General Bank Opening Balances

The General Bank Opening Balances feature is used to enter or display the balances of the
firm's general bank accounts as of the start up for the PCLaw software. Please refer to Add-
ing an Opening Balance for the General Bank Account for additional information.

To access the General Bank Opening Balances feature:

1. Log in to the PCLaw application.

2. Click Tools > General Bank Opening Balances on the PCLaw Menu Bar. The General
Bank Opening Balances screen opens.
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3. After viewing the balances for the firm's account(s), if changes are required, click on
the selected bank account to highlight it.

4. Click the Change button. The Change General Bank Opening Balance screen opens.

5. Update/change the opening balance for the account and click OK. The General Bank
Opening Balances screen reopens displaying the opening balance for the bank account.
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6. If no further updates or changes is required to the account(s), click OK to close the Gen-
eral Bank Opening Balances screen.

General Ledger (G/L) Opening Balances

The General Ledger (G/L) Opening Balances feature is used to enter the balances of the firm's
G/L accounts as of the start up for the PCLaw software. Please refer to Adding an Opening
Balance for the General Ledger Account for additional information.

To access the G/L Opening Balances feature:

1. Log in to the PCLaw application.

2. Click Tools > G/L Opening Balances on the PCLaw Menu Bar. The G/L Opening Bal-
ances screen opens.

3. Enter a reference number for the adjustment in the Reference box.

4. Use the G/L Acct drop-down arrow or type the account nickname in the G/L Account
field.

5. Enter an amount in the Debit column on the line for each matter with a debit balance.

6. Enter an amount in the Credit column on the line for each matter with a credit balance.

7. (Optional) Click Print to print a General Journal report that reflects the opening bal-
ances.

8. Click OK to save the adjustment.
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Note: Double-clicking on the G/L Account line also opens the Pop Up Help - G/L
Accounts window.

Note: The total number of debits you enter must equal the total number of credits you
entered. Contact your firm's Accountant or Book Keeper for more information on which
accounts to debit or credit.

Bank Reconciliation

The Bank Reconciliation feature is used to reconcile the firm's bank accounts with the bank
statements for both trust and general bank accounts.

To access the Bank Reconciliation feature:

1. Log in to the PCLaw application.

2. Click Tools > Bank Reconciliation on the PCLaw Menu Bar. The Bank Reconciliation -
Select Account screen opens.

3. Perform one of the following:

If you are reconciling a general bank account, select General.

If you are reconciling a trust bank account, select Trust.

4. In the Acct box, type or select the account number of the bank to be reconciled.

5. If this is the first reconciliation for this account:

In the Start Date box, select the period start date from the bank statement.

In the End Date box, type the period end date from the bank statement.

6. If this is the first reconciliation for this account:

In the Opening Balance box, type the opening balance from the bank statement.

In the Closing Balance box, type the period ending balance from the bank statement.
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7. To avoid having receipts with amounts of zero appearing on the Mark Items window,
click Skip Zero Balance Receipts.

8. To avoid having checks with amounts of zero appearing on the Mark Items window, click
Skip Zero Balance Checks.

9. To load an electronic version of your bank statement, click Read Bank Statement
from Disk.

10. From the Select the format of the transaction file drop-down list, select the for-
mat. PCLaw reads electronic statement files from Citibank, Money, and Quicken.

11. In the Specify the location of the file box, type the file location or use the Browse
button to search for the file.

12. To read the statement, click Continue.

13. To proceed to the Mark Items window without reading the electronic statement file click
Skip.

14. To have PCLaw automatically save your reconciliation work at selected intervals, select
Auto Save Every __ Minutes box and select a time interval.

15. To have deposit slips appear on the statements instead of individual receipts, select
Use Deposit Slips.

Note: Use Deposit Slips must be selected under the Banking tab of System Settings.

16. To have PCLaw re-index the general or trust bank before starting the bank rec-
onciliation, select Verify Bank Journal Entries.

17. To reopen to the previously saved bank reconciliation, click the Prev Rec button. A
PCLaw prompt appears.

18. To continue reopening the previous reconciliation for this account, click Yes.

Note: The Prev Rec button is available only after at least one reconciliation has been
saved for the selected account. Only one reconciliation may be reopened at a time.

19. To reset the bank reconciliation for the selected account, click the Reset button. A
PCLaw prompt appears.
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20. Click Yes to continue. A PCLaw prompt appears:

21. To reset your bank reconciliation for this account, click Yes.

Once a reconciliation for a bank account is reset, it is essentially a new reconciliation.
All outstanding checks, receipts and bank errors must be re-entered in the bank rec-
onciliation as Prior Items.

Warning: Once a bank reconciliation is reset, it cannot be undone.

22. To proceed to the Mark Items window, click OK.

23. If an amount was not entered in the Ending Balance box, a PCLaw prompt appears:

24. Perform one of the following:

To continue to the Mark Items window, click Yes.

To return to the Select Account window to add an ending balance, click No.

Deposit Slips

The Deposit Slips feature is used to produce a printed deposit slip or laser deposit ticket to
accompany the firm's bank deposits.

To access the Deposit Slips feature:
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1. Log in to the PCLaw application.

2. Click Tools > Deposit Slips on the PCLaw Menu Bar. The Select Account screen opens.

3. Perform one of the following:

To create a deposit slip for a general bank account, select General.

To create a deposit slip for a trust bank account, select Trust.

4. In the box immediately below the General or Trust option, type or select the appropriate
bank account nickname.

Note: Only receipts for one bank account can be displayed at any one time.

5. To include only receipts on or after a specific date, in the Start Date box, select the
date.

6. To include only receipts on or prior to a specific date, in the End Date box, select the
date.

7. To ignore direct deposit, wire, and/or credit card entries, select Ignore Direct
Deposit, Wire and Credit Card Entries.

8. To change printer settings, click Printer. The Printer Setup window appears.

9. To change information on an existing deposit slip, select Change. The Deposit Slips List
window appears.
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10. To reprint previous deposit slips, click Reprint. The Deposit Slips List window appears.

11. To create a new deposit slip, click OK. The Mark Items - Create Deposit Slips window
appears.

Lawyer Overview

The Lawyer Overview feature provides matter, Work-In-Progress (WIP), billing, and trust
summaries for lawyers.

To access the Lawyer Overview feature:

1. Log in to the PCLaw application.

2. Click Tools > Lawyer Overview on the PCLaw Menu Bar. The Lawyer Overview
screen opens.

3. To view information for a specific lawyer, in the Lawyer box, type the nickname.

To view information for all lawyers, leave this box blank.
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4. To restrict information displayed on the summary buttons and respective drill down
reports to transactions made on or after a particular date, in the Starting box, type or
select the date. Use 1/1/1982 to include all transactions.

5. To restrict information displayed on the summary buttons and respective drill down
reports to transactions made on or before a particular date, in the Ending box, type or
select the date.

6. To display the summaries for the selected lawyer, click Select.

7. Drill down to view the number of active matters on the List of Clients report as client
introducing or responsible lawyer, click the Active Files button under the cor-
responding column heading.

8. Drill down to view the number of matters opened on the List of Clients report as client
introducing or responsible lawyer, click the New Files Opened button under the cor-
responding column heading.

9. Drill down to view the number of hours worked on the Time Listing, as client intro-
ducing, responsible, or working lawyer, click the Hours Worked button under the cor-
responding column heading.

10. Drill down to view the value of time worked on the Time Listing, as client introducing,
responsible, or working lawyer, click the Time Value button under the corresponding
column heading.

11. Drill down to view the value of all fees billed on the Billing (Fees) Journal as client intro-
ducing, responsible, or working lawyer, click the Fees Billed button under the cor-
responding column heading.

12. Drill down to view the value of all fees collected on the Billing (Fees) Journal as client
introducing, responsible, or working lawyer, click the Fees Collected button under the
corresponding column heading.

13. Drill down to view the value of fees, written down after billing, on the Write Up/Down
Journal as client introducing, responsible, or working lawyer, click the Fee Write Offs
button under the corresponding column heading.

14. To exit the window, click Close. You are returned to the PCLaw desktop.

Lawyer Budgeting

The Lawyer Budgeting feature to enter budget figures for all lawyers for a particular month.
For additional information, see Lawyer Budgeting Reports in the Reports section of this
document.

To access the Lawyer Budgeting feature:

1. Log in to the PCLaw application.

2. Click Tools > Lawyer Budgeting on the PCLaw Menu Bar. The Lawyer Budgeting for
screen opens.
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3. To select or deselect lawyers, click the Lawyer button. The Lawyers screen opens.

Select a lawyer or all lawyers from the list and click OK to return to the Lawyers Budg-
eting screen.

4. To select a month to view, in the Date box, select a date.

5. To set the budget for each lawyer:

In the Hours column, type the target hours.

In the Amount column, type the target amount.

6. To save the current information to another month, click the Save As button. The Save
Budget Figures For window appears.
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Select or enter a start and end date and click OK to return to the Lawyers Budgeting
screen.

7. To bring forward information from another month, click the Load From button. The
Load Budget Figures For window appears.

Select or enter a start month and click OK to return to the Lawyers Budgeting screen.

8. To print a Lawyer Budgeting report for the selected criteria, click Print.

9. The report displays Budget Only information.

10. To save your changes and close the window, click Save. Saved budget information can
be viewed by running the Lawyer Budgeting report.

Payroll

The Payroll feature is used to calculate the firm's payroll and produce pay checks.

To access the Payroll feature:
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1. Log in to the PCLaw application.

2. Click Tools > Lawyer Payroll on the PCLaw Menu Bar. The Payroll for screen opens.

3. Perform one of the following:

If you already have a User ID and password, click I have a User ID and Password
to sign in.

If you are a new user and have not registered, click I am a new User and wish to
register.

If you do not have a User ID and Password, click I do not have a User ID and Pass-
word to obtain one.

4. Based on the action selected in the step above, complete all steps as outlined to con-
tinue.

Template Editor

To create a new template that can be used by the various staff in the firm to modify the
appearance of PCLaw printed material, use the Template Editor.

1. Open the PCLaw application.

2. Click Tools > Template Editor on the PCLaw Menu Bar. The New Template screen
opens.
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3.  Click File > New. The New Template screen opens.

4. Select the type of template from the list of templates and click OK. An untitled template
for the selected template type opens.

5. Select the applicable options/elements to complete the template design.

6. Save and close the template.

Preview Templates

The Preview Templates is used to see how a particular template looks with real data.

To access the Preview Templates feature:

1. Open the PCLaw application.

2. Click Tools > Preview Templates on the PCLaw Menu Bar. The Preview Templates
screen opens.

3. To select the template to preview, highlight a template in the list.

4. To preview the template, click Preview. A PCLaw prompt appears:
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5. Perform one of the following:

To preview the template using sample data, click Yes.

To preview the template using actual data, click No.

6. The template is displayed.

Purge Old Entries

The Purge Old Entries tool summarizes entries that are more than two years older than the
last closed month. Entries belonging to matters are not purged unless the matter is first
closed. Summarizing old entries speeds the producing of reports and the creation of back ups.

To access the Purge Old Entries feature:

1. Open the PCLaw application.

2. Click Tools > Purge Old Entries on the PCLaw Menu Bar. A PCLaw advisory screen is
displayed.

3. Click Yes to continue. A PCLaw advisory confirmation screen is displayed.

4. Click Yes to confirm the purging of old entries. Old entries are summarized and purged.

Purge Calendar Entries

The Purge Calendar Entries tool to keep your To-Do's, Notes, and phone call files manageable
in size by removing unwanted entries.
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To access the Purge Calendar Entries feature:

1. Open the PCLaw application.

2. Click Tools > Purge Calendar Entries on the PCLaw Menu Bar. The Purge Calendar
Entries screen is displayed.

3. To remove calendar events for a particular matter, client or lawyer, type or select the
nickname for that appropriate field.

4. In the Due Date Range area, select/enter the date in the Start Date and End Date
boxes.

5. In the Completed Date Range area, in the Start Date and End Date boxes, to
remove events completed in a specific date range, select the dates.

6. To remove events for a specific contact, click the Contact button. The List Help - Con-
tacts window appears.

7. In the top Include area, select the item(s) to be included (Appointments, To Do's, Notes,
and/or Phone Calls).

8. In the bottom Include area, to remove events considered complete, select Completed
Entries.

In the bottom Include area, to remove events not considered complete, select Uncom-
pleted Entries.

9. To print a list of records that will be purged, select Print List of Entries.

10. To purge the selected events, click OK.

Note: Once Calendar records are removed, they cannot be recovered.



739 PCLaw 12.0 User Guide

Merge Addresses

The Merge Addresses tool is used to associate clients, vendors, and contacts that are the
same person or entity. PCLaw provides two options for merging different clients, contacts,
and vendors into one person. The user can manually select the client/contact/vendor to
merge, or PCLaw can automatically search the database for all clients and vendors that do not
have a contact equivalent.

When performing a manual merge, you can match a client to a vendor or contact, a contact to
a client or vendor, or a vendor to a client or contact.

When performing an automatic merge, PCLaw prompts you to match clients and vendors with
existing contacts or create a new contact for the client or vendor. You can perform this action
immediately or skip the client and vendor and create the contact at a later date.

To access the Merge Addresses feature:

1. Open the PCLaw application.

2. Click Tools > Merge Addresses on the PCLaw Menu Bar. A PCLaw advisory screen is
displayed.

3. Perform one of the following:

To run the Merge Addresses in the automatic mode, complete Step 4 through Step 6.

To run the Merge Addresses in the manual mode, complete Step 7 through Step 9.
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4. Click Yes. A PCLaw advisory screen opens.

5. Click OK to continue. A Merging Addresses completed screen is displayed.

6. Click OK.
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7. Click No. The Merge Addresses screen is displayed.

8. Select the addresses to be merged from the following:

Note: You must select two or more options (Clients, Vendor, and/or Contact) to
merge.

To use the client's address for other addresses to be merged in to, select the client from
the Client drop-down list and click Use This Address.

To use the vendor's address for other addresses to be merged in to, select the vendor
from the Vendor drop-down list and click Use This Address.

To use the contact's address for other addresses to be merged in to, click Select. The
Pop Up Help - Contacts window appears.

Select a contact from the list and click OK to return to the Merge Addresses screen.

9. Click OK to perform the merge.
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Verify Data Integrity
Data integrity verification is a maintenance process used by the PCLaw application to ensure
that there is no data corruption.

To perform a data integrity verification check, complete the following steps.

1. Open the PCLaw application.

2. Ask all users to exit the application.

3. Go to Options > Administrator > Lock System to lock users out of the program.

4. Go to Tools > Verify Data Integrity. The Verify Data Integrity window opens.

5. Select the data area(s) from the list to be verified.

6. To view the verification log, if one was created, click View DB Log.

To clear the verification log, click Reset DB Log.

7. To recalculate Matter totals based on the contents of the Client Ledger, click Reset
Matter Bals.

8. To analyze the speed at which PCLaw operates on a network, click Network Analyzer.

For assistance in using the Network Analyzer, contact LexisNexis PCLaw Technical Sup-
port at 800-387-9785 .

9. Click OK to start the verification process.

If the verification process completes successfully, a PCLaw prompt appears.

10. Click OK to continue.

If the verification does not complete successfully, contact LexisNexis Technical Support
at 800-387-9785.

Mark Offsetting Accounts Receivables as Paid

The Mark Offsetting Accounts Receivables (A/R) as Paid tool automatically searches the
PCLaw database for matching unpaid positive and negative invoices and marks them both as
paid. Run this tool for all matters, all matters for a particular client, or only one matter. You
must specify the payment date to use when marking the invoices as paid.
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To access the Mark Offsetting A/R as Paid feature:

1. Open the PCLaw application.

2. Click Tools > Mark Offsetting A/R as Paid on the PCLaw Menu Bar. The Mark Off-
setting A/R as Paid screen is displayed.

3. To mark invoices for one matter, in the Matter box, type or select the matter.

4. To mark invoices for one client, in the Client box, type or select the client.

5. To select a date for the off-setting payments, in the Payment Date box, type or select
the payment.

6. To zero out the invoices, click OK. You are returned to the PCLaw desktop.

7. To load the settings from the last time the report was created, click Load Last.

8. Click OK.

Global Change Lawyers on Matters

The Global Change Lawyers on Matters tool is used to change information on a client, lawyer,
or firm basis. The register provides a view of multiple matters matching specified criteria.
Information for these matters can be modified individually through Matter Manager.

To access the Global Change Lawyers on Matters tool:

1. Open the PCLaw application.

2. Click Tools > Global Change Lawyers on Matters on the PCLaw Menu Bar. The
Global Change Lawyers on Matters screen is displayed.
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3. Select the lawyer to be reassigned from the Reassign Lawyer box.

4. Click Report if you'd like to save the file to a report listing the matters to be deac-
tivated.

5. Select a client from the Client drop-down menu.

6. If applicable, select a Major Client from the Major Client box using the drop-down
arrow.

7. Type or select a type of law from the Type of Law box using the associated drop-down
arrow.

8. Enter a department code in the Department box using the associated drop-down
arrow.

9. In the Change area:

To change the matter introductory lawyer to another lawyer, selectMatter Intro Law-
yer. The to and Ask Me boxes are highlighted.

Use the to box drop-down arrow to select a replacement lawyer from the list and click
OK to return to the Global Change Lawyers on Matters screen.

To change the client introductory lawyer to another lawyer, select Client Intro Law-
yer. The to and Ask Me boxes are highlighted.

Use the to box drop-down arrow to select a replacement lawyer from the list and click
OK to return to the Global Change Lawyers on Matters screen.

To change the responsible lawyer to another lawyer, select Responsible Lawyer. The
to and Ask Me boxes are highlighted.

Use the to box drop-down arrow to select a replacement lawyer from the list and click
OK to return to the Global Change Lawyers on Matters screen.

To change the assigned lawyer to another lawyer, select Assigned Lawyer. The to and
Ask Me boxes are highlighted.
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Use the to box drop-down arrow to select a replacement lawyer from the list and click
OK to return to the Global Change Lawyers on Matters screen.

10. Click OK to complete the change.

User Monitor

The User Monitor tool is used to see which users are in the PCLaw application and how long
they have been logged in.

To access the User Monitor feature:

1. Open the PCLaw application.

2. Click Tools > User Monitor on the PCLaw Menu Bar. The User Monitor screen is dis-
played.

3. Click OK to close the window after viewing the monitor is complete.

User Message

The User Message tool is used to send instant notifications to another PCLaw user. Messages
are reviewed and stored in the Message Manager feature.

To access the User Message feature:

1. Open the PCLaw application.

2. Click Tools > User Message on the PCLaw Menu Bar. The User Message screen is dis-
played.
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3. To select a user or multiple users, click To or type the name(s) directly into the To box.

4. Select a user or users from the list and click OK to return to the Message screen. The
user(s) name(s) are listed in the To box on the Message screen.
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5. To specify a short description of your message, type in the Subject box.

6. To set your message with a high importance, select the High Priority check box.

7. To request a read receipt, select the Read Receipt check box.

8. To perform a spell check on the contents of your message, click Spell.

9. To send your message, click Send.

10. To cancel the user message, click Cancel.

PCLaw Indexer Preferences

The PCLaw Indexer Preferences tool is a utility that runs in the background to allow doc-
uments in the PCLaw database to be searched.

To access the PCLaw Indexer Preferences tool:

1. Open the PCLaw application.

2. Click Tools > PCLaw Indexer Preferences on the PCLaw Menu Bar. The Preferences
screen is displayed.
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3. To set the frequency to automatically refresh the document index, select the time inter-
val from the Frequency drop-down list.

To have the PCLaw Indexer only refresh the document index by clicking the Index Now
button in the PCLaw Indexer, select Refresh Manually from the drop-down list.

4. In the Action area:

To remove the previous index file prior to re-indexing the document index, select
Delete Old Index on Start.

To automatically append new records to the document index when documents are added
to Document Manager, select Add Files to Index.

To automatically delete index records when items are removed from Document Man-
ager, select Remove Deleted Files.

5. In the Filters area:

To include specific file types when indexing, type the file extension in the Include Files
box. Include the wildcard (*) symbol to represent the file name, and the period prior to
the extension.

To exclude specific file types when indexing, type the file extension in the Exclude box.
Include the wildcard (*) symbol to represent the file name, and the period prior to the
extension. A portion of the file name can also be included. For instance, *~*.doc
excludes any document containing a '~' in the proper name of the file.

In the Log Settings area:

To limit the log file in the PCLaw Indexer to a particular number of records, type or
select the value in the Size of Update Log (entries) box.
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To restrict the log file records in the PCLaw Indexer to warning and error messages,
select Record Warning/Error Messages Only.

To include in the log file in the PCLaw Indexer, records of when the indexing process
starts and ends, select Record Start/Stop Messages.

To include in the log file in the PCLaw Indexer, records relating to documents being
added and removed from Document Manager, select Record All Document Activity.

6. To save your changes and exit the Preferences window, click OK.

Change Default Entry Date

On the Select Set of Books window when starting PCLaw, you have the opportunity to set
the Default Entry Date for the upcoming session of PCLaw. By default, the Default Entry Date
uses the current date of your computer.

When first opening data entry windows, the Default Entry Date displays automatically for your
convenience. Clicking the Today icon on Calendar Pop Up window or in the Calendar produces
the Default Entry Date.

If you are adding a large list of entries for a specific date, you may want to change the Default
Entry Date in PCLaw to decrease the amount of keystrokes. Once inside PCLaw, the Default
Entry Date can be changed.

To access the Change Default Entry Date tool:

1. Open the PCLaw application.

2. Click Tools > Change Default Entry Date on the PCLaw Menu Bar. The Change
Default Entry Date screen is displayed.

3. To change the default date, type the preferred default entry date in the New Default
Date box.

4. Click OK. You are returned to the PCLaw desktop.
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